Klimaautomatik verhält sich merkwürdig... Defekt?

Diskutiere Klimaautomatik verhält sich merkwürdig... Defekt? im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi, seit ein paar Wochen habe ich ein sporadisches Problem mit meiner Klimaanlage. Hin und wieder (Im letzten Monat 3 mal) verändert sich die...

  1. #1 Absinthe, 17.05.2011
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    Hi,

    seit ein paar Wochen habe ich ein sporadisches Problem mit meiner Klimaanlage. Hin und wieder (Im letzten Monat 3 mal) verändert sich die eingestellte Temperatur der Klimaanlage. Ich habe immer auf beiden Seiten 21 Grad eingestellt. Gestern fuhr ich mal wieder und auf einmal wird es sehr heiß im Wagen. Und siehe da, die Rechteseite war auf 28 Grad gestellt. Und ich kann definitiv sagen, dass niemand daran etwas umgestellt hatte und ich kann auch sagen, dass es bei der Hinfahrt noch nicht so war. Aber auf der Rückfahrt war dies dann auf einmal so. Und ich habe auch nicht einen anderen Schlüssel verwendet!

    Ist das bekannt? Wenn ja, wie kann ich diesen Fehler beheben?

    Gruß

    P.S.: Es handelt sich bei meinem 1er um einen 118d mit dem BJ 09/2004
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Absinthe, 23.05.2011
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    Keiner eine Idee oder das gleiche Problem beobachtet?
     
  4. #3 Absinthe, 03.08.2011
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    Hi,

    sorry, dass ich das Thema wieder hoch hole. Aber das Problem ist weiterhin vorhanden und mein :icon_smile: hat keine Ahnung an was es liegen könnte...

    "Man könnte ja mal das Klimabedienteil tauschen... Aber ob das was hilft?!"

    Ich habe dieses Problem nur auf der rechten Seite und es spielt auch keine Rolle welche Temperatur vorher eingestellt war...

    MfG
     
  5. #4 Hellsgore, 03.08.2011
    Zuletzt bearbeitet: 03.08.2011
    Hellsgore

    Hellsgore 1er-Fahrer(in)

    Dabei seit:
    25.06.2009
    Beiträge:
    223
    Zustimmungen:
    0
    Ort:
    Koblenz
    Fahrzeugtyp:
    118i
    Servus,

    hmm, ist schon ein sehr spezielles Problem. Taucht dann auch nicht wirklich häufig auf bzw. wird es wenige User geben, die davon berichten können. Kennst du jemanden mit einem baugleichen 1er? Dann würde ich einfach mal das Bedienteil gegen tauschen. Im FS wird wahrscheinlich nichts drin stehen.

    Es kann an so vielen Stellen liegen.

    gruß
    Mattes

    EDIT: Gerade durch die Suche entdeckt. Der User Happy2k7 hatte auch dieses Problem. Sprech ihn doch einfach mal an und berichte hier am Besten von deinem Vorgehen.
     
  6. #5 Duke 323, 03.08.2011
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.235
    Zustimmungen:
    13
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Hallo

    so ein Verhalten habe ich auch schon feststellen können. sporadisch....:shock:

    Bei mir war es aber anders!

    Meine Vermutung > Lenkradtasten für LAut und leise bzw. Radiosenderverstellung


    Gruß

    PS: Immer auf die 28 Grad.
     
  7. #6 Absinthe, 03.08.2011
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    Hab heute mal ausprobiert, ob die Lenkradtasten Einfluss nehmen...

    Und kann dazu nur sagen, dass sie dies nicht tun.

    Ich habe eher das Gefühl, dass es bei rasanten Kurvenfahrten passiert...

    Frage an die Technikfreaks: "Kann dieses Phänomen von einer lockeren Kabelverbindung hervorgerufen werden?"

    Wenn ja, wie komm ich hinten an das Klimabedienteil ran?

    MfG
     
  8. reduef

    reduef 1er-Fahrer(in)

    Dabei seit:
    10.09.2006
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Spritmonitor:
    Ich habe mal gelesen, dass die Drehregler des Klimabedienteils auf Staub reagieren. Angeblich enthalten diese eine kleine Lichtschranke, die beim Drehen jeweils kurz unterbrochen wird. Staub unterbricht die Lichtschranke permanent, so dass sich die Temperatur "selbstständig" ändert ...
     
  9. #8 Absinthe, 04.08.2011
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    Hi,

    danke für den Tipp aber wie kann ich das effektiv und gut Reinigen?

    Zerlegen? Wenn ja wie? Gibt es irgendwo eine Anleitung?

    MfG
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. reduef

    reduef 1er-Fahrer(in)

    Dabei seit:
    10.09.2006
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Spritmonitor:
    Moin,

    Zerlegen und Reinigen klingt gut, kannst ja hier mal schauen / fragen, wie es am besten zu machen ist:

    Blacknbeauty.de

    Viele Grüße!
     
  12. #10 daniel1615, 18.08.2011
    daniel1615

    daniel1615 1er-Fahrer(in)

    Dabei seit:
    01.07.2008
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Braunschweig
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Daníel
    Hi,

    hatte das Problem auch mal und bemängelt, da Neuwagen. Nachdem mir vor ca. 1,5 Jahren ein Software Update gegeben wurde, ist dies nicht mehr aufgetreten.

    MFG
     
Thema:

Klimaautomatik verhält sich merkwürdig... Defekt?

Die Seite wird geladen...

Klimaautomatik verhält sich merkwürdig... Defekt? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...