Klimaautomatik keine Kühlwirkung

Dieses Thema im Forum "Klima und Heizung" wurde erstellt von toecutter, 07.09.2014.

  1. #1 toecutter, 07.09.2014
    toecutter

    toecutter 1er-Interessent(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Hallo zusammen,

    habe nen E81 BJ 2010. Bei dem hatte ich gestern auf 280km Autobahn keine Kühlwirkung. Das Bedienteil wirkt normal. Man spürt wenn man die KA auf MAX stellt auch etwas Wiederstand, weil der Kompressor zugeschaltet wird. Nur gibt es eben keine Kühlwirkung. Auffüllen ist denke ich bei einem 4 Jahre alten Auto noch nicht sinnvoll oder ? Gibt es Sicherungen die ich checken kann?

    LG Bernie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 toecutter, 07.09.2014
    toecutter

    toecutter 1er-Interessent(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Anstoss . Keiner ne Idee ? Ich wollte mir gerade die Sicherungen ansehen. Die sind in einem faustgrossen Loch hinter derm Handschuhfach. Können also nur von Schlangenmenschen geprüft werden.Weis jemand welche Sicherungen geprüft werden müssen ? Da ist so ein winziges Zettelchen mit Nummer, Ampere,Platz und Symbolen mit den Sicherungsnummern. Ein Symbol sieht wie ein Radio aus. Dazu gehören 8 Sicherungen. Sind das die Richtigen ?
     
  4. #3 AgentMax, 07.09.2014
    AgentMax

    AgentMax 1er-Fahrer(in)

    Dabei seit:
    12.08.2014
    Beiträge:
    368
    Zustimmungen:
    3
    Ort:
    Saarland
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Spritmonitor:
    Pro Jahr gehen ca 20% vom Kältemittel flöten.
     
  5. #4 Maulwurfn, 07.09.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.766
    Zustimmungen:
    122
    Ort:
    Helgoland
    Nach vier Jahren sollte doch einmal die Klima gewartet werden.
     
  6. #5 toecutter, 07.09.2014
    toecutter

    toecutter 1er-Interessent(in)

    Dabei seit:
    06.07.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Das die nicht für immer laufen ist klar. Aber 20% /Jahr. Hatte schon 8% und 12 gehört. Hm ich habe gar keine Kühlwirkung auch nicht bei langer Autobahnfahrt.
    Wenn die Kühlwirkung schwach wäre ok. Na werde mal nach einer günstigen Wartung suchen.
     
Thema:

Klimaautomatik keine Kühlwirkung

Die Seite wird geladen...

Klimaautomatik keine Kühlwirkung - Ähnliche Themen

  1. F20 FL Klimaautomatik: Links/Rechts parallel

    F20 FL Klimaautomatik: Links/Rechts parallel: Hallo, gibt es beim F20 FL bei der Klimaautomatik eine Funktion um Links u. Rechts zu koppeln?
  2. [Verkauft] Klimaautomatik Bedienteil VFL

    Klimaautomatik Bedienteil VFL: siehe Bilder es ist voll funktionsfähig. 40,- VB
  3. Klimaautomatik Feuchtigkeit, bremst ab

    Klimaautomatik Feuchtigkeit, bremst ab: Hallo Jungs Da es die letzte Zeit so heiß war bin ich natürlich mit AC gefahren, 2-3 km vor fahrt Ende schalte ich AC aus bleibe aber auf Auto....
  4. Klimaautomatik selbständig Klima an ohne Kontrolleuchte

    Klimaautomatik selbständig Klima an ohne Kontrolleuchte: Mir ist am Wochenende auf gefallen dass sich meine Klimaanlage selbstständig ein schaltet ohne dass die Kontrolleuchte an geht. Normal fahre ich...
  5. [E81] 116i SHZ PDC Klimaautomatik Scheckheft MUFU

    116i SHZ PDC Klimaautomatik Scheckheft MUFU: Zum Verkauf steht hier der BMW 116i in Montegoblau Metallic von meiner Freundin. Das Fahrzeug wurde immer pfeglich behandelt, ebenso ist er...