Klimaautomatik e82 123d nach Wartung wieder ohne Funktion

Dieses Thema im Forum "Klima und Heizung" wurde erstellt von Lysimachos, 16.05.2013.

  1. #1 Lysimachos, 16.05.2013
    Lysimachos

    Lysimachos 1er-Interessent(in)

    Dabei seit:
    13.03.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2009
    Hallo Leute,

    folgendes Problem:
    Hab vor ca. 1 Monat als die Tage wärmer wurden, meine Klimaautomatik angeschaltet. Jedoch passierte nichts. Keine Kühlung oder ähnliches. Die Lüftung stellte sich stärker.
    Bin ich eine Woche danach zum Freundlichen und wollte ein Klimaservice machen lassen. Gut, das Auto ist jetzt 3,5 Jahre alt, schaden kanns nicht.
    Alles erledigt, wurde auch Kühlmittel aufgefüllt und desinfiziert. Prima - Klima geht wieder.
    Habe das Auto danach dann nur ab und zu mal benutzt, aber nicht viel. Vor ca. 2 Wochen dann, auf einer längeren fahrt, als es zu warm wurde hat nix mehr gekühlt. :motz: toll! :angry:
    Hab dann mal geguckt, ob der Lüfter vorne angeht, wenn ich im Stand die *-Taste drücke und auf min. Temp stelle bzw. max Kühlen. Aber nix. Dreht sich nicht an.
    Bei fahren ist mir ein summen aufgefallen, wenn ich die Klima eingeschaltet habe. Wenn ich sie aus stelle ist es auch weg.

    Bin gleich zu BMW und hab gefragt, ob sie nicht ne Dichtigkeitsprüfung vorgenommen haben. Aber das soll die Maschine wohl von alleine tun. Lt. Aussage der Mitarbeiter ist angeblich in dem Kühlmittel jetzt eine Diagnoseflüssigkeit, welche unter Schwarzlicht leuchtet. D.h. sie hätten für die Lecksuche eh auffüllen müssen. Wahrscheinlich sagen sie das nur, damit ich noch einmal 60 Euro hinblättern kann.

    Jetzt hab ich nächste Woche ein Termin, wo sie alles ableuchten und ggfs. auch Teile abbauen um die undichte Stelle zu finden. Toller Spaß :swapeyes_blue:

    Vielleicht sollte ich zu sagen, dass das Auto im Winter nicht benutzt wird. Stand also von November bis April in der Garage. Wenn ich jeden Winter solche Probleme mit der Klima bekomme, nur weil ein 1/2 Jahr nicht gefahren wird, dann vielen Dank! Da sollte man echt mal gucken, ob die Konkurenz auch solche Probleme hat :haue:

    So musste mir mal Luft machen.

    Wenn jemand auch solche Probleme hat bzw. eine Idee zur Lösung, dann immer raus mit der Sprache ;-)
    Bin für jede Hilfe dankbar und Idee offen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 120icabrio, 17.05.2013
    120icabrio

    120icabrio 1er-Interessent(in)

    Dabei seit:
    30.05.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i Cabrio
    Hallo,

    die Vorgehensweise deiner Werkstatt zur Lecksuche im Klimanalagensystem ist Standart und hat nichts mit BMW zu tun.
    Wird eine Klimaanlage über einen längeren Zeitraum nicht benutzt ist es durchaus möglich, dass die Anlage undicht wird. Das System steht unter Druck und das enthaltende Mittel ist hochflüchtig. Einige Dichtungen werden mit dem Kühlmittel geschmiert, was nicht funtioniert wenn die Anlage nicht hin und wieder eingeschaltet wird.
    Bevor man über ein technisches Produkt oder den Service einer Werkstatt meckert sollte man sich eventuell die technischen Zusammenhänge erklären lassen. Frage deinen Werkstattmeister, der klärt dich über die Funktionsweise einer Klimaanlage sicher gerne auf.

    Viele Grüße!
    120icabrio
     
  4. #3 dr.schuh, 17.05.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Hat sie. Ein Kollege mit nem smart Roadster, der auch den Winter über steht, hat genau die gleichen Probleme, jedes Jahr aufs Neue. Ist deswegen Dauergast in der Mercedes-Werkstatt...
     
  5. #4 Lysimachos, 17.05.2013
    Lysimachos

    Lysimachos 1er-Interessent(in)

    Dabei seit:
    13.03.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2009
    Das sollte jetzt keine Kritik an der Werkstatt sein :nod:, wenn das so rüber kam. Und richtig gemault habe ich nicht. Nur gefragt, wie es sein kann, dass man so ein "großes" Leck nicht detektieren konnte. Aber es sei eben normal. Sie müssen es ableuchten. Bin mit der Werkstatt auch soweit sehr zufrieden.
    Ich bin eben nur ein bisschen enttäuscht von BMW.
    Ein Bekannter hat einen e36 328Ci von '98 und das Auto stand über 3 Jahre in der Garage. Davon wurde es 2 Jahre gar nicht bewegt. Und siehe da, Klimaautomatik funktioniert trotzdem.
    Es ärgert mich eben, dass die Auos imm teurer werden und man immer weniger Auto für immer mehr Geld bekommt (ist nicht nur bei BMW so).
    Und ich habe in meinen noch nicht einmal mehr eine Kühlwassertemp.anzeige verbaut :eusa_snooty: Das ist auch so nervig.
    Fand BMW hat früher mehr Emotionen vermittelt. Der Kunde wurde nicht als zu blöd hingestellt eine Anzeige richtig zu interpretieren :swapeyes_blue:
    Egal... bevor ich hier eine riesen Diskussion lostrete :gespannt:

    Der Miester hat mir da auch einiger zu gesagt. So ist es nicht. Und ein bisschen technisches Verständnis habe ich auch.

    Mein Hauptanliegen war nicht meckern :roll: , sondern Vorschläge und ein paar Infos zu erhalten :wink:
     
  6. #5 dr.schuh, 17.05.2013
    Zuletzt bearbeitet: 17.05.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Nunja...

    ;)

    Eine Klimaanlage ist jetzt kein hochkomplexes System. Wenn sie nicht funktioniert, kann es aus meiner Sicht nur zwei Ursachen geben:
    1. Kompressor defekt (elektrisch/mechanisch)
    2. Kältemittelverlust durch Leckage

    Punkt 1 kann ausgeschlossen werden, da die Anlage ja nach dem Befüllen kurzzeitig funktionierte. Punkt 2 wird nächste Woche von der Werkstatt geprüft.

    Du kannst jetzt nur abwarten, was diese Prüfung ergibt. Ich vermute, dass irgendwo eine Dichtung und/oder Rohrleitung undicht ist und getauscht werden muss. Das kostet dann natürlich wieder etwas, zusätzlich zum nochmaligen Auffüllen der Anlage. Ausgehend von den Erfahrungen des erwähnten Kollegen mit dem smart kann ich aber schon sagen: selbst dann ist nicht garantiert, dass die Anlage wirklich dauerhaft funktioniert.
     
  7. #6 Lysimachos, 17.05.2013
    Lysimachos

    Lysimachos 1er-Interessent(in)

    Dabei seit:
    13.03.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2009
    Ich denke auch.

    Also ich werde berichten ;-)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 DrJones, 17.05.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.155
    Zustimmungen:
    27
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2010
    Vorname:
    Jonas
    Der hat wohl ein anderes Kältemittel, das zwar in jeglicher technischer Hinsicht besser ist, nur so giftig, dass im Umkreis von 20m nichts überlebt oder es eine Explosion gibt wenn da 'was leck schlägt. :wink:
     
  10. #8 Lysimachos, 23.05.2013
    Lysimachos

    Lysimachos 1er-Interessent(in)

    Dabei seit:
    13.03.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    10/2009
    So kurze Rückmeldung:
    Der Werkstattmeister hat gesagt, dass es sehr unwahrscheinlich ist, dass ein drei Jahre altes Auto eine defekte Dichtung aufweist. Er hatte recht.
    Eine Hochdruckleitung zum Verdampder ist undicht geworden. Wahrscheinlich ne Dichtung. 340 Euro erleichtert, gehts sie jetzt wieder. ;-)
     
Thema: Klimaautomatik e82 123d nach Wartung wieder ohne Funktion
Besucher kamen mit folgenden Suchen
  1. bmw 123d klima geht nach befüllen immer noch nicht

Die Seite wird geladen...

Klimaautomatik e82 123d nach Wartung wieder ohne Funktion - Ähnliche Themen

  1. LCI Scheinwerfer für den e82 Rechts

    LCI Scheinwerfer für den e82 Rechts: Hallo Leute Ich suche einen Scheinwerfer für die Rechte Seite. Es sollte der lci sein mit der Akzenleuchte. Mfg
  2. E82 Coupe mit M436 Felgen

    E82 Coupe mit M436 Felgen: Ich bin jetzt stolzer Besitzer eines schönen 1er Coupes. Mir wurde der Wagen mit den M436 Felgen als Sommerreifen verkauft.Leider hab ich die...
  3. BMW E82 120D Bj09 Leistungsaussetzer MKL gelb

    BMW E82 120D Bj09 Leistungsaussetzer MKL gelb: Hallo Zusammen, bin aktuell verzweifelt auf der Suche nach dem Fehler, der anfangs sporadische und mittlerweile regelmäßige Leistungsaussetzer...
  4. BMW e82 120d Airride

    BMW e82 120d Airride: Hallo Werde mal drüber berichten , für die die es interessiert , denke Anfang Januar wird das airride von Ta Technix verbaut. Werde dann mal...
  5. Suche Satz Winterräder für E82 125i Coupé

    Suche Satz Winterräder für E82 125i Coupé: Hi, bin auf der Suche nach einem gut erhaltenen Satz Winterreifen für mein 125i Coupé. 18 Zoll wären nice, muss aber nicht. Bitte keine...