Klimaautomatik DEFEKT? NEUWAGEN

Diskutiere Klimaautomatik DEFEKT? NEUWAGEN im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo zusammen, Mein Problem ist das meine Klimaautomatik nicht mehr funktioniert(letzten Donnerstag gings noch), da geht garnichts mehr nicht...

  1. #1 ama_retto28, 22.05.2011
    ama_retto28

    ama_retto28 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    BNA
    Fahrzeugtyp:
    120i (FL)
    Vorname:
    Alex
    Hallo zusammen,

    Mein Problem ist das meine Klimaautomatik nicht mehr funktioniert(letzten Donnerstag gings noch), da geht garnichts mehr nicht mal die Hintergrundbeleuchtung der Schalter und das bei einem NEUWAGEN. Hab den seit knapp zwei Wochen und schon Defekt?

    Könnte vllei ein Marderschaden sein? Ich weiß es nicht.

    Muss morgen mal in die Niederlassung.

    PS: Wenn das wirklich ein Marderschaden sein sollte übernimmt ja die Versicherung(ist ja Versichert) aber wenn es kein Marderschaden sein sollte,.
    Werksgarantie? Hab da keine Lust was dafür zu zahlern.

    MfG

    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bender82, 22.05.2011
    Bender82

    Bender82 1er-Guru

    Dabei seit:
    04.05.2009
    Beiträge:
    7.101
    Zustimmungen:
    32
    Ort:
    Köln
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    06/2014
    Vorname:
    Markus
    Spritmonitor:
    Wenn das Auto erst 2 Wochen alt ist übernimmt das selbstverständlich BMW... ist doch klar!
     
  4. #3 ama_retto28, 22.05.2011
    ama_retto28

    ama_retto28 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    BNA
    Fahrzeugtyp:
    120i (FL)
    Vorname:
    Alex
    Das hoffe ich auch.
     
  5. #4 MilitarySales, 22.05.2011
    MilitarySales

    MilitarySales 1er-Fan

    Dabei seit:
    18.09.2010
    Beiträge:
    538
    Zustimmungen:
    0
    Ort:
    Baumholder
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Rainer
    Ist ja wie bei Star Trek - Lebenserhaltungssysteme ausschalten, alle Energie in den Antrieb :)
    Aber spass beiseite, ab inne Werkstatt mit dem guten Stück. Das sollte alles kein problem sein....
     
  6. #5 ama_retto28, 22.05.2011
    ama_retto28

    ama_retto28 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    BNA
    Fahrzeugtyp:
    120i (FL)
    Vorname:
    Alex
    Manchmal hilft das schon alle Lebenserhaltungssysteme auszuschalten xD.

    Da bin mal gespannt was dir Ursache ist.
     
  7. #6 Grouara, 22.05.2011
    Grouara

    Grouara 1er-Fanatiker(in)

    Dabei seit:
    29.10.2010
    Beiträge:
    3.356
    Zustimmungen:
    0
    Ort:
    Krummennaab
    Fahrzeugtyp:
    116d (FL)
    Vorname:
    Stefan
    Spritmonitor:
    Vielleicht hast das Dung auch nur ausgeschaltet und ned bemerkt. Weiß jetzt nur nicht ob dann auch die beleuchtung aus ist.

    Aber bevor man das Auto zum :) stellt. Drück mal auf den Knopf mit dem man die Lüfter hochregelt. (das große Lüfter Symbol)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ama_retto28, 22.05.2011
    ama_retto28

    ama_retto28 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    BNA
    Fahrzeugtyp:
    120i (FL)
    Vorname:
    Alex
    Neee da geht garnichts, selbst die Sitzheizung funktioniert nicht also die Tasten sind ja im Bedienteil integriert. Ohh man was denn da los?
     
  10. #8 ama_retto28, 27.05.2011
    ama_retto28

    ama_retto28 1er-Fahrer(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    BNA
    Fahrzeugtyp:
    120i (FL)
    Vorname:
    Alex
    So Klima geht wieder-die Sicherung hats durchgefeuert:shock:.
    Aber warum genau konnte mir die Tante nicht sagen und der Spezialist war nicht im Haus. Naja hautptsache geht wieder:icon_smile:
     
Thema:

Klimaautomatik DEFEKT? NEUWAGEN

Die Seite wird geladen...

Klimaautomatik DEFEKT? NEUWAGEN - Ähnliche Themen

  1. Umfrage: Neuwagen Einfahren!??

    Umfrage: Neuwagen Einfahren!??: Hallo Forumsmitglieder! mich interessiert eure Meinung zum viel diskutierten Thema des Einfahrens von neuen Autos!! Zum einen aus persönlichem...
  2. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  3. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  4. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...
  5. [E87] 4CA0 Öldruckschalter defekt

    4CA0 Öldruckschalter defekt: Hallo liebe 1er Fahrer, Ich habe gestern Fehler ausgelsen und dabei den Fehler 4CA0 bekommen. Wo befindet sich der Öldruckschalter und kann man...