Klimaautomatik bläst Wasser beim einschalten

Diskutiere Klimaautomatik bläst Wasser beim einschalten im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo, wenn ich mein Auto starte und die Klima ist an, bläst sie mir erstmal die Scheiben voll mit Wasser. Man spürt förmlich die Feuchtigkeit....

  1. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    Hallo,
    wenn ich mein Auto starte und die Klima ist an, bläst sie mir erstmal die Scheiben voll mit Wasser. Man spürt förmlich die Feuchtigkeit. :shock: Ist nur für ca 2 sec, aber das reicht um die Scheiben komplett zu beschlagen. Superdoof bei Frost, da dann die erst eisfreien Scheiben sofort komplett vereisen.
    Git es eine Klimaentwässerung, die vielleicht zu ist? Irgendein Ablauf oder so was?
    Danke schonmal. :wink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. qd0g

    qd0g 1er-Fahrer(in)

    Dabei seit:
    01.06.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    Rahden
    Motorisierung:
    123d
    Vorname:
    Martin
    Das hört sich so an als wenn der Innenraum Filter Feucht ist. Den vielleicht mal ausbauen und trocknen lassen oder gleich einen anderen einbauen.
     
  4. EMM

    EMM 1er-Fahrer(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    131
    Zustimmungen:
    0
    Ort:
    München
    Vorname:
    Tobi
    Weiß jemand wo der Kondenswasserablaufschlauch vom Klimakompressor sitzt?
    Hab den im Teilekatalog gefunden aber weiß nicht wo der eingebaut ist. :kratz:
     
Thema:

Klimaautomatik bläst Wasser beim einschalten

Die Seite wird geladen...

Klimaautomatik bläst Wasser beim einschalten - Ähnliche Themen

  1. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  2. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  3. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  4. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  5. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...