Klimaautomatik 2 Probleme

Dieses Thema im Forum "Klima und Heizung" wurde erstellt von Sandy, 28.06.2014.

  1. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Guten Abend Leute,

    Habe heute mal meinem Service eine Mail geschrieben, wollte trotzdem noch hier fragen, ob keiner etwas dazu weiß :?

    Habe meinen neuen gekauften F21 nun seid April, hat jetzt ca. 7500 KM gelaufen.

    Mir ist seid paar Tagen aufgefallen, dass die Klimaautomatik, meiner Meinung nach, nicht mehr richtig funktioniert..
    Als es gestern draußen 23 Grad war merkte ich es nochmal extrem. Die Klima kühlt einfach nicht mehr so wie vorher.. war lange genug unterwegs, also keine Kurzstrecke. Als meine Frau und ich am Ziel ankamen und ausstiegen merkte man deutlich, dass es im Auto viel wärmer als draußen war.. habe aber immer die Klimaautomatik auf 18,5 - 19 Grad stehen, müsste man also einen deutlichen Unterschied merken, wie sonst auch.
    Es kommt auch keine richtige kalte Luft mehr raus, sonst war es immer schnell auf 19 Grad im Wagen.

    Davon abgesehen merke ich, dass es innen im Auto die letzten paar Tage immer extrem beschlägt, alle Scheiben.. immer und immer wieder, ob nun mit 2 Insassen oder alleine..

    Klingt doch nicht normal - oder??

    Danke für eure Hilfe!

    Schöne Grüße,

    Sandy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    8
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Ja, klingt nach einem Defekt. Kann jetzt eigentlich alles sein wie z.B. undichten Schlauch und dann Klimagasverlust oder Defekten Kompressor oder einfach einen Softwarefehler
     
  4. Denia

    Denia 1er-Fan

    Dabei seit:
    14.03.2014
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Denia
    Vorname:
    Marco
    Abgesehen davon, findest Du 19 Grad nicht zu viel? Ich hab' in meinem immer zwischen 22 und 20 Grad, und dass bei 37 Grad Aussentemperatur, die wir zur Zeit in Spanien haben...
    Vielleicht hast Du die Klima zu sehr überlastet...
     
  5. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Wirklich? Weiß nicht genau, kann gut sein :shock: Hatte vorher in meinem E87 auch immer bei ca. 19 Grad stehen, hab es lieber etwas kühler zum fahren :unibrow:
    Kann gut sein, die 20-22 Grad empfand ich im Auto nur immer so warm, meine Beifahrer auch :?

    Grüße,

    Sandy
     
  6. Max_V

    Max_V Master of Desaster

    Dabei seit:
    07.12.2012
    Beiträge:
    3.584
    Zustimmungen:
    8
    Ort:
    Südtirol/Vinschgau
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Vorname:
    nicht Thomas
    Ne Überlastung schließe ich eigentlich aus...
     
  7. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Hätte mich irgendwie auch gewundert, hatte das im E87 auch immer so :nod:

    Kann ja nicht sein, dass da ein Marder drin war oder?
    Irgendwie sind die Viecher ziemlich rammelig in letzter Zeit, habe bereits mehrere hier gehört wo die drin waren :eusa_shifty:
     
  8. #7 DrJones, 28.06.2014
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.156
    Zustimmungen:
    27
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2010
    Vorname:
    Jonas
    hab's mal verschoben.
     
  9. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Oh, sorry, nicht gesehen, dass es noch ein Unterforum gibt - Danke :winkewinke:
     
  10. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Mal eine Blöde Frage, die Klima ist aber schon eingeschaltet?
     
  11. #10 misteran, 29.06.2014
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Bist du im ECO Modus gefahren? War der Regler bei den mittleren Düsen auf Warm gestellt?
     
  12. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Es gibt keine blöden Fragen, nur blöde Antworten :mrgreen:
    Aber ja, habe die Klima eigentlich immer an :icon_smile:

    Fahre fast immer im Eco-Modus, aber vorher auch. Ich fand immer, dass man im Sport-Modus merkt, dass es bisschen kühler wird, jetzt aber nicht mehr.
    Der Regler stand immer in der Mitte, habe bereits auf ganz warm und ganz kalt gedreht, überhaupt kein Unterschied irgendwie :?
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Heute auch wieder bemerkt.. hatte meine Klima auf 19 Grad stehen, draußen war es 19,5 Grad. Es war so warm im Auto, habe später mal Fenster kurz aufgemacht, draußen vieeeel Kühler :shock:

    Habe meinem Service geschrieben und eine Antwort erhalten, was haltet ihr davon?

    "vielen Dank für Ihre Nachricht. Was wir machen können ist dass wir die Funktion der Klimaanlage mit Temperaturfühlern an den Austrittsdüsen überprüfen. Es wundert mich dass die Klimaanlage nach so kurzer Zeit nicht mehr kühlen soll. Sollen wir einen Termin zur Überprüfung vereinbaren?"

    Der Service hat mir echt schnell geantwortet :daumen:
     
  15. #13 Sandy, 05.08.2014
    Zuletzt bearbeitet: 05.08.2014
    Sandy

    Sandy 1er-Fahrer(in)

    Dabei seit:
    07.10.2012
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Belgien
    Motorisierung:
    116d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2014
    Vorname:
    Sandy
    Heute erfahren woran es liegt..
    Es war leider ein Marder zu Besuch in meinem Auto :evil: :crybaby:
    Dieser hat mehrere Kabel durchgebissen..

    Der :icon_smile: schlug mir vor, neben der Reparatur, einen Marderschreck einbauen zu lassen.. Das würde ca. 250 € kosten :shock:
    Würdet ihr das machen??

    Muss morgen wieder dorthin und mein Auto abholen gehen, Reparatur ist leider erst nächste Woche.. da verschiedene Teile längere Lieferzeiten haben..


    Danke für eure Meinungen im Voraus!!

    Grüße,

    Sandy
     
Thema:

Klimaautomatik 2 Probleme

Die Seite wird geladen...

Klimaautomatik 2 Probleme - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. [F20] F20 (Combox): Wo 2. Endstufe unterbringen?

    F20 (Combox): Wo 2. Endstufe unterbringen?: Moin! Ich bin gerade dabei, meine Anlage ein wenig zu erweitern. Aktuell habe ich als Amp eine Eton MA75.4 - die sitzt im Kofferraum am...
  3. Carly Adapter GEN 2 Android Bluetooth

    Carly Adapter GEN 2 Android Bluetooth: Ich suche einen Android-Bluetooth OBD-Adapter für Android, die 2. Generation.
  4. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  5. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....