Klimaanlage geht von selbst an.

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Alxndr_D, 07.06.2014.

  1. #1 Alxndr_D, 07.06.2014
    Alxndr_D

    Alxndr_D 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    310
    Zustimmungen:
    47
    Ort:
    Mülheim a.d. Ruhr / Speyer
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Alex
    Hey!

    Meine Klimaanlage geht irgendwie beim fahren alle vielleicht 10 Minuten von selbst an.. hat jemand ne Idee woran es liegen könnte?

    Lg Alex.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dalaimoc, 07.06.2014
    dalaimoc

    dalaimoc 1er-Fahrer(in)

    Dabei seit:
    18.05.2014
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    1. hast du eine Klimaanlage oder Klimaautomatik ?

    2. gibt es eine Entfeuchtungsautomatik ? Die schaltet nämlich die Klimaanlage ein um der Luft Feuchtigkeit zu entziehen.
     
  4. #3 Alxndr_D, 07.06.2014
    Alxndr_D

    Alxndr_D 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    310
    Zustimmungen:
    47
    Ort:
    Mülheim a.d. Ruhr / Speyer
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Alex
    Klimaautomatik!
    Woran seh ich denn ob ich eine Entfeuchtungsautomatik habe?
     
  5. joe266

    joe266 Guest

    hatte ich auch schon einmal.
    Klingt komisch, ist aber so: Mit einem beherzten Schlag auf das Amaturenbrett und es ist nie wieder passiert.
    War bei mir wohl nur ein Wackler im Kontakt oder so
     
  6. #5 Alxndr_D, 07.06.2014
    Alxndr_D

    Alxndr_D 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    310
    Zustimmungen:
    47
    Ort:
    Mülheim a.d. Ruhr / Speyer
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Alex
    Im ernst? :D Wo aufs amaturenbrett? aufs ablagefach? muss ich auch mal probieren.. :D
     
  7. joe266

    joe266 Guest

    bin mir nicht mehr sicher. Vielleicht wars auch im Fussraum vom Beifahrer, also quasi neben der Ablage.
    Probier es einfach mal. Ein leichter Schlag. Wenns nichts hilft, musst du eben zum Fachmann
     
  8. #7 Alxndr_D, 07.06.2014
    Alxndr_D

    Alxndr_D 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    310
    Zustimmungen:
    47
    Ort:
    Mülheim a.d. Ruhr / Speyer
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Alex
    Hm... okay. danke.. ich schau mal was ich da tun kann.. :P
     
  9. #8 Alxndr_D, 12.06.2014
    Alxndr_D

    Alxndr_D 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    310
    Zustimmungen:
    47
    Ort:
    Mülheim a.d. Ruhr / Speyer
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Alex
    Das Problem hat sich übrigens von selbst behoben! :daumen::gespannt:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. joe266

    joe266 Guest

    :daumen:
     
  12. #10 Alxndr_D, 12.06.2014
    Alxndr_D

    Alxndr_D 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    310
    Zustimmungen:
    47
    Ort:
    Mülheim a.d. Ruhr / Speyer
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Alex
    Muss mal dazu sagen ich hatte auf dem kleinen schwarzen Knopf herumgespielt und an dem bedienteil rumgedrückt :D vielleicht kam der wackelt ja dadurch.. :D


    Gesendet von meinem iPhone mit Tapatalk
     
Thema: Klimaanlage geht von selbst an.
Besucher kamen mit folgenden Suchen
  1. klimaanlage geht von alleine an

Die Seite wird geladen...

Klimaanlage geht von selbst an. - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...