Klimaanlage defekt?

Diskutiere Klimaanlage defekt? im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Mahlzeit zusammen, wollte mal fragen wie eure Kühlleistung der Klimaanlage so ist? Habe das Gefühl meiner kühlt nicht richtig...kann ich mir...

  1. #1 M135i-Ruhrpott, 05.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Mahlzeit zusammen,

    wollte mal fragen wie eure Kühlleistung der Klimaanlage so ist?

    Habe das Gefühl meiner kühlt nicht richtig...kann ich mir aber irgendwie nicht vorstellen....der Wagen ist erst 14 Monate alt und wurde vor 8 Wochen beim Kauf noch bei diesem 70 Punkte Check bei BMW überprüft...

    Problem: Draußen 23 Grad Sonne, innen 16 Grad, AC an, Rädchen bei Lüftungsauslass auch auf Blau. Also so kalt es nur geht...innenraum luft: angenehm, aber nicht kalt....Beim Beifahrer ist geschätzt 22 Grad, bei mir 20 Grad.

    Beim BMW von meinem Vater (330d) mach ich die Klima an, halte 10 Sekunden meine Hand davor und die fällt fast ab, ebenfalls bei meinem Vorgänger Auto VW Scirocco.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. spohl

    spohl 1er-Fahrer(in)

    Dabei seit:
    20.06.2014
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Duisburg
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Sascha
    Spritmonitor:
    Wenn ich es so einstelle wie du es gemacht hast, kommt bei mir (116i 2014) auch sehr kalte Luft aus den Ausströmern.
     
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.793
    Zustimmungen:
    22
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    evtl steinschlag im kondensator und daher kaum noch kältemittel im system?
     
  5. #4 M135i-Ruhrpott, 13.05.2015
    M135i-Ruhrpott

    M135i-Ruhrpott 1er-Fan

    Dabei seit:
    05.03.2015
    Beiträge:
    634
    Zustimmungen:
    9
    Ort:
    Oberhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2014
    Vorname:
    Sascha
    Spritmonitor:
    Wo steckt der Kondensator? Wie kann ich einen Defekt erkennen?
     
  6. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.893
    Zustimmungen:
    150
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    fahr bei dir in der gegend irgendwo zu einer firma die sich auf klimaanlagen spezialisiert hat. dort wird in einem aufwasch deine klimanlage an einem gerät geprüft und neu befüllt. hat mich hier in frankfurt jetzt am montag 71,-euro gekostet. falls deine klimaanlage ein problem hat wie z.b. druckverlust wird der vorgang abgebrochen und der fehler muss repariert werden. das kostet dann nix. so wäre es zumindestens bei mir im fehlerfall gelaufen....
     
Thema: Klimaanlage defekt?
Besucher kamen mit folgenden Suchen
  1. bmw 1er e87 klimanlage kühlt nicht mehr

    ,
  2. bmw f20 klimaanlage defekt

Die Seite wird geladen...

Klimaanlage defekt? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...