Kleines/Großes Elektrik Problem nach e-Satz einabu

Diskutiere Kleines/Großes Elektrik Problem nach e-Satz einabu im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi, habe Heute meine Neue Anhängerkupplung samt e-Satz von Westfalia in meinen kleinen 116i aus 2009 eingebaut. Der E-Satz hat mich am meisten...

  1. #1 moltova, 08.09.2013
    moltova

    moltova 1er-Interessent(in)

    Dabei seit:
    11.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2009
    Vorname:
    Matthias
    Hi,

    habe Heute meine Neue Anhängerkupplung samt e-Satz von Westfalia in meinen kleinen 116i aus 2009 eingebaut. Der E-Satz hat mich am meisten Nerven gekostet, aber wenn man diese Bedienungsanleitung verstanden hat klappt es sehr gut.

    Einzige was mich ein wenig Stutzig gemacht hatte war der Anschluss an den CANBUS. Ich habe das BMW CANBUS Steuergerät von Westfalia in V2.0 dabei gehabt welches für diese Baureihe an 1er gedacht ist. Sowohl für Coupe und X1.

    Nach Einbau den 13 Poligen Stecker durchgemessen und es kommen auf jedem Pol genau die Signale an die man braucht (Blinker, Rücklicht etc)

    Jetzt ist aber beim fahren aufgefallen, das die Heizung Volle Pulle läuft und die Gesamte Lüfterelektronik samt Klima usw keine Funktion zeigt. Es geht auch kein Lüfter im Innenraum.

    Kann das sein, das man irgendeinen Reset machen muss nach Batterie ab oder woran könnte so etwas liegen. Ich habe das Steuergerät nocheinmal abgetrennt von dem Rest des Fahrzeuges aber ohne Erfolg.

    Ich denke auch nicht, das ich ein anderes Kabel beschädigt habe!

    hat jemand ne Idee oder diesen Fehler schon einmal gehabt? kann eine Sicherung platt sein, die so einen Fehler auslöst? Wenn ja welche könnte das sein. Ich finde diesen Sicherungskasten schrecklich ^^:-)

    Ich danke Euch schoneimal im Voraus!

    Matthias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duesentrieb, 08.09.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    673
    Zustimmungen:
    111
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
  4. #3 moltova, 08.09.2013
    moltova

    moltova 1er-Interessent(in)

    Dabei seit:
    11.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2009
    Vorname:
    Matthias
    Guter Tipp, dann Hilft es wohl nicht.... muss ich den SUPER ZUGÄNGLICHEN Sicherungskasten prüfen. Aber schon komisch das die Heizung volle pulle arbeitet, oder? ausserdem macht er im verriegelten Zustand alle paar Sekunden klack Geräusche als wolle er sich verriegeln und das Radio summt beim CD Schacht.

    Und um Deine Frage zu beantworten: ich habe keine Klimaautomatik.

    Mathes
     
  5. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.793
    Zustimmungen:
    22
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Sicherungen prüfen, würde nach deiner Beschreibung aber auf falsche Verkabelung tippen..
     
  6. #5 Duesentrieb, 09.09.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    673
    Zustimmungen:
    111
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Vielleicht ist es auch ne Kombination aus beidem. Durch fehlerhafte Verkabelung hat es die Sicherung durchgehauen und es kommt "Strom" an, wo keiner sein sollte.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 moltova, 09.09.2013
    moltova

    moltova 1er-Interessent(in)

    Dabei seit:
    11.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2009
    Vorname:
    Matthias
    es war eine 10 Ampere Sicherung die für die Kofferaum und Hndschuhfachbeleuchtung sowie die Klima und Umluft etc.....


    jetzt geht wieder alles einwandfrei. Muss wohl beim demontieren der Verkleidung hinten passiert sein beim ausbau der Kofferraumlampe.


    Danke Euch

    mathes
     
  9. #7 Duesentrieb, 09.09.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    673
    Zustimmungen:
    111
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Na das freut mich doch. Dann wünsche ich dir weiterhin gute und störungsfreie Fahrt ;)
     
Thema: Kleines/Großes Elektrik Problem nach e-Satz einabu
Besucher kamen mit folgenden Suchen
  1. bmw 1er e87 umluft und klima sicherung

Die Seite wird geladen...

Kleines/Großes Elektrik Problem nach e-Satz einabu - Ähnliche Themen

  1. M-Paket Front vom Coupe oder Cabrio in Alpinweiß 3 300, E-Reihe

    M-Paket Front vom Coupe oder Cabrio in Alpinweiß 3 300, E-Reihe: Hallo, ich bin auf der Suche nach einer gebrauchten, nicht beschädigten M-Paket-Front vom Coupe oder Cabrio in Alpinweiß 3 300. Die Front sollte...
  2. [E81] Elektr. Sicherheitssysteme komplett ausgefallen

    Elektr. Sicherheitssysteme komplett ausgefallen: Servus, Ich hatte letztens (während eines ADAC Fahrsicherheitstraings) einen kleinen Auffahrunfall ... ist total dumm gelaufen, aber zum Glück...
  3. E Bike MTB Fully Cube Stereo Hybrid 140 Pro

    E Bike MTB Fully Cube Stereo Hybrid 140 Pro: Hi wenn jemand mal das Thema Elektro-Mobilität angehen will: Ich trenne mich von meinem Fully MTB mit E-Unterstützung. Ist ein Cube Stereo Hybrid...
  4. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  5. Satz Fußmatten Velours

    Satz Fußmatten Velours: [GALLERY]Biete hier ein Satz Fußmatten Velours an. Die Matten sind in einem sehr guten und sauberen Zustand. Der Neupreis beim BMW Händler war...