[E8x] Klappern und Rappeln bei kaltem Motor?

Dieses Thema im Forum "BMW 116i" wurde erstellt von Spockie, 17.11.2012.

  1. #1 Spockie, 17.11.2012
    Spockie

    Spockie 1er-Fahrer(in)

    Dabei seit:
    07.08.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe mir vor ein paar Monate einen 116i gekauft (Bj 2009, 2L Hubraum mit 122 PS, jetzt 33Tkm). Mir fällt aber in letzter Zeit auf, dass er etwa 10 Minuten lang bis er warm ist, wirklich nicht sehr rund läuft. Er klappert, rappelt und rumpelt und hört sich fast wie ein VW Diesel an.

    Leider kann ich zurzeit nicht so leicht zur BMW Niederlassung fahren (wohne eher ländlich und muss zur nächsten einige km zurücklegen). Eine Ferndiagnose ohne "Probehören" ist zwar nicht leicht, aber kann sich jemand das Geräusch erklären?

    Viele Grüße
    Spockie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 219153, 17.11.2012
    Zuletzt bearbeitet: 17.11.2012
    219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Ich hab das gleiche Bj. gleichen Motor. Leichtes "nageln " (dieselähnlich ist bekannt) ,er sollte aber nicht knattern oder rumpeln.:roll: 39000km.
    Gruß Bernd.
     
  4. #3 mario-116i, 18.11.2012
    mario-116i

    mario-116i 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    hessen
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    bei meinem 1,6l bj 2008 habe ich das gleiche Problem...
    ist aber weg sobald er warm ist.
    hoffentlich verschwindet das Problem nach'm Zündspulenwechsel...
     
  5. #4 Spockie, 18.11.2012
    Spockie

    Spockie 1er-Fahrer(in)

    Dabei seit:
    07.08.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Hallo,

    ist also normal, dass es 10-15 Minuten dauert, bis er rund läuft? (Mal ganz nebenbei bei meinem alten Asiaten gab's das nicht...). Oder doch was mit den Zündspulen?
    Scheint auch wetterabhängig o.ä. zu sein. Vorhin bin ich kurz zur Bank gefahren, da lief er von Anfang an recht rund. Heute ist es aber auch "recht" warm. Ist das bei euch auch so?

    Ich wünsch' euch noch nen schönen Sonntag.
    Spockie
     
  6. #5 mario-116i, 18.11.2012
    mario-116i

    mario-116i 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    hessen
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    bei mir dauert das wenn überhaupt so 3-5min.
    und eben war es bei mir auch nich da, nur wenns draußen unter ca. 2° C sind...
    ich kann dir ja berichten ob es nächste Woche nachm Zündspulenwechsel weg ist.
     
  7. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    Rund laufen tut er auch so. Nur solange der Motor im Magergemischbetrieb (komisches Wort) läuft wird das immer so klackern...

    Habe ich mich auch regelmäßig gewundert bis ein befreundeter Ingenieur bei BMW mich mal aufgeklärt hat. Angeblich ist das sogar Motorfreundlicher als wenn ein "fettes" Gemisch eingespritzt werden würde.
     
  8. #7 alpina1990, 19.11.2012
    alpina1990

    alpina1990 1er-Fan

    Dabei seit:
    15.09.2011
    Beiträge:
    771
    Zustimmungen:
    2
    Ort:
    Hamburg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2009
    Vorname:
    Freddy
    Das nageln ist auch normal, hab es auch bei 125gern etc. schon gehört...


    War damit bei nem befreundeten BMW Mechaniker er meinte auch klingt scheiße ist aber normal...

    LG
     
  9. Niron

    Niron 1er-Interessent(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Baujahr:
    05/2009
    Schließe mich alpina an. Das sie nageln wie ne Nähmaschine gehört bei den Motoren leider dazu am Anfang.
    Zündspulenwechsel bringt normalerweise nur etwas, wenn der Motor wirklich ruckelt und man auch in der Beschleunigung Probleme mit der Gasannahme hat. Dann sind auch dementsprechende Fehler im System abgelegt wie "Zündaussetzer Zyliner XY". Da wird einem direkt vom Tester empfolhen (je nach genauem Fehlercode) die Zündspulen zu wechseln und manchmal die Zündkerzen direkt mit dazu.
     
  10. #9 chicco100, 04.12.2012
    chicco100

    chicco100 1er-Fahrer(in)

    Dabei seit:
    22.04.2012
    Beiträge:
    308
    Zustimmungen:
    0
    Modell:
    Hatch (E81)
    Baujahr:
    03/2009
    Mir fällt auch immer mehr auf, dass der im Leerlauf nicht rund läuft..Die Drehzahl schwankt dann immer...Ist das auch normal?
     
  11. #10 Der Kommissar, 24.11.2015
    Der Kommissar

    Der Kommissar 1er-Interessent(in)

    Dabei seit:
    24.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Hallo zusammen,

    ich bin neu hier im Forum und habe gleich mal eine Frage: Ich habe mir vor einigen Wochen einen 116i E87LCI, Bj. 07/2009, km-Stand 69.000 gekauft. Das Auto war die ersten Wochen absolut unauffällig. Seit letzten Sonntag, also seitdem es das erste Mal etwas kälter war (<3°C), ist aus dem Motorraum im Drehzahlbereich zwischen 1800 und 2500 ein Klackern zu hören. Es ist nicht sehr laut, aber deutlich zu hören, und m.E. je lauter, desto kälter es ist. Ich bin seit Sonntag leider nur Kurzstrecke gefahren, so dass ich noch nicht prüfen konnte, ob das Geräusch im betriebswarmen Zustand verschwindet. Das werde ich aber heute abend nachholen. Ich muss nächste Woche ohnehin zum :icon_smile:, da die nächste Inspektion ansteht. Vorher würde ich aber gerne Eure Meinung dazu hören. Mir ist klar, das Ferndiagnosen schwierig sind, aber vielleicht könnt Ihr dennoch helfen. Als Ursachen kommen m.E. in Frage:

    1.) Kettenspanner:
    Kettenspannung habe ich in der Öleinfüllöffnung überprüft. Die Kette ließ sich nicht anheben. Der Spanner ist noch der erste, müsste aber wegen des Baujahrs schon die geänderte Version sein. Würde ich eher ausschließen.

    2.) Hydrostößel:
    Dafür spricht, dass das Geräusch erstmalig bei kalter Temperatur aufgetreten ist. Allerdings ist es nach 1-2 km Fahrt noch nicht weg. Wenn der Motor richtig warm ist, müsste es doch wieder verschwinden, oder?

    3.) Pleuellager:
    Wäre natürlich bitter, da Auto privat gekauft.:cry: Wie äußert sich das? Geräusch in bestimmten Drehzahlbereichen? Temperaturabhängig? Müsste dann ständig sein, richtig?

    4.) Tankentlüftungsventil:
    Da ist es im Leerlauf total ruhig. Im betreffenden Drehzahlbereich konnte ich noch nicht prüfen, da kein 2. Mann verfügbar war.

    5.) Zündspulen / Injektoren:
    Würde ich ausschließen, da Motor weder unrund läuft noch ruckelt. Zündspule 1 und 4 sowie Zündkerzen wurden bei km-Stand 48000 gewechselt.

    6.) Keine besondere Ursache:
    Der N43 scheint ja ohnehin nicht unbedingt ein ruhiger Geselle zu sein. Aber so ein Klappern normal??

    Vermutlich werde ich erstmal checken müssen, ob das Geräusch weggeht, wenn er warm ist, oder?

    Danke und Grüße
    Torsten
     
  12. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.198
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Direkteinspritzer klingen einfach unrund vom Geräusch her, würde mir da keine Sorgen machen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Der Kommissar, 24.11.2015
    Der Kommissar

    Der Kommissar 1er-Interessent(in)

    Dabei seit:
    24.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Hm...das hätte ich so nicht erwartet. Zumal von BMW nicht... Das Geräusch tritt übrigens tatsächlich nur im kalten Zustand auf. Nach 10 Minuten Fahrt ist es komplett weg. Dann hört man "nur" noch das Tackern der Injektoren und das Tickern des Tankentlüftungsventils. Aber das ist ja anscheinend normal...
     
  15. #13 Der Kommissar, 18.12.2015
    Der Kommissar

    Der Kommissar 1er-Interessent(in)

    Dabei seit:
    24.11.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    So, um das Ganze noch aufzulösen: Bei der Inspektion haben sich zwei Mechs das Geräusch angehört. Ich habe das Auto extra beim :icon_smile: über Nacht stehen lassen, damit die Maschine auch wirklich kalt ist. Ergebnis: An der Steuerkette und am Riehmentrieb alles unauffällig. Ursache sind die Magnetventile, die im kalten Zustand wohl sehr laut sein können. Also tatsächlich typisch für den N43B20 und kein Grund zur Sorge.

    In diesem Sinne frohe :christmas_4:
     
Thema: Klappern und Rappeln bei kaltem Motor?
Besucher kamen mit folgenden Suchen
  1. bmw klackern bei kaltem motor

    ,
  2. 1er bmw ruckelt im kalten zustand kettenspanner

    ,
  3. bmw er rappelt im stand und läuft nicht richtig

    ,
  4. 118d f20 klappert beim beschleunigen wenn kalt,
  5. motor leuft erst ruhig im kalten zustand dann klappern,
  6. bmw 116i f20 motorklappern,
  7. bmw 116i kalter motor,
  8. 1er bmw n43 nageln im leerlauf
Die Seite wird geladen...

Klappern und Rappeln bei kaltem Motor? - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  3. bei Kälte gefriert Türe zu und Windschutzscheibe ist extrem vereist

    bei Kälte gefriert Türe zu und Windschutzscheibe ist extrem vereist: hallo zusammen, weiß jemand was ich dagegen tun kann..................... gruß thomas
  4. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...
  5. Klima und Heizung können nur "kalt"

    Klima und Heizung können nur "kalt": Hallo zusammen, ich suche schon seit Stunden vergeblich nach einem ähnlichen Phänomen. Ich habe einen BMW114 i Baujahr 2012 (keine...