Klackern/ Ticken/ Nageln

Diskutiere Klackern/ Ticken/ Nageln im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich bin neu hier und fahre seit ca. einem Jahr einen 116i FL. Mein Motor macht mir seit einiger Zeit Probleme. Erstmal hört...

  1. tim

    tim 1er-Interessent(in)

    Dabei seit:
    23.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin neu hier und fahre seit ca. einem Jahr einen 116i FL.

    Mein Motor macht mir seit einiger Zeit Probleme. Erstmal hört sich das Auto im Stand meiner Meinung nach genauso wie ein Diesel an. Wenn ich den Wagen am Morgen starte ist noch alles ganz normal, nach einiger Zeit kommt dann halt dieses Naglen und pendelt sich auf ein bestimmtes Geräuschniveau ein. Das kann doch nicht normal sein?

    Zweitens kam immer beim beschleunigen v.a. im zweiten und dritten Gang ein tickern vorne aus dem Bereich des Armaturenbretts. Ich war zweimal bei meinem :D , der hats seiner Meinung nach behoben indem er die Injektoren gewechselt hat, es war aber immer noch deutlich hörbar da. Ich bin dann zu einem anderen :D gefahren, der hat eine ganz andere ursache gefunden, nämlich die ansauganlage, welche dann auch gewechselt wurde. das geräusch ist jetzt immer noch manchmal leise da, aber auf jeden fall leiser geworden.

    Meine Frage ist: hat jemand ähnliche erfahrungen gemacht und/oder kann mir jemand sagen woher dieses naglen im stand kommt und wie man es loswird?

    vielen dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Xiphias, 23.02.2009
    Xiphias

    Xiphias 1er-Fanatiker(in)

    Dabei seit:
    04.12.2008
    Beiträge:
    5.498
    Zustimmungen:
    35
    Ort:
    Nürnberg
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    10/2014
    Vorname:
    Chris
    Spritmonitor:
    Das nageln ist normal sind die Hydrostösel (siehe auch hier)
    Bei dem tickern kann ich dir allerdings nicht weiter helfen.
     
  4. #3 Thorsten33, 23.02.2009
    Thorsten33

    Thorsten33 1er-Fahrer(in)

    Dabei seit:
    27.08.2007
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Bodensee
    scheppert das metallisch beim anlassen in der früh, wenn der motor kalt ist?
     
  5. tim

    tim 1er-Interessent(in)

    Dabei seit:
    23.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    danke für die antworten erstmal.

    also ich hab heut morgen mal drauf geachtet und es kam wirklich beim ersten anlassen ein kurzes scheppern. ich hab dann den motor aus und wieder angemacht, da kams nicht mehr. was heißt das denn nun?

    was mich auch irritiert ist dass nach dem starten der motor wirklich schön leise ohne probleme läuft, und nach einiger zeit dann erst dieses nageln einsetzt.
     
  6. #5 Thorsten33, 24.02.2009
    Thorsten33

    Thorsten33 1er-Fahrer(in)

    Dabei seit:
    27.08.2007
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Bodensee
    das kann auch vom kettenspanner kommen, wenn der nicht mehr richtig die kette spannt - zur zeit läuft ein rückruf bei bmw für alle 1er der ersten baujahre, da wird der kettenspanner ausgetauscht

    ich hab es gestern (kostenlos) machen lassen und ich muß sagen, das scheppern beim anlassen, wenn er kalt ist, ist weg und ansonsten läuft er auch insgesamt ruhiger - möglich daß das dieselklackern dann von der steuerkette kommt.
     
  7. tim

    tim 1er-Interessent(in)

    Dabei seit:
    23.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    aha das ist interessant, aber meinst du die einser der ersten baujahre nach dem FL oder überhaupt die ersten?

    dass das ein problem bei den vFL 1er ist hab ich schon gehört, aber dass das auch bei den FL auftritt ist mir neu.
     
  8. #7 Thorsten33, 24.02.2009
    Thorsten33

    Thorsten33 1er-Fahrer(in)

    Dabei seit:
    27.08.2007
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Bodensee
    bis jetzt wurden die kettenspanner der einser mit bj. 2005 ausgetauscht bzw. der überspringschutz am lauf der steuerkette nachgerüstet, weil vergessen im werk bzw. wegrationalisiert - hier ist es ja zu mehreren motorschäden gekommen weil die steuerkette bei übermäßigen lastwechselreaktionen des autos übergesprungen ist.
    bei meinem auto (bj. 2004) wurde jetzt nur der kettenspanner auxgetauscht. nachdem du auch dieses metallische scheppern beim kaltstart hast, würde ich die werkstatt darauf hinweisen, daß das definitiv vom kettenspanner kommt und den austauschen lassen. wenn du glück hast sind die anderen geräusche dann auch weg. sollte das nicht der fall sein, liegt das geräusch noch an den hydrostößeln - allerdings soweit mir bekannt ist, wenn es die hydros wären, würde das geräusch (dieseltackern) im warmen zustand weggehen. somit ich kann mir schon vorstellen daß die steueerkette bei dir zuviel spiel hat und die geräusche im warmen zustand verursacht. wie siehts denn bei deinem auto mitm ölstand aus - weil der kettenspanner arbeitet ja über öldruck.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. tim

    tim 1er-Interessent(in)

    Dabei seit:
    23.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    ah ok, ich fahr dann gleich in den nächsten tagen mal zur werkstatt und weis die draufhin. der ölstand ist laut anzeige normal, also daran sollte es nicht liegen.

    das geräusch ist im warmen zustand wie gesagt sogar lauter als im kalten und "entwickelt" sich mit wärmer werdendem motor.
    Laut werkstatt ist das geräusch normal, aber mich würd interessieren ob das wirklich der tatsache entspricht, also ob andere 116i FL Fahrer die gleiche Erfahrung gemacht haben.
     
  11. #9 Polaris, 25.02.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Jepp meiner klingt leider auch wie ein Diesel im Stand :(
    Aber das ist nicht im Innenraum vernehmbar.
     
Thema: Klackern/ Ticken/ Nageln
Die Seite wird geladen...

Klackern/ Ticken/ Nageln - Ähnliche Themen

  1. [E87] Rasseln bzw. Klackern im Motorraum

    Rasseln bzw. Klackern im Motorraum: Guten Abend, ich habe einen 116i aus dem Jahr April 2006 mit 170.000 Kilometer. Ich habe vom Thema mit dem Kettenspanner bzw. Steuerkette gehört...
  2. [E8x] 116i 2006 Klackern im Motorraum

    116i 2006 Klackern im Motorraum: Hey Community, ich habe wahrscheinlich ein Problem mit meinem 1er (10/2006, N45). Und zwar kann ich ein deutliches klackern im Motorraum...
  3. Klackern vom Motor

    Klackern vom Motor: Moin, Ich habe heute per Zufall den Motor mal bei offener Motorhaube laufen lassen und festgestellt, dass es da ziemlich laut klackert. Das...
  4. [E87] Klackern im Motorraum Vakuumpumpe?

    Klackern im Motorraum Vakuumpumpe?: hey Leute, Fahre nen BMW e87 118i 129ps (N46B20) hatte eben im Innenraum ein ganz leises tickern/klackern im Leerlauf wenn ich das Fenster runter...
  5. BMW e87 m47n2(TU?) klackern + Vid.

    BMW e87 m47n2(TU?) klackern + Vid.: Hallo liebes 1er Forum, 120D 163PS Bj. 2005 ohne DPF aktuell 145000km habe seit geraumer Zeit bei meinem 1er ein leichtes klackern/klickern,...