"Klackern" beim Anfahren

Diskutiere "Klackern" beim Anfahren im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Seit einigen Wochen schon "klackert" mein 116i beim Anfahren, nach dem Schalten in den 2.Gang und in den Kurven beim runterschalten. Nicht immer,...

  1. #1 ratzfatz, 29.11.2010
    ratzfatz

    ratzfatz 1er-Interessent(in)

    Dabei seit:
    29.11.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Seit einigen Wochen schon "klackert" mein 116i beim Anfahren, nach dem Schalten in den 2.Gang und in den Kurven beim runterschalten. Nicht immer, aber meistens. Natürlich habe ich nachsehen lassen, es wurde nichts gefunden. Hat jemand eine Idee? Es war nicht von Anfang an so und Einbildung ist es auch nicht. Ist besinders nervig in der Stadt bei Stop'n Go. Lieben Dank schon mal!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stuntdriver, 29.11.2010
    Stuntdriver

    Stuntdriver Guest

    Kannst du das Klackern etwas genauer beschreiben und auch aus welcher Richtung es kommt? Dann wird dir sicher geholfen werden können. Es ist aber nicht der allseits beliebte Tankgeber, oder?
     
  4. #3 ratzfatz, 29.11.2010
    ratzfatz

    ratzfatz 1er-Interessent(in)

    Dabei seit:
    29.11.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Für mich hört es sich an, als würde unten etwas gegen den Fußraum schlagen (ganz leicht nur). Ich habe außerdem das Gefühl es ist lauter, je mehr ich eingeschlagen habe...im Prinzip immer dann, wenn ich Gas gebe, also beim Anfahren.
     
  5. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Motoraufhängung? (Gummisegment):roll:
    Gruß Bernd.
     
  6. #5 Tihamer, 30.11.2010
    Tihamer

    Tihamer 1er-Fahrer(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Bretten
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tihamer
    Kannst du das Geräusch im Stand reproduzieren? Sprich einer steht neben geöffneter Motorhaube und du fährst leicht an?

    Vielleicht kannst du ja so die Geräuschquelle identifizieren?
     
  7. #6 FliegerMaschine, 04.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    Meiner klackert auch beim anfahren so bei etwa 2000rpm leider klackert er auch im 2,3,4 und 5 Gang! Immer bei etwa 2000rpm!! Das klackern kommt aus dem Motor, ich dachte zuersts es wäre unter dem Auto. Es ist auch fast nicht zu hören. Geh am Montag mal zum freundlichen hoffentlich ist es nicht schlimm.
     
  8. #7 Tihamer, 04.12.2010
    Tihamer

    Tihamer 1er-Fahrer(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Bretten
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tihamer
    Merkst du bei entsprechender Drehzahl auch beim Beschleunigen wie so ne Art Turboloch?
    Oder ist es quasi rein akustisch?


    Halt uns doch bitte auch auf dem Laufenden, was dein Freundlicher dazu sagt.
     
  9. #8 MerYchippuS, 05.12.2010
    MerYchippuS

    MerYchippuS 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i
    Ist bei mir geanu das gleiche, wenn ich mit zu wenig Gas anfahre dann klackert es so
     
  10. #9 FliegerMaschine, 06.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    Ja ab und an spürt man einen deutlichen Leistungsabfall jedoch hab ich den eindruck als würde der nicht unbedingt mit dem klackern zusammenhängen!
    Es ist manchmal so dass er erst nach ca. 1-3sek. das Gas richtig an nimmt oder eben einen richtigen Leistungsabfall, der soweit geht, dass es sich so anfühlt als würde er nur auf 2 Zylinder laufen. Es ging auch schon die Leuchte an das der Motor zu warm wurde, jedoch bei ca. 160km/h und -5°temp und ja Kühlmittel und sonstige Flüssigkeiten sind alle ok!!! Es wurde auch jeder Service gemacht und ist/wird überhaupt sehr gepflegt. Geh wie gesagt heut zu BMW und werde euch natürlich auf dem laufenden halten.
     
  11. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    Schraubt mal die Motorabdeckung weg. Sind ja nur 2 Innensechskant-Schrauben. Danach mal ohne der Abdeckung fahren.

    Ich hab das gerne mal nachdem ich die Abdeckung wieder drauf gemacht habe. Manchmal braucht man da 2-3 Versuche, damit sie richtig sitzt, sonst scheppert die. Immer beim Anfahren und bei 2000rpm in den Gängen 1-4.
     
  12. #11 FliegerMaschine, 07.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    ja das kann schon sein das es an der abdeckung liegt, dies erklärt jedoch nicht den leistungsabfall. ich warte auf die nachricht vom freundlichen der sich heute melden will, dann schreib ich mal was da so kaputt sein soll.
     
  13. daflo

    daflo 1er-Fanatiker(in)

    Dabei seit:
    05.02.2009
    Beiträge:
    3.078
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    118d
    Vorname:
    Flo
    Spritmonitor:
    Sorry, den Leistungsabfall habe ich nicht mitbedacht/gelesen.
     
  14. cledus

    cledus 1er-Interessent(in)

    Dabei seit:
    01.12.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Dieses Problem ist auch mir bekannt (bei 1500 - 2000 U/min) - Gott sei Dank noch in der Garantiezeit.
    Hatte dein "Freundlicher" schon die Ursache finden können?
     
  15. #14 FliegerMaschine, 08.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    ja er hat sie gefunden, es sind die ketten besser gesagt der kettenspanner und noch paar kleinere sachen die damit zusammenhängen!! schlimme sache denn die garantie ist leider verstrichen und so muss ich wohl die 1600€ zahlen die der spaß kostet!! :cry:
     
  16. #15 cledus, 08.12.2010
    Zuletzt bearbeitet: 08.12.2010
    cledus

    cledus 1er-Interessent(in)

    Dabei seit:
    01.12.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    @FliegerMaschine
    Darf ich nach der Laufleistung fragen?
    Nach Auskunft meines "Freundlichen" könnte es bei mir ebenfalls um das von dir beschriebene Problem handeln. Die Maschine wird heute genauer untersucht.
    Bei dem von dir angegebenen Betrag kann ich nur glücklich sein, daß ich noch in der Garantiezeit bin.
     
  17. #16 FliegerMaschine, 08.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    ist jetzt 94tkm gelaufen
     
  18. cledus

    cledus 1er-Interessent(in)

    Dabei seit:
    01.12.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Dann ist meiner fast noch "jungfräulich" ...
     
  19. #18 FliegerMaschine, 09.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    Wobei 94tkm sind jetzt ja auch noch nicht so viel. Hab jetzt gesehen, dass Bmw eine Rückrufaktion am laufen hat, wo es genau um diesen Kettenspanner geht. Jedoch stellt sich mein :icon_smile: ahnungslos.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. cledus

    cledus 1er-Interessent(in)

    Dabei seit:
    01.12.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Tja - es gibt auch :icon_smile:, die meinen, defekte Teile durch Aussitzen zu beheben (mir bekannt) - mal ganz zu schweigen von denen, die die Kunden nach Hause schicken und nichts von dem durch die Weiterfahrt entstandenen Schade wissen wollen (hatte ich gestern zufällig von gehört).
    Eigenartiges Verhalten für Leute, die wissen sollten, worum es geht ...
     
  22. #20 FliegerMaschine, 10.12.2010
    FliegerMaschine

    FliegerMaschine 1er-Interessent(in)

    Dabei seit:
    04.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Östringen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Norman
    oh ja, ich habe den :icon_smile: mit der rückrufaktion konfrontiert. seine aussage war "ach ja da war mal was". hab bei der bmw service hotline angerufen die sagten der :icon_smile: soll einen kulanzantrag stellen. das hab ich meinem :icon_smile: gesagt. da meinte der das wurde schon gemacht. wieder bmw service hotline angerufen, die sagten wir sollen den nochmal stellen. :icon_smile: hats gemacht, wurde wieder abgelehnt. ich wurde laut :icon_smile: wurde blöd, meinte, "ein tv geht auch kaputt" (:motz: der idiot). naja, dann kam raus, dass der wagen bei der rückrufaktion dabei war und das teil getauscht wurde. super sag ich, ist ja spitze, jetzt wurde das schon getauscht und ist schon am sack. :icon_smile: wurde leiser und hat eigentlich nichts mehr gesagt, er meinte er hagt nochmal nach. das schlimme ist nur das der typ hinter meinem rücken kulanzanträge stellt ohne mir etwas zu sagen und 1600€ verlangt und das er sich dumm stellt obwohl er genau weiß was los ist.
     
Thema: "Klackern" beim Anfahren
Besucher kamen mit folgenden Suchen
  1. lackern beim anfahren

    ,
  2. 1er 116i komisches gräuch beim anfahren

Die Seite wird geladen...

"Klackern" beim Anfahren - Ähnliche Themen

  1. Was kann man alles beim BMW 116 i machen

    Was kann man alles beim BMW 116 i machen: Guten Abend Ich stehe kurz davor einen BMW 116 i zu kaufen hat um die 130 k gelaufen von 2008 und ich wollte mal nachfragen was ich alles am Auto...
  2. Gebrauchter Schlüssel beim Freundlichen programieren

    Gebrauchter Schlüssel beim Freundlichen programieren: Moin von der Küste, hab meinen Schlüssel verloren. Bei der Bucht gibt es einen Gebrauchten. Kann der Freundliche direkt auf meinen Wagen...
  3. Dinge die man nicht versteht (speziell beim M 135i/M 140i)

    Dinge die man nicht versteht (speziell beim M 135i/M 140i): So, nach nem guten halben Jahr M 135i sind mir doch Dinge aufgefallen, wo ich sage: "wieso geht das nicht anders/besser/ab Werk. Wem noch was...
  4. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  5. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...