KI Fehlermeldung Hebebühne und gelbes (!)

Diskutiere KI Fehlermeldung Hebebühne und gelbes (!) im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, hab heute eine Fehlermeldung erhalten, vielleicht hatte sie schon mal jemand. ich habe leider erst heute späten Abend Zeit unters Auto zu...

  1. RobBMW

    RobBMW 1er-Liebhaber(in)

    Dabei seit:
    30.12.2013
    Beiträge:
    1.709
    Zustimmungen:
    491
    Ort:
    Lüneburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2008
    Vorname:
    Robert
    Spritmonitor:
    Hi,

    hab heute eine Fehlermeldung erhalten, vielleicht hatte sie schon mal jemand. ich habe leider erst heute späten Abend Zeit unters Auto zu gucken und dann im dunkeln wird es auch immer ein bisschen schwierig..
    Folgendes Problem. mitmal gingen Fehlermeldung und gelbes (!) an. Fehlermeldung ging weg, finde ich nun nur noch wenn ich über BC in Check gehe, aber gelbes (!) bleibt an.
    leider steht im KI nicht direkt der Fehler.
    Können es nur die Bremsbeläge sein? ich dachte immer die haben ein anderes Zeichen?
    Es steht ja nicht bei ob vorne oder hinten, also wenns es nur die Beläge sind müsste ich morgen im Hellen mal gucken.


    Danke Robert

    [​IMG]
    [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 27.05.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Guck doch mal im Menü, wann der Bremsenservice ansteht.
     
  4. #3 Express, 27.05.2014
    Express

    Express 1er-Fahrer(in)

    Dabei seit:
    06.04.2014
    Beiträge:
    59
    Zustimmungen:
    0
    Ist davor irgendetwas passiert? Als ein Steuergerät bei mir defekt war hat das alle möglichen Fehler ausgespuckt
     
  5. RobBMW

    RobBMW 1er-Liebhaber(in)

    Dabei seit:
    30.12.2013
    Beiträge:
    1.709
    Zustimmungen:
    491
    Ort:
    Lüneburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2008
    Vorname:
    Robert
    Spritmonitor:
    Hab gerade mal im Menü geschaut und mir mal die Beläge angeschaut, laut bc muss es ja nun an den Belägen hinten liegen, die Beläge gehen meiner Meinung nach aber noch locker 5000-8000 km. Wieso lügt der bc mich an?? :-D

    [​IMG]
     
  6. #5 Maulwurfn, 27.05.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Weil die Sensoren allenfalls Näherungswerte angeben, und niemals eine Sichtkontrolle ersetzen.
     
  7. #6 Knüppel74, 27.05.2014
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.680
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Ist der Bremsbelagfühler hinten abgefallen/kaputt?? Irgendetwas damit hats aber wohl zu tun!
     
  8. RobBMW

    RobBMW 1er-Liebhaber(in)

    Dabei seit:
    30.12.2013
    Beiträge:
    1.709
    Zustimmungen:
    491
    Ort:
    Lüneburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2008
    Vorname:
    Robert
    Spritmonitor:
    Schau ich morgen mal, daran hab ich noch garnicht gedacht.. Ist der beidseitig oder wie beim e46 nur auf der beifahrerseite?
     
  9. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    58
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Nur hinten rechts.
     
  10. #9 Berentzenkiller, 28.05.2014
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.721
    Zustimmungen:
    8
    Ort:
    DDorf
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Er lügt nicht, er rechnet hoch. Bremst Du wenig lernt der BC daraus, bremst Du plötzlich deutlich mehr als sonst sinkt die rechnerische Reichweite rapide, auch wenn die Sichtprüfung noch ok ist.
     
  11. RobBMW

    RobBMW 1er-Liebhaber(in)

    Dabei seit:
    30.12.2013
    Beiträge:
    1.709
    Zustimmungen:
    491
    Ort:
    Lüneburg
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    12/2008
    Vorname:
    Robert
    Spritmonitor:
    okay, aber dann wundert mich das gelbe (!) ich dachte das bleibt nur dauerhaft an wenn der Kontakt im Sattel an der Bremse anliegt?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Das komische ist das bei der restreichweite nur Striche sind, bei mir ist der ins minus gegangen
     
  14. #12 Knüppel74, 28.05.2014
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.680
    Zustimmungen:
    35
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Deswegen vermute ich ja, dass sich da der Sensor verabschiedet hat!
     
Thema: KI Fehlermeldung Hebebühne und gelbes (!)
Besucher kamen mit folgenden Suchen
  1. bmw x1 gelbes hebebühnensymbol

    ,
  2. bmw e87 hebebühnensymbol

    ,
  3. fehler slift hebebühne

    ,
  4. bmw hebebühnensymbol,
  5. bmw fehleranzeige hebebühne,
  6. 1er bmw fehlermeldung hebebühne,
  7. 1 er bmw fehlermeldung Hebebühne,
  8. fehleranzeige bmw x1,
  9. bmw 1er warnleuchte mit hebebühne,
  10. e87 hebenühne fehlermeldung,
  11. einser bmw anzeige auto auf hebebühne gelb,
  12. 1er bmw coupe hebebühne warnleuchten,
  13. fehlermeldung genie hebebhne,
  14. bmw warnleuchten gelb,
  15. e87 gelbe hebebühne Fehler,
  16. e87 gelbe hebebühne probleme,
  17. fehlermeldung bmw e87,
  18. BMW 1er Fehlermeldung Hebebühne,
  19. gelbe hebebühne bmw,
  20. bmw 1er Fehlermeldung Hebebühne gelb,
  21. e46 motorkontrollleuchte nach hebebühne
Die Seite wird geladen...

KI Fehlermeldung Hebebühne und gelbes (!) - Ähnliche Themen

  1. Performance-Sitze - Fehlermeldung

    Performance-Sitze - Fehlermeldung: Guten Tag miteinander Ich habe bei meinem 1er M Coupé endlich Performance-Sitze verbaut :-) Nun leuchten ja bekanntlich die Fehler Airbag und...
  2. [F21] Fehlermeldungen :(

    Fehlermeldungen :(: Hallo ich habe mein Fahrzeug mit einen Bekannten mit der Carly App ausgelesen und folgende Fehler hat es mir angezeigt Kann mir jemand erklären...
  3. Fehlermeldung im Anhängerbetrieb

    Fehlermeldung im Anhängerbetrieb: Hallo, ich bräuchte mal Euren Rat. Mein F20 meldet im Anhängerbetrieb "Rücklicht defekt". Jedoch am Hänger liegt es nicht, meckert bei jedem...
  4. Fehlermeldung bei LED Kennzeichen Beleuchtung

    Fehlermeldung bei LED Kennzeichen Beleuchtung: Und noch ein kleines Problem. Wollte meine Kennzeichen Beleuchtung tauschen gegen LED. Gesagt getan. Günstige bestellt eingesetzt...
  5. Air Scoops Weiß oder Gelb

    Air Scoops Weiß oder Gelb: Suche Air Scoops wür bmw e81. Am besten in Weiß, sonst geht Gelb auch. Gruß Yann