kennt jmd dieses "problem"?

Diskutiere kennt jmd dieses "problem"? im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hi, also hab nen 123d mit gerade mal 400 KM drauf, also noch relativ jungfräulich. wenn der motor kalt ist und ich konstant 50-55 km/h im 4....

  1. #1 Devis82, 04.02.2008
    Devis82

    Devis82 1er-Fahrer(in)

    Dabei seit:
    05.07.2006
    Beiträge:
    310
    Zustimmungen:
    1
    Ort:
    Nähe Köln
    hi, also hab nen 123d mit gerade mal 400 KM drauf,
    also noch relativ jungfräulich.
    wenn der motor kalt ist und ich konstant 50-55 km/h im 4. gang bei ca 1500 U/min fahre spüre ich ein ganz leichtes stottern, sehr marginal.
    wenn ich dann gasgebe ist sofort power da, also kein leistungseinbruch oder so. bei warmen motor ist dieses phänomen nicht zu finden......
    weiß einer was das sein kann? muss der motor noch mehr eingefahren werden?
     
  2. ephox

    ephox 1er-Interessent(in)

    Dabei seit:
    04.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Zürich
    Hy Devis

    Also ich würde deinen kleinen mal noch "richtig" einfahren sprich nach ca 1000-2000Km mal prüfen ob das stottern verschwunden ist.

    Falls nicht einfach mal beim Händler vorbeifahren und den Fehlerspeicher auslesen lassen...

    So wie du schreibst ist es ja nicht wirklich schwerwiegend bzw störend, von daher würd ich ihn zuerst noch ein bisschen länger einfahren :wink:
     
  3. #3 mzimmerm, 02.06.2008
    mzimmerm

    mzimmerm 1er-Interessent(in)

    Dabei seit:
    06.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hi,

    ich habe gestern das selbe Problem bemerkt und zwar bei 90 km/h im 6. Gang als ich die Geschwindigkeit halten wollte. Beim Gas geben hatte ich das Problem ebenfalls nicht mehr.

    Fahrzeug: 123d, 700 km

    Hat jemand schon irgendwelche Erkenntnisse zu dem Problem?
     
  4. #4 Adrian2M, 02.06.2008
    Adrian2M

    Adrian2M 1er-Interessent(in)

    Dabei seit:
    06.02.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Waldshut
    Hallo

    Das Problem ist wohl schon bekannt (schaut mal unter dem Thread "Wellenförmige Beschleuningung...", bin mir recht sicher dass ihr das gleiche meint!). Lösung dazu gibt es aber noch keine...

    Gruß
     
  5. #5 Axxis1973, 02.06.2008
    Axxis1973

    Axxis1973 1er-Liebhaber(in)

    Dabei seit:
    24.10.2006
    Beiträge:
    1.248
    Zustimmungen:
    0
    Ort:
    LK Maingau
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    ich merke das auch ganz leicht... aber ehrlich? ich hab das für "normal"gehalten... könnte es nicht auch vom abbrennen des dpf kommen?
    okay zugegebenermassen dürfte das dann nicht regelmässig auftreten!
     
Thema:

kennt jmd dieses "problem"?

Die Seite wird geladen...

kennt jmd dieses "problem"? - Ähnliche Themen

  1. [E87] Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(

    Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(: Hallo Forum, erstmal ein frohes neues Jahr Euch allen :) Nach meiner Odysse mit dem 30er lieft dieser seit einer Weile recht gut .. hat ein paar...
  2. kennt jemand diesen anbieter? zur fahrzeughistorienabfrage

    kennt jemand diesen anbieter? zur fahrzeughistorienabfrage: hallo - kennt jemand diesen anbieter? www.vindecoderz.com ist das seriös? verlässliche daten? gibt es evtl. eine sinnvolle alternative? danke! hg...
  3. Problem Rückfahrkamera

    Problem Rückfahrkamera: Hey zusammen hab über die Suche leider nix gefunden. Ich sehe über die Rückfahrkamera leider garnichts nach einer Fahrt im Regen. Hat irgendwer...
  4. Problem Bedieneinheit Lüftung

    Problem Bedieneinheit Lüftung: Hallo zusammen, habe seit einigen Tagen das Problem, dass die Bedieneinheit für die Lüftung, Start/Stopp gar nicht oder erst nach einer Weile...
  5. Lüftungsklappen Problem

    Lüftungsklappen Problem: Hey, folgendes Problem,egal ob ich am Klimabedienteil einstelle wo die Luft hingehn soll, also ob Windschutzscheibe, auf den Fahrer oder in den...