kennt jemand den problem ?

Diskutiere kennt jemand den problem ? im BMW 130i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; diese email ist an mein BMW Händler gegangen: 3) und das ist meine großte "sorge" bzw problem: ich mir sicher und fest davon überzeugt dass den...

  1. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    diese email ist an mein BMW Händler gegangen:

    3) und das ist meine großte "sorge" bzw problem: ich mir sicher und fest davon überzeugt dass den wagen seine Leistung nicht sauber auf der straße bringt. Grund bzw Beispiel: ich fahre in 3te gang, was gewöhnlich normal ist, und will überholen; dabei schalte ich nicht in 2te sondern sehe ich zu dass ich die 265PS verwende gebe also gas und bis es soweit ist dass die Leistung da ist bin ich bereits bei 4000umdrehungen; in null komma nichts ist den wagen in grenzbereich von =>6000 angekommen und schluß ist.

    Meine Vermutung ist dass die Leistung viel zu spät zur Verfügung gestellt wird (wir wollen doch nciht immer zw 4000 und 6000 drehen, oder?)

    Dabei ist mir gestern sehr stark folg aufgefallen, und das ist keine Vermutung: ich habe eine überholungsmanover eingeleitet, gas gedruckt, bei 3500/4000umdrehungen war erstmal nichts, den wagen ist nach vorne gegangen aber ohne richtig "druck" zu machen, 1 bis 2 sekunde später (heißt nach der überholungsmanover und gas drucken) habe ich ähnlich wie bei ein Turbo den plötzliche schub bekommen und der power war da............aber wie gesagt, es gab diese 1/2sek lock dazwischen die ich nicht geträumt habe.

    Was ist das bitte ? bzw warum reagiert den wagen so ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkydoctor, 07.09.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Warum schickst Du Deinem Händler mails?`

    Führ den Wagen dort vor und lass ihn checken!

    Ferndiagnosen sind ein Ding der Unmöglichkeit!
     
  4. #3 -The-Game-, 07.09.2008
    -The-Game-

    -The-Game- 1er-Liebhaber(in)

    Dabei seit:
    02.06.2007
    Beiträge:
    1.393
    Zustimmungen:
    1
    Ort:
    nähe Frankfurt/Main
    verstehe ich auch nicht. bei autoproblemen sofort ab zum händler, der muß sich das persönlich angucken.
     
  5. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    vielliecht weil ich gestern nachmittag erstmal den wagen geholt habe
     
  6. #5 funkydoctor, 07.09.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Und was heißt das?

    Du hast den Wagen erst seit gestern? Er kam gestern aus der Wekstatt?
     
  7. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    nein, ich habe sie "neu" angeleast
     
  8. #7 funkydoctor, 07.09.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Geile Sache,

    ich würde den Wagen erstmal ein wenig sachte einfahren und mit wachsender Erfahrung kannst Du dann auch eine Aussage über die Leistungsentfaltung abgeben.
     
  9. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    na super antwort.....der herrn, nicht bös sein aber ich bin nicht mehr 18 !
    ich bin kein freund von möchtegerne wisser.......und den titel diese beitrag heißt auch anders aber trotzdem vielen dank für die strukturierte Beitragshilfe :roll:
     
  10. #9 funkydoctor, 07.09.2008
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Meine Antwort war durchaus konstruktiv und als solche ebenso ernst zu nehmen.

    Fahr zum Händler und schau ob er Dir weiterhelfen kann - steht Dir frei ihn hinterher ebenfalls als Besserwisser zu beschimpfen!
     
  11. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    von beschimpfen soll und wird nie die rede sein, weder bei Dir noch bei jeman anderen.....ich warte mal ab und sehe was er mir sagen wird wobei ich den thema bereits gestern mit ihn angesprochen hatte und seine Antwort war "vielleicht muss den motor wieder aufgewacht werden..." :idea: :?: :?: :?: hallo :?: :roll:

    die einzige frage die hier offen stand und immer noch steht war, nachdem ich vor alle freundlich hingewisen worden bin erstmal damit erfahrung zu sammeln also gehe nun davon aus dass hier nur oder fast Profi am werk sind die entsprechend guten rat/meinung abgeben können, ob diese "phenomen" die mir eher bei einen Turbomotor bekannt ist ein ding der absolute unmöglichkeit, heißt womöglich gravierende fehler, oder ja kenne ich......

    OK ? danke..
     
  12. #11 M to the x, 07.09.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Der Titel dieses Beitrags hat aber mal wieder das Niveau von < 18 Jahre alt... ich erinnere nur an den Eisenmann vs. PP thread..... :roll: :roll:
     
  13. #12 Der_Franzose, 07.09.2008
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Du schreibst aber genau so....und regst dich auch genau so auf.....

    Hum ? Du siehst zu, dass Du die 265 PS benutzt indem Du extra nicht runterschaltest ???? Ich denke genau da liegt dein Problem: dein Motor ist ein Sauger (damit meine ich ohne Turbo), also ist es völlig normal , dass er Umdrehungen braucht um Schub zu spüren. Die 265 PS liegen übrigens bei 6600 U/min, und nicht bei 3000....
    Doch zuvor würde ich das Auto einfahren.....

    Als ich eines Tages einen BMW Z4 3.0si probefahren durfte hatte ich ebenfalls gemerkt, dass der Motor erst ab 4500 richtig zieht, weil ich ja an Turbodiesel gewöhnt bin.

    Also ich denke nicht, dass dein Auto ein Problem hat.
     
  14. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Äh das Problem liegt wohl an der Bezeichnung des Autos: 130i.

    Kein diesel !

    Schau dir das Leistungsdiagramm an!

    Wobei der 3 Liter 6-pack eigentlich ab dem Drehzahlkeller gut schieben sollte. Das der Motor die ersten paar KM nicht gut läuft ist aber vollkommen normal - Auspuffanlage und Kat müssen erst frei werden. Das sollte aber nach 200 - 300 km erledigt sein...
     
  15. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    ........genau sollte...
    ...du hast ja punkt gegriffen :!:
     
  16. #15 Christoph, 07.09.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Mein Gott, gönn dem Motor doch seine Einfahrphase....
     
  17. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    A3 1.8t ist ein Turbomotor. Der hat wesentlich mehr Druck unten raus wie jeder Turbo :roll: Das ist doch genau das, was die Turbomotoren so scheixxe macht. Bist Du den 130i vorher mal gefahren? Anscheinend nicht.

    Wenn ich Dein Händler wäre und diese E-Mail bekommen hätte dann würde ich mir was grinsen und die mail löschen :roll: :wink:
     
  18. #17 M to the x, 07.09.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Wobei ich schon sagen muss, dass der 130i seine 315 NM (mehr hat der 1.8 T wahrscheinlich auch nicht) angeblich schon bei 2.750 U/min anliegen hat - d.h. ab 3.000 sollte es keine "Druckprobleme" geben, zumindest keine objektiven im Vergleich mit 150 PS Turbos :wink:
     
  19. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    sogar 4 davon bin ich gefahren...;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. pietro

    pietro 1er-Fahrer(in)

    Dabei seit:
    05.06.2008
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    2750 ? na ja okay, ich mache davor lieber eine 5 :) ;)
     
  22. X909

    X909 1er-Fahrer(in)

    Dabei seit:
    08.10.2006
    Beiträge:
    150
    Zustimmungen:
    0
    Tja, der gefühlte "Druck" ist beim 1.8T tatsächlich größer aber im objektiven Vergleich hat der aufgeblasene in keinem Drehzahlbereich mehr Kraft.

    Mal davon abgesehen ist alles unter 4000 Umdrehungen beim 130i nur Alltags-Nötigung. Wenn man wirklich "fährt" steht der Drehzahlkeller (beim 130i hört der Drehzahlkeller knapp über 4000 Upm auf) garnicht zur Diskusion :twisted:

    Ein durchausn ernst gemeinter Rat:

    Setz Dich mal auf den Beifahrersitz und lass jemand anderes fahren. Dann wirst Du merken, dass bei 3000 Umdrehungen im 3. Gang jede Menge geht! Ich nehme die Kraft jedenfalls nicht so sehr wahr wenn ich selbst fahre... Sch**ß Gewöhnung ;)
     
Thema:

kennt jemand den problem ?

Die Seite wird geladen...

kennt jemand den problem ? - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  3. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  4. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  5. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...