[E81] kennfeldoptimierung Problem

Diskutiere kennfeldoptimierung Problem im Tuning E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Abend, habe seit einiger Zeit eine kennfeldoptimierung bei meinem 118d BJ 2007 machen lassen auf 170PS und 360 Nm. Auf der Autobahn kommt...

  1. #1 hacker9, 19.07.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Guten Abend,

    habe seit einiger Zeit eine kennfeldoptimierung bei meinem 118d BJ 2007 machen lassen auf 170PS und 360 Nm.
    Auf der Autobahn kommt es manchmal vor, das wenn ich so 10 min über 230 fahre im oberen Drehzahlbereich die Leistung wegfällt.
    Wenn ich dann stehen bleibe, das Auto kurz aus mache und wieder an funktioniert wieder alles.
    Im Fehlerspeicher ist kein Fehler zu finden.
    Wisst ihr was das sein könnte?


    mfg Toby
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. padii

    padii 1er-Fahrer(in)

    Dabei seit:
    15.08.2011
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Wo hast du das Tuning machen lassen? Habe auch meinen 118d auf 170PS - 400 NM chippen lassen ;)
     
  4. #3 hacker9, 19.07.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Bei k-custom in Würzburg
     
  5. padii

    padii 1er-Fahrer(in)

    Dabei seit:
    15.08.2011
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Du könntest mal versuchen ihrgendwo (auf eigene Kosten warscheinlich) eine Leistungsprüfung zu machen, dort siehst du dann ob bei Geschwindigkeiten über 230 die Leistung weggeht. Ich denke sowas kostet nicht mehr wie 50 Euro

    Nur aus Neugier, wie schnell läuft er den ausgefahren? Hab mich noch nicht über 240 getraut :D War das Ausgangsmodell auch ein 118d FL?
     
  6. #5 hacker9, 19.07.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Also laut Tacho Anschlag 240. Ja ist ein FL
    Die Leistung ist dann in jedem Gang im oberen Drehzahl bereich weg bis ich das Auto aus und wieder an mache
     
  7. #6 NeussBMW120d, 19.07.2012
    NeussBMW120d

    NeussBMW120d 1er-Fahrer(in)

    Dabei seit:
    11.01.2011
    Beiträge:
    263
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Ist ein bekanntes Problem, nach Kennfeldoptimierung.s. Testbericht autoblöd.

    "Denn der Vorsprung in Elastizität und Beschleunigung ist mit einer Einschränkung erkauft, die sich für Kunden nur bedingt bezahlt macht. Bei längeren Vollastfahrten im höchsten Gang auf der Autobahn hatten die 320d von Mattig, Wimmer und Wetterauer in konstanter Regelmäßigkeit mit Leistungsverlust zu kämpfen. Dann sackte die Tachonadel trotz durchgetretenem Gaspedal plötzlich von 240 auf 210 km/h, um Sekunden später wieder nach oben zu wandern.

    Lediglich der AC Schnitzer fuhr während unseres gesamten Testzeitraums völlig ohne Beanstandung, obwohl das Phänomen dort ebenfalls bekannt ist: "Der Rußpartikelfilter ist das Problem", erklärt Technikchef Roman Fenners. "Damit der Filter einwandfrei funktioniert, muß eine bestimmte Temperatur vor und hinter dem Rußpartikelfilter gewährleistet sein." Diese Temperatur liegt bei zirka 700 Grad Celsius, Schutzparameter in der Motorelektronik verhindern eine Überhitzung. "

    Vier getunte BMW 320d - Flotte Dreier - autobild.de


    Lässt sich vielleicht durch nen größeren LLK regulieren.
     
  8. #7 hacker9, 19.07.2012
    hacker9

    hacker9 1er-Fahrer(in)

    Dabei seit:
    03.07.2008
    Beiträge:
    239
    Zustimmungen:
    4
    Ort:
    Würzburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Toby
    Okay schonmal Danke. Haben noch andere das Problem?
     
  9. #8 Efe5757, 24.07.2012
    Efe5757

    Efe5757 1er-Liebhaber(in)

    Dabei seit:
    31.05.2011
    Beiträge:
    1.419
    Zustimmungen:
    39
    Ort:
    Unna
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Adem
    Ja habe es auch bei meinem 120d vfl.. Komme auf 260 laut tacho fahre paar minuten dann wenn ich von der autobahn runter fahre genau dasselbe problem.. Aus und wieder anschalten und es geht.. (natürlich nicht direkt ausschalten, da der turbo ziemlich heiss ist) :D
     
  10. #9 Tim_Taylor, 24.07.2012
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Nein, vollgasfest auch bei Temperaturen über 30°
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 clonehunter, 24.07.2012
    clonehunter

    clonehunter 1er-Fahrer(in)

    Dabei seit:
    19.04.2012
    Beiträge:
    340
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Schutzmechanismus wegen überhitzung, wurde aber schon gesagt :>
     
  13. #11 Pecoloco, 24.07.2012
    Pecoloco

    Pecoloco 1er-Fan

    Dabei seit:
    22.12.2011
    Beiträge:
    721
    Zustimmungen:
    4
    Ort:
    FFM
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Nico
    Hatte ich ein mal. Dann nie wieder... Hoffe das bleibt so.
     
Thema:

kennfeldoptimierung Problem

Die Seite wird geladen...

kennfeldoptimierung Problem - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...