Keine Weiterleitung bei Klick

Dieses Thema im Forum "Rund ums 1erForum - Anregungen / Kritik / Probleme" wurde erstellt von KingCody, 20.12.2013.

  1. #1 KingCody, 20.12.2013
    Zuletzt bearbeitet: 20.12.2013
    KingCody

    KingCody 1er-Fahrer(in)

    Dabei seit:
    22.06.2013
    Beiträge:
    480
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2011
    Vorname:
    Marcus
    Spritmonitor:
    Hallo,



    ich weiß ehrlich gesagt nicht, ob mein Thema hier richtig ist, aber mich nervt seit einigen Tagen, dass weder auf dem Tablet, Smartphone oder am Laptop eine Weiterleitung auf den Link zum EBAY-Angebot funktioniert :motz:



    Woran kann das liegen? Hat noch jemand das Problem mit seinen Apple-Geräten?



    Danke & Grüße,

    Marcus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 20.12.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Verweise können auf meinen Apple-Geräten einwandfrei aufgerufen werden. :winkewinke:

    Thema wird in den entsprechenden Bereich verschoben.
     
  4. #3 KingCody, 20.12.2013
    KingCody

    KingCody 1er-Fahrer(in)

    Dabei seit:
    22.06.2013
    Beiträge:
    480
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2011
    Vorname:
    Marcus
    Spritmonitor:
    Danke für's Verschieben

    Ich werde immer auf die EBAY Startseite umgeleitet...daher bin ich verwirrt


    Sent from my iPhone using Tapatalk
     
  5. #4 Maulwurfn, 20.12.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    Wenn das auf allen Geräten, sogar unabhängig von deren Betriebssystem passiert, klingt das mehr nach einem Problem im Netzwerk oder beim Proxy etc. Hast du mal einen anderen Browser ausprobiert?
     
  6. #5 KingCody, 20.12.2013
    KingCody

    KingCody 1er-Fahrer(in)

    Dabei seit:
    22.06.2013
    Beiträge:
    480
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2011
    Vorname:
    Marcus
    Spritmonitor:
    Hatte bis vor einigen Tagen eben keine Probleme.

    Einen anderen Browser verwende ich nicht...der Mensch ist eben ein Gewohnheitstier


    Sent from my iPhone using Tapatalk
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Maulwurfn, 20.12.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.763
    Zustimmungen:
    120
    Ort:
    Helgoland
    War ja nur ein Vorschlag, um Fehlerquellen auszuschließen. Du kannst natürlich auch weiter damit leben. ;)
     
  9. #7 KingCody, 20.12.2013
    KingCody

    KingCody 1er-Fahrer(in)

    Dabei seit:
    22.06.2013
    Beiträge:
    480
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2011
    Vorname:
    Marcus
    Spritmonitor:
    Das meinte ich nicht, sondern eigentlich wollte ich dir danken, werde mal nach den Proxy Einstellungen gucken.
     
Thema:

Keine Weiterleitung bei Klick

Die Seite wird geladen...

Keine Weiterleitung bei Klick - Ähnliche Themen

  1. Klickern/Ticken vom Motor/Zylinder

    Klickern/Ticken vom Motor/Zylinder: Hallo zusammen, auf die Gefahr hin, dass ich mich jetzt völlig blamiere... Habe heute mal die Motorhaube bei laufendem Motor aufgemacht und...
  2. Klicken bei beschleunigen, was kann das sein?

    Klicken bei beschleunigen, was kann das sein?: Seit einiger Zeit hat mein 1er (F20 Vfl, 116i steptronic, 1/2015, gut 7000 km drauf) ein leichtes Klicken beim beschleunigen. Das Geräusch kommt...
  3. [video] metallisches Klackern / Scheppern / Klickern bei untertourigen beschleunigen

    [video] metallisches Klackern / Scheppern / Klickern bei untertourigen beschleunigen: Hallo. Wenn ich mit vollgas sehr untertourig beschleunige (so zwischen 1.000 und 2.000 U/min ) höre ich immer ein metallisches Klackern /...
  4. Handbremse - wieviele Klicks zum halten?

    Handbremse - wieviele Klicks zum halten?: Servus. Hab am Dienstag Abend endlich meinen 1er gekommen und bin auch mega zufrieden ( Vorgestellt wird er noch ;) ) mir ist aber eine Sache...
  5. [E81] Klicken Motorraum Fahreseite ?

    Klicken Motorraum Fahreseite ?: Hi, Heute ist mir im stand bei offenem Fenster so ein klicken aufgefallen. Es klickt regelmässig ca alle 3-5 Sekunden. Das klicken kommt vorne...