keine Umfragemöglichkeit mit Safari!?

Dieses Thema im Forum "Rund ums 1erForum - Anregungen / Kritik / Probleme" wurde erstellt von betty73, 21.10.2009.

  1. #1 betty73, 21.10.2009
    betty73

    betty73 Guest

    Servus!

    ich kann seit ein paar Wochen mit meinem Mac (Safari) an keiner Umfrage mehr teilnehmen... Safari zeigt mir keine "Auswahlpunkte" mehr an.
    Ist das ein Homepage oder (m)ein Safari Problem?

    Grüße

    Marco
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Salzbaron, 21.10.2009
    Salzbaron

    Salzbaron 1er-Fan

    Dabei seit:
    29.04.2009
    Beiträge:
    581
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Bei mir geht's mit Safari! :-k
     
  4. #3 Starscream, 21.10.2009
    Starscream

    Starscream 1er-Fan

    Dabei seit:
    02.01.2009
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    [ES] Stauferland
    Motorisierung:
    135i
    Vorname:
    Tobias
    Bei mir auch, aktuelle Version 4.0.3 (531.9.1)
     
  5. #4 betty73, 21.10.2009
    betty73

    betty73 Guest

    mhh...

    wie finde ich denn die Version raus?

    Grüße

    Marco
     
  6. #5 Starscream, 21.10.2009
    Starscream

    Starscream 1er-Fan

    Dabei seit:
    02.01.2009
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    [ES] Stauferland
    Motorisierung:
    135i
    Vorname:
    Tobias
    Taskleiste-> Hilfe-> Über Safari
     
  7. #6 betty73, 21.10.2009
    betty73

    betty73 Guest

    Sers,

    ich hab auch die aktuelle Version... mhh... wirklich komisch :?

    Grüße

    Marco
     
  8. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Marco, haste den Pop-up blocker an stehen, oder irgendeinen Ad-blocker?
     
  9. #8 Chris TS, 01.11.2009
    Chris TS

    Chris TS 1er-Fahrer(in)

    Dabei seit:
    13.01.2009
    Beiträge:
    216
    Zustimmungen:
    0
    Die aktuelle Mac-Variante ist "Version 4.0.3 (6531.9)".
    Das Problem wie du es beschreibst, habe ich weder hier noch wo anders.

    Selbst mit Ad-Block sollte es gehen, da die Umfrage über diesen Server läuft und somit wohl kaum geblockt wird - sonst wäre ein Seitenzugriff schon nicht möglich :)

    Würde eher mal http://search.info.apple.com/ bemühen...
     
  10. #9 betty73, 13.11.2009
    betty73

    betty73 Guest

    Servus!

    seit jetzt gerade kann ich wieder abstimmen... :-s :-s

    es gab kein Update und ich habe nix verstellt...

    uuuh uhhh uhhh uh uh uiiihhhhh

    faszinierend...

    Grüße

    Marco
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Kampf_Frettchen, 13.11.2009
    Kampf_Frettchen

    Kampf_Frettchen 1er-Liebhaber(in)

    Dabei seit:
    10.03.2007
    Beiträge:
    1.240
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    118d (FL)
    Hm sehr seltsam.

    <-- Safari 4.0.4 mit 10.6.2 und nie ein Problem gehabt
     
  13. #11 betty73, 13.11.2009
    betty73

    betty73 Guest

    Servus!

    habe die gleichen Specs wie Du :? ](*,)

    Grüße

    Marco

    *Edit*:da stellt sich mir allerdings noch eine zweite Frage... wie kann ich bei Safari einen Infodienst wieder abbestellen? Es gibt doch den Reiter "news". Dort wird mir (seit dem ich einmal draufgeklickt habe) immer angezeigt "xx neue Beiträge" bei wirded z.B.
     
Thema:

keine Umfragemöglichkeit mit Safari!?