Keine Signatur.

Dieses Thema im Forum "Rund ums 1erForum - Anregungen / Kritik / Probleme" wurde erstellt von scholz982, 16.07.2011.

  1. #1 scholz982, 16.07.2011
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Wieso kann ich keine Signatur oder Link an meine Kommentare anhängen?:crybaby:
    Ich habe im Kontrollzentrum auch nichts wo ich es aktivieren könnte.
    Das schöne ist ja, dass ich schonmal eine hatte, und jetzt ist sie plötzlich weg.
    Kann mir da vielleicht jemand weiterhelfen??:roll:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 17.07.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Wenn Du einen Beitrag schreibst gibt es unter dem Editor Fenster die Möglichkeit die Signatur anzuzeigen oder eben nicht. Ist der Haken bei Dir gesetzt?
     
  4. #3 scholz982, 17.07.2011
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Ja, der Haken ist bei mir gesetzt.
     
  5. #4 BMWlover, 17.07.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Hast du denn im Profil eine eingestellt?
     
  6. #5 Maulwurfn, 17.07.2011
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.762
    Zustimmungen:
    120
    Ort:
    Helgoland
    Als 1er-Interessent kann man doch noch keine Signatur haben, oder?
     
  7. #6 BMWlover, 17.07.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Wieso nicht? Jeder User kann eine haben...
     
  8. #7 Christoph, 17.07.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ich habe den Admin gebeten, das mal in Deinem Profil zu prüfen.
     
  9. #8 Maulwurfn, 17.07.2011
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.762
    Zustimmungen:
    120
    Ort:
    Helgoland
    Bei mir kommt eine Meldung, dass ich keine Berechtigung hätte.
     
  10. #9 Christoph, 17.07.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Dann hast Du vermutlich die Bestätigungs-Mail für dein Konto nicht erhalten oder den Link nicht angeklickt.
     
  11. #10 Maulwurfn, 17.07.2011
    Zuletzt bearbeitet: 17.07.2011
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.762
    Zustimmungen:
    120
    Ort:
    Helgoland
    Doch, das habe ich. Alles andere funktioniert ja auch! :shock:

    Im Kontrollzentrum habe ich gar keinen Menüpunkt für die Signatur. :crybaby:
     
  12. #11 daytona900, 17.07.2011
    daytona900

    daytona900 1er-Fanatiker(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    4.588
    Zustimmungen:
    0
    Spritmonitor:
    Hier sollte sie sein
    [​IMG]
     
  13. #12 Maulwurfn, 17.07.2011
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.762
    Zustimmungen:
    120
    Ort:
    Helgoland
    Ist es aber nicht:
    [​IMG]
     
  14. #13 scholz982, 17.07.2011
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Ja ich hatte Sie im Profil eingestellt, aber jetzt ist Sie nicht mehr da.
    Doch, kann man schon. Bzw. konnte man.
    Das dachte ich auch. :icon_neutral:
    So sieht´s bei mir nicht aus. Der Menü-Punkt fehlt bei mir.
    War aber schonmal vorhanden.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Da hilft nur den Admin anzuschreiben ;)
     
  17. #15 ancientLEGEND, 17.07.2011
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    War bei mir jetzt auch die Tage der Fall, aber jetzt ist sie wieder da.
     
Thema:

Keine Signatur.

Die Seite wird geladen...

Keine Signatur. - Ähnliche Themen

  1. Bilder in Signatur z.T. zu groß!!!

    Bilder in Signatur z.T. zu groß!!!: Hey. Ich möchte an die Admins den Vorschlag einbringen, dass die Bilder in der Signatur bitte verkleinert werden müssen. Manche User halten...
  2. Bild in Signatur zu klein

    Bild in Signatur zu klein: hallo, hallo, ich habe mal editiert und meine frage ist nur noch, wie man ein großes Bild in die signatur bekommt?
  3. Signatur

    Signatur: Hey. Mal ne doofe Frage...aber wo kann man ne Signatur machen?? :D
  4. Signaturen begrenzen?

    Signaturen begrenzen?: Hi, mir kommt es irgendwie so vor als ob die Signaturen einiger User immer mehr ausarten. Man hat mittlerweile mehr Signatur in manchen Post...
  5. Signatur

    Signatur: Hey, unter dem Punkt "Hilfe" habe ich gelesen, dass man ab 30 geschriebenen Beiträgen eine Signatur erstellen kann. Leider geht dies bei mir...