Keine Leistung und LaufgeräusHatte ja bis jetzt echt Glück mit meinem 1eche vom Turbo

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von yeti, 09.06.2010.

  1. yeti

    yeti 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Rheinbach Nähe
    Hallo zusammen!

    Hatte ja bis jetzt echt Glück mit meinem 1er. Habe jetzt knapp 200.000Km drauf und nichts drann gehabt.
    Aber heute plötzlich in der Ortschaft keine Leistung mehr und so wie ich meine Laufgeräusch vom Turbo.
    Das kommt ja wohl schon mal öfter vor wenn ich das hier so lese.
    Hat einer eine Ahnung was das Kostet. Ich überlege mir einen Austausch Lader einzubauen. Hat da einer Erfahrung von euch.
    Der Wagen ist 44Monate alt. Mit Garantie oder Kulanz brauche ich da ja nicht zu rechnen.
    Danke für eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    200.000km ist glaub ich der 1er mit der höchsten Laufleistung hier im Forum :daumen:

    Welcher Motor ist das? 118d?

    Ich meine mich zu erinnern das nen Austauschturbo irgendwas um die 1000€ inkl. Einbau gekostet hat... aber da gibts von mir null Garantie drauf, ich weiß das nicht mehr genau :lol:
     
  4. yeti

    yeti 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Rheinbach Nähe
    Hallo!

    Meiner ist Erstzulassung 12.2006 und hat jetzt 197543km drauf. Ist das denn ok wenn der Turbo dann kaputt geht.

    Wie gesagt ich hatte bis jetzt keinerlei Mängel. Außer in der Garantie bei einer Inspektion wurden rein beiläufig die Spurstangen gewechselt. Ohne das ich aber was dazu gesagt habe. Ist aber halt BMW typisch.
    Wie lang hält denn so ein Turbo?
     
  5. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Das kommt alles auf dein Fahrprofil an, ob der immer anständig warmgefahren wurde und so weiter und so fort... bei nem Turbomotor würde ich mich persönlich bei 200tkm nicht groß ärgern wenn der Turbo kaputt geht, das ist schon ne gute Laufleistung.

    Wenn du jetzt aber dauerhaft entspannt gefahren bist, immer warm und kalt gefahren hast, dann sollte das eigentlich noch nicht passieren... aber insgesamt ist das bei 200tkm "in Ordnung" :-k
     
  6. yeti

    yeti 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Rheinbach Nähe
    Hallo!

    Fahre also immer nur Langstrecke und den Wagen auch warm bevor ich auf der AB bin. Immer nur Vollgas habe ich nicht aber natürlich auch mal zwischendurch. Achte eigentlich immer darauf das ich ihn warm fahre und nicht nach einer Vollgasfahrt so abstelle.
    Habe einen errechneten Durchschnittsverbrauch von zwischen 5,5 und 6,5 Liter. Laut Bordcomputer 5,8.
    Habe aber nicht damit gerechnet das der Turbo schon nach 200000km kaputt geht.
     
  7. #6 chrisuno, 10.06.2010
    chrisuno

    chrisuno 1er-Interessent(in)

    Dabei seit:
    08.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    F-67980 Hangenbieten
    Fahrzeugtyp:
    118d
    Vorname:
    Christian
    ich behaupte auch, dass 200 tkm in ordnung gehen. nach so ner strecke darf ein turbolader schon mal den geist aufgeben. ist natürlich ärgerlich wenn's passiert aber okay.

    gruss
    chirs:winkewinke:
     
  8. #7 Stuntdriver, 10.06.2010
    Stuntdriver

    Stuntdriver Guest

    Denke ich auch, früher sprach man davon daß um die 100tkm am Turbo was kaputtgehen könne. Das hat sich sicher mittlerweile verändert, aber 200tkm gehen schon in Ordnung. Das ist ja kein altes Mercedes-Taxi ohne Power.
     
  9. #8 Hannibal170, 10.06.2010
    Hannibal170

    Hannibal170 1er-Fahrer(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    66
    Zustimmungen:
    0
    Dafür hast du dir 2 mal Zahnriemenwechsel gespart! :mrgreen:
     
  10. yeti

    yeti 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Rheinbach Nähe
    Na der Vergleich mit dem Zahnriemenwechsel hinkt ja etwas.

    Weis einer von euch ob beim Laderwechsel eigentlich auch die Ölleitung erneuert werden muss.
    Habe bei uns eine Fachwerkstatt gefunden die reparieren den Lader. Da fangen die Preise dann bei 280€ an, kommt drauf an was kaputt ist.
    Werde ich nächste Woche mal meinen Lader hinbringen und schauen was da so passiert ist.
    Ist die Ursache eigentlich einfach auf Verschleiß zurück zu führen oder liegt die Ursache in einem anderen Umstand?
     
  11. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Die Antwort auf die Frage können wir so nicht sagen, das können 20.000 Sachen sein! Da muss man schon vorm Auto stehen und in den Motor schauen ;) Zur Leitung weiß ich leider nichts...
     
  12. #11 daylight06, 13.06.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Wenn du Laufgeräusche hörst werden wahrscheinlich die Lager übern Jordan sein. Bei 200tkm durchaus akzeptabel, einfach normaler Verschleiß.
     
  13. #12 Hannibal170, 13.06.2010
    Hannibal170

    Hannibal170 1er-Fahrer(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    66
    Zustimmungen:
    0
    War ja auch als hinkender Vergleich gedacht!:narr:
     
  14. yeti

    yeti 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Rheinbach Nähe
    Hallo!

    Lader ist nicht mehr zu reparieren weil das zu teuer wird. Neuer kostet 875€ incl. bei BMW.
    Laut der Lader Werkstatt ist auf der Abgasseite was durch den Lader gegangen und hat das Schaufelrad beschädigt. Kann mir zwar nicht vorstellen was da durch gegangen sein soll, die Wertstatt wird den Motor und Krümmer mal genauer untersuchen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 daylight06, 16.06.2010
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Naja, kann schon sein das sich irgendwo ein Russklumpen gebildet hat was dann denn Lader beschädigt hat.
     
  17. yeti

    yeti 1er-Interessent(in)

    Dabei seit:
    07.11.2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Rheinbach Nähe
    Hallo!

    Wollte nur noch abschließend sagen, dass der neue Lader drin ist und alles einwandfrei läuft. Kosten insgesamt mit Kleinteilen. Ölwechsel usw. 1200€.
    :winkewinke:
    Gruß
     
Thema:

Keine Leistung und LaufgeräusHatte ja bis jetzt echt Glück mit meinem 1eche vom Turbo

Die Seite wird geladen...

Keine Leistung und LaufgeräusHatte ja bis jetzt echt Glück mit meinem 1eche vom Turbo - Ähnliche Themen

  1. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  2. Ja, man kann Mountainbikes im M135xi (oder sonstwas Fxx) drin transportieren

    Ja, man kann Mountainbikes im M135xi (oder sonstwas Fxx) drin transportieren: Ich hab mich das immer gefragt und nie gemacht (da noch ein Kombi daneben stand). Aber es geht. Ist aber nicht angenehm wegen Ladekante und dem...
  3. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  4. Turbo pfeift!

    Turbo pfeift!: Hallo zusammen, ich fahre einen F20 116i Baujahr 2012 und mir ist beim offenen Fenster ein Pfeifen vom Turbo aufgefallen, wenn ich vom Gas gehe....
  5. Leistung weg - rasseln

    Leistung weg - rasseln: Hey leute. Seit ich die akrapovic klappensteuerung (unterdruck) angeschlossen habe rasselt es vorne? (Wastegate?!) Ich weiss nicht woher es...