[E87] Keine Endgeschwindigkeit und hoher Verbrauch

Diskutiere Keine Endgeschwindigkeit und hoher Verbrauch im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, Habe da ein kleines Anliegen und hoffe einer von euch kann mir helfen. Ich fahre einen 05er 120d und bin super zufrienden was...

  1. #1 Andy581, 23.03.2015
    Andy581

    Andy581 1er-Interessent(in)

    Dabei seit:
    15.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,
    Habe da ein kleines Anliegen und hoffe einer von euch kann mir helfen.
    Ich fahre einen 05er 120d und bin super zufrienden was Leistung und Verbrauch angeht. Ich nutze den Wagen hauptsächlich nur für Langstrecke mind 300km eine Strecke und das regelmäßig . Gestern auf der Bahn musste ich feststellen, dass mein Verbrauch deutlich gestiegen ist. Laut BC 8,1 was sonst 6,5 war und das bei gleicher Fahrweise.
    Als ich mal etwas auf Gas treten konnte musste ich feststellen, dass ihm ab 190 die Luft ausging. Also er hat sich schwer und lange getan die 210 zu erreichen.
    Hat jemand eine Idee was es sein könnte ? Evtl. LMM?
    Turbo pfeift nicht und setzt normal ein. Im unteren Drehzahlbereich zieht er ganz normal.
    Öl ist vor 3000 km gemacht mit abscheider, Luftfilter vor ca 15000km.

    Danke schön mal vorab für eure info.

    Gruß
    Andy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 #bimmer, 23.03.2015
    #bimmer

    #bimmer 1er-Fahrer(in)

    Dabei seit:
    26.09.2010
    Beiträge:
    87
    Zustimmungen:
    0
    Ort:
    Hannover
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2010
    Spritmonitor:
    Moin,

    Km Stand? Hört sich nach einem vollem DPF an? Hast du Möglichkeiten deinen Fehlerspeicher auszulesen oder den Status einer DPF Regeneration abzufragen?
    LG
     
  4. #3 Andy581, 23.03.2015
    Andy581

    Andy581 1er-Interessent(in)

    Dabei seit:
    15.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    KM Stand ist 210.000km . Hatte ihn vor kurzem auslesen lassen, da ein
    ABS Sensor stress gemacht hat. Da war mehrmals ein Code drin den keiner zuordnen konnte. DPF schließe ich evtl aus, da der kaum Kurzstrecke läuft. Würde bei einem vollen DPF er auch nicht im unteren Bereich schlecht gehen?

    Gruß
     
  5. MRLY

    MRLY 1er-Fan

    Dabei seit:
    25.11.2009
    Beiträge:
    533
    Zustimmungen:
    0
    Ort:
    Marburg / Berlin
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2004
    Bei mir damals ähnlich. Maderbiss und dadurch Löcher im Turboladerdruckschlauch. Durchzug war gefühlt gleich.. Bis der neue Schlauch kam :)
     
  6. #5 Andy581, 06.04.2015
    Andy581

    Andy581 1er-Interessent(in)

    Dabei seit:
    15.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    @bimmer: hattest recht. Der DPF war etwas voll. Habe Eine chemische Reinigung mit anschließender Regeneration in einer Werkstatt in München machen lassen. Super Service und für unter 200€. Läuft jetzt wie ne 1+! Kann ich nur empfehlen und auch wenn einige das für 350€ anbieten mit einschicken etc... Die Regeerationsfahrt am Computer muss sein.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Prince Undercut, 08.04.2015
    Prince Undercut

    Prince Undercut 1er-Fahrer(in)

    Dabei seit:
    29.10.2013
    Beiträge:
    170
    Zustimmungen:
    5
    Ort:
    Bielefeld
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2008
    Wo kann man des Uberprüfen lassen?
     
  9. #7 baumgartner, 10.04.2015
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Hast schon mal geprüft ob der Wagen die Motortemperatur erreicht? (Geheimmenü)
    Die Thermostate werden beim M47 gerne defekt.
     
Thema:

Keine Endgeschwindigkeit und hoher Verbrauch

Die Seite wird geladen...

Keine Endgeschwindigkeit und hoher Verbrauch - Ähnliche Themen

  1. [F20] Höhe Serienfahrwerk

    Höhe Serienfahrwerk: Hallo, kann mir jemand den Kotflügel-Radmitte-Abstand eines F20 / F21 mit Serienfahrwerk nennen ?
  2. Verhalten auf der Nässe bei hohem Tempo

    Verhalten auf der Nässe bei hohem Tempo: Ich öffne hier einen Thread, um das Verhalten von den M135i/M140i xDrive/sDrive auf unbegrenzten Abschnitte unterm Regen/Nässe zu besprechen. Was...
  3. BMW M 140i Verbrauch

    BMW M 140i Verbrauch: Diesmal an alle 140er gerichtet.. Danke Bei mir derzeit erstaunlich tief trotz regelmäßiger Softer Sprints. 1000km wird er noch geschont..
  4. Hoher Benzinverbrauch 135i E88 Cabrio

    Hoher Benzinverbrauch 135i E88 Cabrio: Seit ein paar Tagen bin ich stolzer Besitzer eines 135i Cabrio (29500 km, Jahrgang 13). Jedoch finde ich den Benzinverbrauch doch beachtlich. Mein...
  5. Beauty auf hohem Niveau - Endrohr, Bremstopf

    Beauty auf hohem Niveau - Endrohr, Bremstopf: Moin, da wäscht man seinen 1er, poliert ihn, macht alles, damit er wieder sauber ist, aber das Auspuffendrohr ist schwarz wie Hulle und der Dreck...