Kein Ton mehr

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Premium85, 26.11.2014.

  1. #1 Premium85, 26.11.2014
    Premium85

    Premium85 1er-Interessent(in)

    Dabei seit:
    26.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hameln
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Vorname:
    Nele
    Hallo zusammen,
    ich hab mein Auto noch nicht lange aber leider hab ich schon ein paar Probleme.
    Es ist ein BMW 120i E87 Baujahr 2004.
    Seit kurzen habe ich kein Ton mehr.:?
    Das Radio läuft aber ich kann nichts hören.
    Aber auch die Warnsignale sind nicht mehr da, z.b. wenn ich das Licht an habe und die Tür auf ist.
    Am Montag war ich schon bei BMW, der Techniker sagte, dass der Verstärker kaputt sei.
    Darauf hin ließ ich mir einen neuen einbauen, doch keine Veränderung.:angry:
    Kann mir jemand vielleicht weiter helfen?
    Vielen Dank schonmal im vorraus.
    lg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ancientLEGEND, 27.11.2014
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Wäre interessant was du verbaut hast!?
     
  4. #3 Premium85, 27.11.2014
    Premium85

    Premium85 1er-Interessent(in)

    Dabei seit:
    26.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Hameln
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Vorname:
    Nele
    Verbaut wurde ein gebrauchtes Ersatzteil. Allerdings nicht in der Werkstatt.
     
Thema: Kein Ton mehr
Besucher kamen mit folgenden Suchen
  1. bmw 116 kein ton

    ,
  2. bmw 118d kein ton

Die Seite wird geladen...

Kein Ton mehr - Ähnliche Themen

  1. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  2. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  3. Knarzen am Armaturenbrett und Verzerrung bei hohen Tönen

    Knarzen am Armaturenbrett und Verzerrung bei hohen Tönen: Hallo Leute, Gerade jetzt in der kalten Jahreszeit fällt mir immer mehr auf, dass es bei mir am Armaturenbrett ziemlich auffällig knarzt. Dies...
  4. iphoneSE - Ton stark verzerrt

    iphoneSE - Ton stark verzerrt: Hallo zusammen, ich hoffe hier kann mir jemand helfen dem Problem auf die Spur zu kommen. Ich stehe leider komplett auf dem Schlauch: iphoneSE...
  5. Verdeck schließen mit Fernbedienung geht nicht mehr!

    Verdeck schließen mit Fernbedienung geht nicht mehr!: Hallo, Habe gestern versucht mein Verdeck mit der FB zu schließen, Ergebnis war ein mechanisches Klacken aber ansonsten keine Reaktion. Kann...