[E81] Kein Tieftöner. Normal?

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von Diesel120D, 22.07.2014.

  1. #1 Diesel120D, 22.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Da im "Kurze Frage - Kurze Antwort" bereich scheinbar verboten, stelle ich hier die Frage noch mal :roll:

    In meinem E81 FL 2008 mit Navi Business habe ich keine Subwoofer/Tieftöner unter den Sitzen. :?

    1. Ist das normal?

    2. Sind Anschlüsse vorhanden? Also kann man einfach Original Subwoofer anschließen?

    Mir würde ein "Ja einfach anschließen" oder ein "Nein ist mit mehr Aufwand verbunden" reichen.

    Dankeschön :wink:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Kann gar nicht sein.
    Mindestens 1 Tieftöner sollte drin sein!
     
  4. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    264
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Diese bzw. eine ähnliche frage hätte ich auch.
    120d 09.2009
    Business CD
    Links SW
    Rechts ? falls leer, sind da schon Kabel vorhanden?
     
  5. #4 Diesel120D, 22.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Würde ich ihn erkennen oder ist er versteckt?
     
  6. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    264
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Na direkt unterm Fahrersitz ist ein Schwarzes Gitter.
    Dreh mal die Musik auf und halt die Hand drauf. Dann spürst du es oder auch nicht.
     
  7. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    entweder so, oder einfach mal das Gitter aufschrauben.

    Ich kann dir leider gerade nicht sagen auf welcher Seite auf alle Fälle einer drin sein sollte. Aber ich hatte das in einem Thread schon mal gelesen.
     
  8. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    264
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Nach meinem Kenntnisstand ist Links immer einer verbaut.
     
  9. #8 sgt.luk3, 22.07.2014
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.934
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Es sei denn, den hat der Vorbesitzer (falls es einen gibt) ausgebaut...warum auch immer man das tun sollte...
     
  10. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    nicht verboten :eusa_snooty:

    du warst nur im F20 Bereich und wurdest Nett drauf hingewiesen :wink:
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Carlo der Fuchs :eusa_shifty:
     
  12. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
  13. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
  14. #13 Diesel120D, 22.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Leider gibt es kein "Kurze Frage -Kurze Antowrt" für die E8X.

    Und es war nun mal eine Kurze Frage die mit 10 sek aufwand mit Ja oder Nein beantwortet werden könnte :icon_smile: Wäre also Ideal gewesen und leichter als ein neues Thema zu starten.

    Ich dachte die Unterteilung ist eine Orientierung um Missverständnisse zu vermeiden und um nicht an einander vorbei zu reden.

    Ich habe deutlich gemacht das es kein F Model ist. Trotzdem wurde aus Prinzip nicht kurz geantwortet sondern lieber "geschimpft :mrgreen:"

    Interessant wäre jetzt zu wissen wie viele "F" Fahrer vorher den "E8X" hatten.
    Denn so Speziell war sie nicht. (was ich dann verstanden und nachvollziehen könnte)

    Wenn es diese Umfrage noch nicht gibt dann muss sie her :icon_smile:

    Ich sehe das ganze ganz gelassen :daumen:

    ________________________________

    Jetzt zurück zum Thema :fahne_smilie:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    264
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Ist jetzt schon älter aber:
    Ich hab nachgeschaut! Bei mir ist tatsächlich Rechts auch einer verbaut aber nicht angeschlossen. Was für eine Verschwendung.
    Hab das Adapterkabel für 13€ gekauft, angeschlossen und jetzt tun beide :mrgreen:

    120d Bj. 09.2009
     
  17. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Ach komm...verbaut, aber nicht angeschlossen? Wer macht denn sowas
     
Thema:

Kein Tieftöner. Normal?

Die Seite wird geladen...

Kein Tieftöner. Normal? - Ähnliche Themen

  1. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  2. [E87] Spigelglas Elektrochrom in normales Spiegelglas wechseln?

    Spigelglas Elektrochrom in normales Spiegelglas wechseln?: Hallo Leute, bei meinem 118i sind die elektrochrom Gläser eingelaufen. Ich traue mich garnicht bei BMW nachzufragen was neue kosten. Deshalb...
  3. Bremsflüssigkeit wechseln mit normalen Entlüftungsgerät

    Bremsflüssigkeit wechseln mit normalen Entlüftungsgerät: Hallo. Bei meinem 1er steht ein Bremsflüssigkeitswechsel bevor und möchte es aus Kostengründen wieder selber machen. Beim letzten Wechsel hatte...
  4. PP Fahrwerk hoppelt wie S... Ist das normal?

    PP Fahrwerk hoppelt wie S... Ist das normal?: Hallo, Hatte das schon mal in einem anderen Thread erwähnt, aber da ich einfach zunehmend verzweifelt bin, mach ich hierzu mal einen eigenen...
  5. [F20] Ist das normal oder ein Problem / Kleinigkeit?

    Ist das normal oder ein Problem / Kleinigkeit?: Hallo, habe mich gerade neu registriert und begrüßen erst einmal alle und habe natürlich auch gleich mal ein paar Fragen zu meinem Flitzer......