[E81] Kein Tieftöner. Normal?

Diskutiere Kein Tieftöner. Normal? im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Da im "Kurze Frage - Kurze Antwort" bereich scheinbar verboten, stelle ich hier die Frage noch mal :roll: In meinem E81 FL 2008 mit Navi Business...

  1. #1 Diesel120D, 22.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Da im "Kurze Frage - Kurze Antwort" bereich scheinbar verboten, stelle ich hier die Frage noch mal :roll:

    In meinem E81 FL 2008 mit Navi Business habe ich keine Subwoofer/Tieftöner unter den Sitzen. :?

    1. Ist das normal?

    2. Sind Anschlüsse vorhanden? Also kann man einfach Original Subwoofer anschließen?

    Mir würde ein "Ja einfach anschließen" oder ein "Nein ist mit mehr Aufwand verbunden" reichen.

    Dankeschön :wink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.345
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Kann gar nicht sein.
    Mindestens 1 Tieftöner sollte drin sein!
     
  4. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    268
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Diese bzw. eine ähnliche frage hätte ich auch.
    120d 09.2009
    Business CD
    Links SW
    Rechts ? falls leer, sind da schon Kabel vorhanden?
     
  5. #4 Diesel120D, 22.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Würde ich ihn erkennen oder ist er versteckt?
     
  6. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    268
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Na direkt unterm Fahrersitz ist ein Schwarzes Gitter.
    Dreh mal die Musik auf und halt die Hand drauf. Dann spürst du es oder auch nicht.
     
  7. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.345
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    entweder so, oder einfach mal das Gitter aufschrauben.

    Ich kann dir leider gerade nicht sagen auf welcher Seite auf alle Fälle einer drin sein sollte. Aber ich hatte das in einem Thread schon mal gelesen.
     
  8. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    268
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Nach meinem Kenntnisstand ist Links immer einer verbaut.
     
  9. #8 sgt.luk3, 22.07.2014
    sgt.luk3

    sgt.luk3 1er-Liebhaber(in)

    Dabei seit:
    03.08.2012
    Beiträge:
    1.943
    Zustimmungen:
    4
    Ort:
    Löhne
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2009
    Vorname:
    Niklas
    Es sei denn, den hat der Vorbesitzer (falls es einen gibt) ausgebaut...warum auch immer man das tun sollte...
     
  10. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.333
    Zustimmungen:
    613
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    nicht verboten :eusa_snooty:

    du warst nur im F20 Bereich und wurdest Nett drauf hingewiesen :wink:
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.345
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Carlo der Fuchs :eusa_shifty:
     
  12. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.333
    Zustimmungen:
    613
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
  13. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.345
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
  14. #13 Diesel120D, 22.07.2014
    Diesel120D

    Diesel120D 1er-Fahrer(in)

    Dabei seit:
    21.03.2014
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Viktor
    Spritmonitor:
    Leider gibt es kein "Kurze Frage -Kurze Antowrt" für die E8X.

    Und es war nun mal eine Kurze Frage die mit 10 sek aufwand mit Ja oder Nein beantwortet werden könnte :icon_smile: Wäre also Ideal gewesen und leichter als ein neues Thema zu starten.

    Ich dachte die Unterteilung ist eine Orientierung um Missverständnisse zu vermeiden und um nicht an einander vorbei zu reden.

    Ich habe deutlich gemacht das es kein F Model ist. Trotzdem wurde aus Prinzip nicht kurz geantwortet sondern lieber "geschimpft :mrgreen:"

    Interessant wäre jetzt zu wissen wie viele "F" Fahrer vorher den "E8X" hatten.
    Denn so Speziell war sie nicht. (was ich dann verstanden und nachvollziehen könnte)

    Wenn es diese Umfrage noch nicht gibt dann muss sie her :icon_smile:

    Ich sehe das ganze ganz gelassen :daumen:

    ________________________________

    Jetzt zurück zum Thema :fahne_smilie:
     
  15. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    268
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Ist jetzt schon älter aber:
    Ich hab nachgeschaut! Bei mir ist tatsächlich Rechts auch einer verbaut aber nicht angeschlossen. Was für eine Verschwendung.
    Hab das Adapterkabel für 13€ gekauft, angeschlossen und jetzt tun beide :mrgreen:

    120d Bj. 09.2009
     
  16. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.345
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Ach komm...verbaut, aber nicht angeschlossen? Wer macht denn sowas
     
  17. robiv8

    robiv8 1er-Fahrer(in)

    Dabei seit:
    30.10.2008
    Beiträge:
    268
    Zustimmungen:
    2
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2010
    Vorname:
    robi
    Hmm. War das jetzt Ironisch gemeint? :wink:

    Falls nicht!
    Ich denke das es geändert wurde aber im Werk der Einbau Prozess noch nicht.
    Daher ist es Automatisch noch im Programm aber eben nicht angeschlossen.

    Die frage ist ab welcher Produktionswoche sie ganz draussen sind.
     
  18. T.B

    T.B Guest

    Von 2004 bis 2008 (Monat weiß ich nicht) wurden 2 Bässe beim Radio Professional verbaut.
    Danach nur noch ein Bass.
    Aber zwei Bässe verbauen und nur einen anschließen kann nicht sein, oder der Monteur hat geschlampt.
    Am Prozess liegt es auf gar keinen fall.
     
  19. #18 Laucki116, 17.08.2014
    Laucki116

    Laucki116 1er-Fahrer(in)

    Dabei seit:
    16.01.2014
    Beiträge:
    297
    Zustimmungen:
    2
    Ort:
    Rheinland Pfalz
    Baujahr:
    10/2010
    Vorname:
    Felix
    Kann ich bestätigen, Baujahr 09/10 rechts Bass verbaut aber nicht angeschlossen gewesen!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. kwadde

    kwadde 1er-Fahrer(in)

    Dabei seit:
    24.04.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d (FL)
    Baujahr:
    05/2011
    Vorname:
    Jens
    meines Wissens wurde der 2. Bass ab MJ2009 beim Radio Business weggespart. Beim RadioProf, Navi oder HiFi System ist immer einer drin.
     
  22. #20 Laucki116, 17.08.2014
    Laucki116

    Laucki116 1er-Fahrer(in)

    Dabei seit:
    16.01.2014
    Beiträge:
    297
    Zustimmungen:
    2
    Ort:
    Rheinland Pfalz
    Baujahr:
    10/2010
    Vorname:
    Felix
    Hatte Business beim Kauf
     
Thema:

Kein Tieftöner. Normal?

Die Seite wird geladen...

Kein Tieftöner. Normal? - Ähnliche Themen

  1. Rückleuchten 1er F20 Led oder normal Version

    Rückleuchten 1er F20 Led oder normal Version: Hallo, Suche günstige Rückleuchten/Heckleuchten für meinen 1er F20, Bj 11/2011 in LED oder normaler Version. WICHTIG, OHNE Kratzer, Risse der...
  2. Hifi Tieftöner Gehäuse

    Hifi Tieftöner Gehäuse: Hallo liebe Freunde, ich bin auf der Suche nach 2 Hifi Tieftöner Gehäusen.
  3. [E87] RF-Reifen Außenseite Abnutzung - normal?

    RF-Reifen Außenseite Abnutzung - normal?: Hallo, zum zweiten Mal müssen meine Sommerreifen RF 18 Z vorne erneuert werden. Jeweils werden die Außenseiten stark abgenutzt, so dass ich sie...
  4. [E82] Automatik schaltet nicht in M1, normal?

    Automatik schaltet nicht in M1, normal?: Hallo Freunde des 1er BMW, seit Ende September bin ich nun auch Besitzer eines gebrauchten 123dA Coupe. Ich habe mich nun hier registriert, weil...
  5. [E87] Spigelglas Elektrochrom in normales Spiegelglas wechseln?

    Spigelglas Elektrochrom in normales Spiegelglas wechseln?: Hallo Leute, bei meinem 118i sind die elektrochrom Gläser eingelaufen. Ich traue mich garnicht bei BMW nachzufragen was neue kosten. Deshalb...