Kein Scheibenwischwasser bei Minusgraden

Dieses Thema im Forum "BMW 118d" wurde erstellt von rainers, 03.02.2006.

  1. #1 rainers, 03.02.2006
    rainers

    rainers 1er-Fahrer(in)

    Dabei seit:
    12.12.2005
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Schwieberdingen
    Hi , wie ist Eure Erfahrung, mein 118d steht über Nacht in einer offenen Tiefgarage. Habe also Minus-Temperaturen nachts. Wenn ich morgens
    dann zur Arbeit fahre habe ich die erste Stunde kein Scheibenwischwasser,
    obwohl ich Frostschutz im Wasser habe. Liegt das auch an dem Umstand, dass der Diesel relativ wenig Wärme entwickelt? Wäre auf jeden Fall ein Sicherheitsrisiko, und auch damit nicht entschuldbar, dass man sich ja beheizte Düsen als Extra bestellen sollte (wobei ich nicht weiss ob dann das Problem geklärt ist)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. myild

    myild 1er-Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    2.167
    Zustimmungen:
    1
    Mein Tipp.
    ich sehe das du Xeon Licht hast ect... >warscheinlich auch die Wischanlage für das Xeonlicht...>
    er soll angeblich bis zu 0,5 Liter pro Durchgang verbrauchen...

    >chek also mal ob du überhaupt noch wasser in der Anlage hast...



    Ansonsten glaub wenn du Scheibenwischer/SENSOR hast hast du auch
    beheitze Spritzwasserdüsen...
    >lass die mal checken...

    und bei BMW habe ich bisher noch nie gehört sie sind pinngeling die
    prüfen alles wenn du dich beschwert..
    >nur muss du dein Problem aber auch erkälren können :D


    wegen Motorwärme-
    also ich bin 10 KM gefahren und was ist >
    das ÖL fängt schon an zu dampfen ich gehe davon aus das der Motor selbst schenll warm wird...
    >jedoch die Verkleidung die Wärme des Motors nicht nach außen abgibt sonder in den Heizer :D
     
  4. #3 family1, 05.02.2006
    family1

    family1 1er-Interessent(in)

    Dabei seit:
    06.11.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Tip wäre nimm kein Wasser dazu, sondern das pure Frostschutz . Ein bißchen normales Wasser in den Schläuchen kann schon sein das die Schläuche einfrieren.


    family 1 :wink:
     
  5. #4 Bluegixxe, 05.02.2006
    Bluegixxe

    Bluegixxe 1er-Liebhaber(in)

    Dabei seit:
    23.07.2005
    Beiträge:
    1.392
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Muss mich da family1 anschließen! Hatte bei meinem 120d mit Xenon das selbe Problem! Bei Temperaturen bis 15 Grad minus musste ich auch den Frostschutz ohne Wasser reinmachen ansonsten war alles übernacht zugefroren!

    Jetzt geht das einwandfrei!

    Und noch zum Xenon, bei diesem Mistwetter muss ich fast jeden 2 Tag mein Spritzwasser nachfüllen!

    Gruss Bluegixxe
     
  6. #5 StCharly, 05.02.2006
    StCharly

    StCharly 1er-Interessent(in)

    Dabei seit:
    20.12.2005
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    BB
    Habe darauf geachtet das Ich Frostschutz bis -20° drin habe und bis jetzt noch keine Probleme gehabt, nur so ein gefüll das das Wasser manchmal etwas zäher ist.

    Das das Wasser nach ein bis zwei Tagen leer ist nervt ganz gewaltig, weiß vielleicht jemand ob man das etwas schwächer stellen kann?

    Gruß
    St
     
  7. #6 rainers, 05.02.2006
    rainers

    rainers 1er-Fahrer(in)

    Dabei seit:
    12.12.2005
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Schwieberdingen
    ja ich finde auch dass, wenn man schon 1/2 Liter Wasser braucht, der Impuls aber erst nach dem 10 x Scheiben wässern ausgeführt werden sollte, dann reicht es zumindest doppelt so lange. Ausserdem hatte ich vorher einen Steinzeit - Astra, da fror nix ein und ich musste auch nicht Unmengen pures Entfrostermittel reinkippen.
     
  8. #7 nosports, 08.02.2006
    nosports

    nosports 1er-Fahrer(in)

    Dabei seit:
    27.09.2005
    Beiträge:
    162
    Zustimmungen:
    0
    Ort:
    Weißbier bei München
    Das Problem hatte ich auch mit meinen 118d.

    Ich denke es liegt an der Vermischung!

    Am Anfang des Winters hab ich zwei Liter -60 Grad reingekübelt und es ist eingefrohren.
    Ich bin fast ausgetickt.
    Also Auto in Stand laufen lassen bis sich die Brühe wieder gelöst hatte.
    Mehrfache Reinigung der Scheibe/Scheinwerfer.
    Dann Spiritus pur rein und ich dache das wärs...
    Ätsch! Nächster Tag -4 Grad und wieder zu wie eine Nase im Winter... :shock:
    Das ganze Nochmal...
    Dann gings...

    Ich denke das sich die verschiedenen Flüssigkeiten beim Einfüllen im 1er schlecht vermischen.
    Warum auch immer.
     
  9. #8 ChiliRed, 08.02.2006
    ChiliRed

    ChiliRed 1er-Fahrer(in)

    Dabei seit:
    19.01.2006
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Speyer
    Fahrzeugtyp:
    120d
    Spritmonitor:
    Ich hab meine Wischwasser bisher noch nicht nachfuellen muessen, obwohl ich, gerade in den letzten Tagen, enorm viel gebraucht hab... Soooo klein kann der Tank also nicht sein und soooo viel raus kommen bei den Xenons... Dann muesste das Teil ja nach 5 Mal wischen leer sein :wink:
     
  10. #9 Pfälzer, 08.02.2006
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    2
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Mit Scheinwerferreinigungsanlage 6 L Inhalt. Ohne nur 3L.

    Josef
     
  11. #10 Sauerländer, 09.02.2006
    Sauerländer

    Sauerländer 1er-Fahrer(in)

    Dabei seit:
    20.07.2005
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Lennestadt
    Nö, der hat immer 3l.

    Gruß
    Eddie
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 ChiliRed, 09.02.2006
    ChiliRed

    ChiliRed 1er-Fahrer(in)

    Dabei seit:
    19.01.2006
    Beiträge:
    183
    Zustimmungen:
    0
    Ort:
    Speyer
    Fahrzeugtyp:
    120d
    Spritmonitor:
    Da muss ich Dir widersprechen!

    Mit Xenon, also Scheinwerferreinigung, sind es laut Betriebsanleitung 6 Liter, die der Tank fasst :wink:
     
  14. #12 Pfälzer, 09.02.2006
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    2
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Ich hab definitiv 6L.
    Wenn der BC anfängt zu maulen gehen 5L rein.

    Josef
     
Thema:

Kein Scheibenwischwasser bei Minusgraden

Die Seite wird geladen...

Kein Scheibenwischwasser bei Minusgraden - Ähnliche Themen

  1. [F20] Scheibenwischwasser spinnt

    Scheibenwischwasser spinnt: Hallo, ich habe ein Problem mit meinem Scheibenwischwasser. Zum einen wird mir immer wieder angezeigt, dass das Wasser knapp wäre, obwohl es...
  2. Regensensor bei Minusgraden

    Regensensor bei Minusgraden: Hallo Leute, ich vermute zwar "it's a feature, not a bug" aber Folgendes konnte ich beobachten: Wenn ich nach Feierabend bei -3 Grad in meinen...
  3. Elektronikproblem bei Minusgraden?

    Elektronikproblem bei Minusgraden?: hi, ich bin heute den neuen mal 400km am stück gefahren, bisher 150km auf der uhr. garage 0°C, danach -8°C nach 100km habe ich den...
  4. Start/Stop Automatik bei Minusgraden

    Start/Stop Automatik bei Minusgraden: Hallo, woran kann es liegen dass die Start/Stop Automatik mal geht und mal nicht, Bsp. gestern bei einem 114i ist das Fahrzeug einmal vor der...
  5. [E87] Kein Scheibenwischwasser an der Heckscheibe

    Kein Scheibenwischwasser an der Heckscheibe: Moin Leute, ich habe seit letztem Winter das Problem, dass aus der Düse am Heckscheiben wischer kein Wasser mehr rauskommt. Mit WD40 und mit...