kein öl mehr nach 7500km! Normal?

Diskutiere kein öl mehr nach 7500km! Normal? im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; kann das wirklich sein? bzw ist das wirklich normal?

  1. #1 chris911, 19.07.2009
    chris911

    chris911 Guest

    kann das wirklich sein? bzw ist das wirklich normal?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Gar nix mehr drin? Das ist definitv nicht normal --> ab zum :D
     
  4. #3 chris911, 19.07.2009
    chris911

    chris911 Guest

    naja zumindest kam die anzeige: minimum erreicht! umgehend 1L Öl nachfüllen!
     
  5. #4 BMWlover, 19.07.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Aso, das ist ja was anders, als wenn nix mehr drin ist :wink:

    1L kann man schon mal nachfüllen müssen, das kann sein muss aber nicht. Würde ich nicht als dramatisch ansehen :wink:
     
  6. #5 chris911, 19.07.2009
    chris911

    chris911 Guest

    ja dann ist ja gut, war halt bei meinem S3 vorher so nicht passiert... deshalb war ich jetzt mal vorsichtshalber beunruhigt!
     
  7. #6 Sven135i, 19.07.2009
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.127
    Zustimmungen:
    43
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ich musste jetzt nach 12000km nen halben Liter nachfüllen.
    Ich würde auch sagen liegt noch im Rahmen!
     
  8. #7 bmw135ipower, 19.07.2009
    bmw135ipower

    bmw135ipower 1er-Fahrer(in)

    Dabei seit:
    14.02.2009
    Beiträge:
    494
    Zustimmungen:
    0
    Ort:
    Gaalberncity
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Alexander
    Spritmonitor:
    bei meinem habe ich auch nach 4000km 1 Liter nachfüllen müssen :?

    bei meinem S3 hatte ich nach 10000km auch erst 1/2 Liter nachgefüllt.

    Scheint bei dem 135i also voll ok zu sein :!: :?:
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Paranoia_135i, 20.07.2009
    Paranoia_135i

    Paranoia_135i 1er-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.503
    Zustimmungen:
    0
    Ort:
    Basel - Schweiz
    Fahrzeugtyp:
    135i Coupé
    yep ist voll normal...
    er will ja nur bisschen nachgefüllt bekommen - schaute damals auch etwas doof, als er danach verlangte. Auch der :) bestätigte "total normal"
     
  11. #9 Catahecassa, 20.07.2009
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    BMW befüllt auch gerne bei der Auslieferung nur mit 75% & wenn der Händler da nicht selber drauf schaut & auf 100% nachfüllt, muss man etwas früher nachkippen ... nachgefüllt habe ich bisher nur 1x in 30tkm & das in den ersten 10tkm.
     
Thema:

kein öl mehr nach 7500km! Normal?

Die Seite wird geladen...

kein öl mehr nach 7500km! Normal? - Ähnliche Themen

  1. [F20] Lüftung bringt kein Luftstrom mehr

    Lüftung bringt kein Luftstrom mehr: Hi, bin grad von Deutschland nach Italien gefahren, ca. 50km vor dem Ziel kam dann fast kein Luftstrom mehr aus der Klimaanlage / Lüftung, selbst...
  2. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  3. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...
  4. Klima macht leichte Summgeräusche nach Klimaservice - normal?

    Klima macht leichte Summgeräusche nach Klimaservice - normal?: Mein 1er ist jetzt 10 Jahre alt und da die Klima gefühlt etwas schlapp wurde, habe ich letzten Freitag einen Klimaservice machen lassen. Es waren...
  5. Geräusch normal?

    Geräusch normal?: bin zwar selber nicht davon betroffen würde mich aber trotzdem interessieren ob das Geräusch normal ist hier ist der Link dazu: [MEDIA]