kein "druck" auf der bremse

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Equilibrium, 06.10.2007.

  1. #1 Equilibrium, 06.10.2007
    Equilibrium

    Equilibrium Guest

    hab seit ca. drei wochen gelegentlich das phänomen das ich morgens meine bremse nicht "durchtreten" kann (zum motorstart). ist aber sofort nach dem anlassen weg. war heute mal kurz beim :) und der meinte das vielleicht der bremskraftverstärker ne macke hat (oder was anderes im kreislauf).
    hab am mittwoch einen termin. bin gespannt was herauskommt.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Darcon

    Darcon 1er-Fahrer(in)

    Dabei seit:
    27.12.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Spritmonitor:
    Das habe ich öfter. Habe auch gelesen das es wohl kein Einzelfall ist. Mich stört das nicht weiter. Da ich aber so gut wie nie die Handbremse anziehe beim parken, kann das betätigen der Kupplung zum Start bei abschüssiger Fahrbahn einen kurzen Schreckmoment auslösen. :shock:
     
  4. #3 funkydoctor, 06.10.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Kenne das nur vom Diesel. Beim 320d wird das Pedal im Winter manchmal so hart, dass man die Bremse nich mal soweit runtergetreten bekommt, um den Motor starten zu können. Da hilft dann nur mit aller Gewalt drauf trampeln! :?

    Das liegt aber nicht am Bremskraftverstärker...

    Ich weiß, keine große Hilfe! :(
     
  5. #4 Equilibrium, 06.10.2007
    Equilibrium

    Equilibrium Guest

    also ich fand das lustig... der typ vom euler meinte, das man im stand bei ausgeschaltetet zündung mindestens sieben (!) mal die bremse durchdrücken können muss, ansonst würde etwas nicht stimmen. also mir ist diese vorgehensweise etwas zu empirisch. ;)

    kannst du das mal ausprobieren? :wink:
     
  6. #5 funkydoctor, 06.10.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Ich weiß was er meint! Ich probiers ma aus!

    Warst Du beim Euler in Hofheim oder in Frankfurt?
     
  7. #6 Equilibrium, 06.10.2007
    Equilibrium

    Equilibrium Guest

    hofheim - der kundenberater vom ersten tisch (hab den namen gerade vergessen). herr schwarz ist gerade im urlaub. ;)
     
  8. #7 funkydoctor, 06.10.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Schwarz, Schwarze oder Heuchel ;)

    Alle drei ganz super Leute!
     
  9. #8 funkydoctor, 06.10.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    So, habs grad ausprobiert!

    6 mal Pumpen, dann wurde das Pedal nicht mehr härter. Beim 3er genauso - der is allerdings ein Automatik!

    Also man muss schon mehr als 1-2 mal zufällig darauf kommen, dass das Pedal ganz hart wird...
     
  10. #9 Equilibrium, 06.10.2007
    Equilibrium

    Equilibrium Guest

    ok, bei mir über nacht "hart", und nach dem abstellen des wagens maximal 4x pumpen. da ist definitiv was nicht in ordnung.

    danke fürs testen. :)
     
  11. #10 funkydoctor, 06.10.2007
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Gerne!
     
  12. #11 Equilibrium, 10.10.2007
    Equilibrium

    Equilibrium Guest

    so, wagen ist in der werkstatt - man darf gespannt sein. ;)

    hab einen 120da bekommen.... treckert ganz ordentlich, nur das serien-fahrwerk und die bereifung sind bescheiden - ich hab das gefühl ich könnte mit dem ding abheben. ;)
     
  13. ikipac

    ikipac 1er-Fahrer(in)

    Dabei seit:
    20.02.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Stuttgart
    hallo leute...also, hab mein 120er schon seit dem 11.08.2007 und schon knapp 9000km runter...deshalb denke ich, dass ich hier zu diesem Thema mein Senf abgeben kann und darf...

    Innenbelüftete Bremsen ringsrum!

    Bewertung

    Bremsen kalt (Stadtverkehr):
    sehr gut, bissig aber gut dosierbar 8)

    Bremsen (bzw. Motor warm...schon komisch oder?):
    gut-befriedigend,
    nicht gut dosierbar
    (vorallem wenn man von 180km/h runter auf 120 oder 100km/h möchte...z.B. vor einer Autobahnausfahrt) man fühlt die Bremsen so, als ob ein Schmierfilm auf den Scheiben haftet.

    Beispiel:
    Ich fahr 12km lang 160km/h ohne einmal gebremst zu haben (Bremsen also kalt!) vor einer Ausfahrt möchte ich gemütlich/rechtzeitig abbremsen, spür jedoch die Bremsen auf den letzten metern zur Ampelanlage so, als ob ein Schmierfilm auf den Scheiben klebt! Kein gutes Gefühl! :(

    Musste letztens von knapp 180-190km/h 8) aprobt abbremsen...sehr gut...aber das nachbremsen (kurz nach dem abrollen und starken abbremsen) wieder dieses Schmierfilmgefühl!! :(

    Dachte die Bremsindustrie ist um einiges weiter...hmm wohl doch nicht...oder ist bei meiner Bremsanlage etwas nicht in Ordnung?

    :(
     
  14. ikipac

    ikipac 1er-Fahrer(in)

    Dabei seit:
    20.02.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Stuttgart
    8) muss aber dazu sagen, ich hab Automatik!

    Destotrotz dürfen moderne Bremsanlagen so nicht arbeiten!

    oder was meint ihr?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Paschi

    Paschi 1er-Fahrer(in)

    Dabei seit:
    06.02.2006
    Beiträge:
    181
    Zustimmungen:
    0
    ich vermute dass auf deinen Bremsklötzen ne art "Glasfilm" entstanden ist (weiß nicht wie man das richtig nennt).
    Das kommt von starken Bremsmanövern bei denen alles extrem heiß wird. Könnte nen Materialfehler sein. Ich würds einfach mal ansprechen und auf Kulanz neue verlangen.
     
  17. #15 Equilibrium, 10.10.2007
    Equilibrium

    Equilibrium Guest

    hallo??? was hat das mit meinem thread zu tun?
    btt plz.
     
Thema:

kein "druck" auf der bremse

Die Seite wird geladen...

kein "druck" auf der bremse - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  3. Bremsbeläge Performance Bremse,andere?!

    Bremsbeläge Performance Bremse,andere?!: Hi Leute! Wie die Überschrift schon sagt hab ich mal eine Frage zum Thema Bremsbeläge..... Fahre auf meinem die 18" Performance Bremsanlage mit...
  4. Performance Bremse oder 135i Bremse

    Performance Bremse oder 135i Bremse: Hallo, Wie oben geschrieben suche ich eine Performance Bremse. Es kann die e Performance Bremse sein (338m) bzw die 135i Bremse. Die f...
  5. [E81] Serienstandsverbesserung ( Bremsen )

    Serienstandsverbesserung ( Bremsen ): War am 11.10 beim Forumshändler Marc in Sexau. Da ich mit dem kleinen aufgesetzt war, war ich dort um den Unterboden zu überprüfen. Hierbei wurde...