[E87] Keilrippenriemen: Quietschen beim starten des Motors [HD-Video inside]

Diskutiere Keilrippenriemen: Quietschen beim starten des Motors [HD-Video inside] im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Community Member, beim anlassen des Motors ist deutlich ein quietschen zu hören. Wird wohl der Keilrippenriemen sein, der nicht richtig...

  1. #1 Ca-Pa, 24.08.2012
    Zuletzt bearbeitet: 24.08.2012
    Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Hallo Community Member,

    beim anlassen des Motors ist deutlich ein quietschen zu hören.
    Wird wohl der Keilrippenriemen sein, der nicht richtig gespannt wird.

    YouTube Video zum Problem

    Ich denke, auf Dauer ist es nicht so eine feine Sache für den Riemen.

    Ist das Problem bekannt?
    BMW Gewährleistung für das Schätzchen ist vorhanden. In Anspruch nehmen und Nachbesserung + neuen Riemen fordern?

    Besten Dank. :winkewinke:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fabbec

    fabbec 1er-Liebhaber(in)

    Dabei seit:
    02.07.2010
    Beiträge:
    1.499
    Zustimmungen:
    2
    Ort:
    [ ]Duisburg [X]DIE WELT
    Fahrzeugtyp:
    120d Cabrio
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    08/2009
    Vorname:
    Fabian
    Also ich würde es als nicht bedenklich einstufen
    Ist aber recht Unangenehm bei "premium Produkt"
    Sollte der rippen Riemen sein bzw Spanner
    Geh zum service und beanstande das! Aber es ist ja nur beim starten so !?? So wie es dem video entnehme also nicht weiter schlimm erstmal
     
  4. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Premium ist das eher weniger.
    Ist soweit nur beim starten - also bei Lastwechsel ect. nicht.
     
  5. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Gibt's noch andere Meinungen?
     
  6. #5 derFoeller, 25.08.2012
    Zuletzt bearbeitet: 25.08.2012
    derFoeller

    derFoeller 1er-Fahrer(in)

    Dabei seit:
    21.01.2011
    Beiträge:
    377
    Zustimmungen:
    0
    Ort:
    Fürstenfeldbruck
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    09/2010
    Vorname:
    Mathias
    Spritmonitor:
    Hatte mein Vadder früher beim Golf 3 auch. Wenn ich mich recht erinnere lags daran, dass beim Starten die Riemenspanner noch nicht vollen Öldruck hatten und daher der Riemen minimal Schlupf hatte. Hatte sich vor allem im Winter gezeigt wenn das Öl auch zudem noch schön kalt war. Naja und außerdem liegts natürlich an den Riemenspanner selber, der wohl schon ein wenig Altersschwäche zeigt. Wenn der Riemenspanner nicht hydraulisch funktioniert, dann kann auch die Feder im Spanner etwas an Altersschwäche leiden. Das sind aber eigentlich alles keine großen Summen sowas zu wechseln. Zumal beim Riemen keine Positionen markiert werden müssen. Einfach alten Riemenspanner raus und neuen rein. Ich hoffe einfach mal nicht für dich, dass der Klimakompressor ne Macke hat. Der hängt auch dauerhaft am Riemen und wird elektronisch zu und abgeschaltet. Wenn da die Abschaltung nicht richtig arbeitet kann der Riemen beim Start und zu wenig Spannung auf dem Riemen auch Schlupf entwickeln.

    Grüße
     
  7. #6 R1-Rider, 25.08.2012
    R1-Rider

    R1-Rider 1er-Liebhaber(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    1.574
    Zustimmungen:
    16
    Ort:
    Wedel
    Vorname:
    Olli
    Spritmonitor:
    Macht mein Auto auch, sobald er warm ist. Stört mich ehrlich gesagt nicht, deshalb hab ich es auch nie reklamiert.

    Gruß
    Olli
     
  8. #7 spitzel, 26.08.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.899
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Typisches 1er problem. Bei manche brachte es den gesamten riementrieb zu tauschen.
    Oftmals geht es um den schwingungstilger. Wenn er bei lastwechsel hörbar ist liegt es meist an diesen.



    Sent from Arcas 737
     
  9. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Danke für die Auskünfte.

    Weiß jemand was BMW dazu sagt?
     
  10. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    gibts ne Puma-Maßname dazu?
     
  11. #10 dreizehn, 25.11.2012
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    302
    Zustimmungen:
    7
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Riemen und Spanner wurden bei mir vor nem 3/4 Jahr gewechselt. Mittlerweile quietscht es auch wieder bei starkem Lenkeinschlag.
     
  12. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    522
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    wurde das auf Kulanz/ Garantie gemacht??
     
  13. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Das würde mich auch mal interessieren.
     
  14. efer

    efer 1er-Interessent(in)

    Dabei seit:
    17.11.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Brüssel
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Vorname:
    Roland
    Oups, genau das gleiche Problem habe ich auch:
    http://www.1erforum.de/maengel-am-motor-elektrik/quietschgeraeusche-aus-dem-motorraum-bei-vollem-lenkeinschlag-118da-132350.html

    Augenscheinlich macht es dann keinen Sinn den Riemen und Spanner zu wechseln...
    Oder außer schlechter Akustik verursacht das Quietschen auch andere Probleme?
     
  15. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Mittlerweile quietscht der Bock bei warmem Motor bei Standgas.

    Was jetzt? Riemenspanner und Riemen tauschen?

    Was hilft Abhilfe?
     
  16. TDevil

    TDevil 1er-Fahrer(in)

    Dabei seit:
    04.04.2007
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Pascal
    Moin,
    ich hatte das gleiche Problem und habe es jetzt nur noch ansatzweise.
    Bei mir wurde der Riemenspanner getauscht.
    Das hat etwa 75% des Problems gelöst.
    Ich hätte es gleich richtig machen sollen und die kleine Plastikumlenkrolle sowie den Keilrippenriemen mit tauschen lassen.
    Ich habe allerdings auch festgestellt, dass das Lager der Umlenkrolle an der Lichtmaschine quietscht. Das Auszuwechseln ist einzeln aber nicht möglich und eine neue Lichtmaschine werde ich mir erst holen, wenn das Ding komplett den Geist aufgibt.

    Ergo:
    1. Spannung des Keilrippenriemens prüfen und ggf. den Spannarm tauschen.
    2. Überlegen die Plastikumlenkrolle und den Keilrippenriemen zu tauschen...je nach Alter und Zustand.
    3. Mal den Keilrippenriemen von den Rollen nehmen und die Lager der einzelnen Rollen durch Bewegen auf quietschen und Spiel überprüfen...damit lässt sich das Problem zunächst eingrenzen.
    4. Den Keilrippenriemen mit Silikonspray einsprühen. Das pflegt den Riemen und hat bei mir bezüglich der Geräuschentwicklung schon einiges gebracht.
    5. Die einzelnen Lager mal mit Sprühfett einsprühen.

    Nach diesen Maßnahmen (mit Ausnahme Punkt 2) war bei mir erstmal wieder Ruhe im Motorraum! ;-)
     
  17. #16 Blubberito, 05.12.2013
    Blubberito

    Blubberito 1er-Fahrer(in)

    Dabei seit:
    21.10.2013
    Beiträge:
    61
    Zustimmungen:
    1
    Ort:
    Zuhause!
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2010
    Vorname:
    Isi
    Habe das anlass-quietschen auch! Lt. BMW ist das normal! :/
     
  18. Bixol

    Bixol 1er-Fan

    Dabei seit:
    24.09.2012
    Beiträge:
    847
    Zustimmungen:
    3
    Ort:
    Schweiz - TI
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    mein quitschen beim anlassen ist mit tausch des keilriemens verschwunden
     
  19. #18 Andy_E87, 09.12.2013
    Andy_E87

    Andy_E87 1er-Fahrer(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    120
    Zustimmungen:
    1
    Selbstverständlich kann man die einzeln tauschen, die LiMa gibts auch nicht mit Umlenkrolle, sondern ohne.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Blubberito, 11.12.2013
    Blubberito

    Blubberito 1er-Fahrer(in)

    Dabei seit:
    21.10.2013
    Beiträge:
    61
    Zustimmungen:
    1
    Ort:
    Zuhause!
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2010
    Vorname:
    Isi
    Also bei mir ist das nach dem Keilriemen wechsel weg...also wie sieht es bei dir aus?
     
  22. Ca-Pa

    Ca-Pa 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    443
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Vorname:
    Benjamin
    Spritmonitor:
    Haben die mir auch gesagt ... bei einem über 30TEUR Karren normal ... :haue:

    Bei dem nächsten Aufenhalt in der Werkstatt lasse ich den Spanner erneuern. Die Frage ist jetzt: Rollen und Riemen gleich mitmachen?

    Sollte nach dem Spannertausch noch was quietschen würde ich durchdrehen ... :evil:
     
Thema: Keilrippenriemen: Quietschen beim starten des Motors [HD-Video inside]
Besucher kamen mit folgenden Suchen
  1. keilriemen quietscht beim starten

    ,
  2. bmw 2009 beim starten ein quietschen

    ,
  3. auto quietscht beim anlassen

    ,
  4. keilriemen pfeift beim anlassen,
  5. keilriemen quietscht beim start,
  6. quitschen beim anlassen des e87,
  7. e87 quietschen keilriemen kalt,
  8. was quietscht beim anlassen,
  9. zwitschern beim motorstart,
  10. 320 bmw diesel keilriemen quitscht,
  11. bmw n47 quietscht,
  12. bnw 120d quietscht nach start,
  13. bmw 318d geräusch starten,
  14. lichtmaschine quietscht e87,
  15. e87 318d keilriemen quietscht,
  16. e83 riemen quitscht beim start,
  17. bmw 1er quietscht beim starten,
  18. bmw e91 320d riemen quietscht beim starten,
  19. neuer keilriemen quietscht beim anlassen ,
  20. motor quietscht beim starten,
  21. 320d quietscht beim starten,
  22. bmw Keilriemen 1er quietschen nach wechsel,
  23. keilriemen quitscht beim start,
  24. bmw 1er motor quietscht,
  25. quietschen riemenspanner beim Anlassen 118d
Die Seite wird geladen...

Keilrippenriemen: Quietschen beim starten des Motors [HD-Video inside] - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  3. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  4. Ratter Geräusch und peinlicherweise Motor abgewürgt.

    Ratter Geräusch und peinlicherweise Motor abgewürgt.: Hallo Leute, Ich habe 2 Punkte. Mir ist die Tage aufgefallen, dass mein Motor gelegentlich, gefühlt auf der linken Seite ungefähr auf Höhe des...
  5. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...