[E82] Kaum Leistung unter 3000rpm

Dieses Thema im Forum "BMW 123d" wurde erstellt von BarneyAwesome, 17.06.2013.

  1. #1 BarneyAwesome, 17.06.2013
    BarneyAwesome

    BarneyAwesome 1er-Fahrer(in)

    Dabei seit:
    14.12.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo zusammen
    Ich habe leider ein Problem mit meinem 123d coupe mj 2009.
    Und zwar ist mir letzte Woche aufgefallen, dass ich so zwischen 1800 und 2500 touren keine Leisting abrufen kann. Ich hab erst gedacht, dass es die DPF Regeneration ist aber nach einer entspannten 100km Fahrt hat sich nichts verändert.
    Meiner Meinung nach fühlt es sich so an, als würde der kleine Turbo nicht genug Druck aufbauen können. Von ganz unten spricht er "relativ" normal an nur merkt man ganz deutlich dass bei 1800 die Beschleunigung nachlässt. Bei 2500 legt er wieder etwas zu und bei 3000 feuert er wie eh und je.
    Was meint ihr dazu? Der Wagen hat etwa 79000km auf der Uhr und wird fast nur langstrecke gefahren.
    Danke schon einmal für eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kurvengourmet, 17.06.2013
    Zuletzt bearbeitet: 18.06.2013
    Kurvengourmet

    Kurvengourmet 1er-Fahrer(in)

    Dabei seit:
    04.01.2012
    Beiträge:
    318
    Zustimmungen:
    6
    Entschuldigung, Unfug! (Mea culpa)
     
  4. #3 BarneyAwesome, 18.06.2013
    BarneyAwesome

    BarneyAwesome 1er-Fahrer(in)

    Dabei seit:
    14.12.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Danke aber ich dachte der Diesel hat kein Vanos?
     
  5. #4 Kurvengourmet, 18.06.2013
    Kurvengourmet

    Kurvengourmet 1er-Fahrer(in)

    Dabei seit:
    04.01.2012
    Beiträge:
    318
    Zustimmungen:
    6
    Hmm sorry stimmt, habs nur letztens bei meinem anderen gemacht und hatte eigentlich genau das gleiche Phänomen.
    Ansonsten alle Schläuche prüfen wenn es sich so Anfühlt als ob er zu wenig Druck hat kann es einfach ein Riss am Schlauch sein.
    Ab 2500rpm geht doch auch der Große Turbo an wenn mich nicht alles täuscht?
     
  6. Carjoe

    Carjoe 1er-Fan

    Dabei seit:
    25.01.2012
    Beiträge:
    513
    Zustimmungen:
    5
    Ort:
    Rhoihesse
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Jörg
    Ich gehe stark davon aus das der Lader in der HD-Stufen(kleiner Lader) eine VTG haben wird. Es kann gut möglich sein das diese sich verklemmt hat und nicht mehr auf und zu gefahren werden kann (fehlender Druck zwischen 1800-2500). Ab etwa 2500Touren wird dann wohl der große Lader zugeschaltet und der schiebt wohl wie eh und je (da ist der kleine Lader nur noch Mitläufer).

    Lass das mal beim freundlichen checken. Sollte dann eine Fehlermeldung kommen mit LD zu niedrig (Irgendwas wird sicher im Fehlerspeicher stehen)
     
  7. 36/7M

    36/7M 1er-Fahrer(in)

    Dabei seit:
    25.02.2012
    Beiträge:
    262
    Zustimmungen:
    21
    Hallo,
    m. E. hat der 123d - im Gegensatz zum 125d - keine verstellbaren Lader!
    Gruß
    Bernd
     
  8. #7 BarneyAwesome, 18.06.2013
    BarneyAwesome

    BarneyAwesome 1er-Fahrer(in)

    Dabei seit:
    14.12.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Der Meinung war/bin ich auch. Ich hab für Donnerstag einen Termin bei BMW und hoffe, dass die den Fehler schnell finden.
    Ich "hoffe" ja, dass ein Marder einen Schlauch angebissen hat, dagegen bin ich mit der Teilkasko versichert :) Allerdings habe ich keine Bissspuren gesehen.
    Kann der Techniker ohne grossen Aufwand die ganzen Schläuche auf Lecks überprüfen und das 100%ig ausschliessen?

    In dem anderen e8x Forum hatte einer ein ähnliches Problem und da war es ein Unterdruckschlauch, der sich zusammengezogen hat. Ich habe beim drübergucken gesehen, dass an zwei Schläuchen der Hitzeschutz aussieht als wäre er geschmolzen. Wenn man von vorne draufguckt sind die Schläuche etwa auf Höhe der Öffnung für das Öl nur weiter unten.
    Kann mir vielleicht jemand sagen, ob das Unterdruckschläuche für den Turbo sein könnte? Mir fällt die Orientierung doch etwas schwer
     
  9. #8 Kurvengourmet, 18.06.2013
    Kurvengourmet

    Kurvengourmet 1er-Fahrer(in)

    Dabei seit:
    04.01.2012
    Beiträge:
    318
    Zustimmungen:
    6
    Die sollten schon ein Endoskop haben ;)
     
  10. #9 BarneyAwesome, 18.06.2013
    BarneyAwesome

    BarneyAwesome 1er-Fahrer(in)

    Dabei seit:
    14.12.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Ich denke, dass BundK da schon anständig ausgestattet sein sollte.

    Nochmal ne blöde Frage aber könnte das auch mit dem heissen Wetter zu tun haben? Ich weiss nicht mehr genau wann mr das zum ersten mal aufgefallen ist aber es könte durchaus mit einem temperatursprung zusammengefallen sein...
     
  11. #10 DrJones, 18.06.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.156
    Zustimmungen:
    27
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2010
    Vorname:
    Jonas
  12. #11 BarneyAwesome, 18.06.2013
    BarneyAwesome

    BarneyAwesome 1er-Fahrer(in)

    Dabei seit:
    14.12.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Passt das denn zu dem Problem, dass nur der kleine Turbo keinen Ladedruck aufbauen kann? Müssten nicht beide Turbos betroffen sein?
     
  13. #12 Wechdenmüll, 21.06.2013
    Wechdenmüll

    Wechdenmüll 1er-Fahrer(in)

    Dabei seit:
    11.02.2013
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Bamberg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Fabian
    tante edit: hier stand müll :/
     
  14. #13 BarneyAwesome, 21.06.2013
    BarneyAwesome

    BarneyAwesome 1er-Fahrer(in)

    Dabei seit:
    14.12.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Also BundK ist auch der Meinung, dass der Leistungsverlust zu stark ist, um nur dem heissen Wetter geschuldet zu sein.
    Sie wissen aber noch nicht woran es liegt. Der Turbo selber scheint aber in Ordnung zu sein. Sie wollen jetzt noch irgendeine Klappe überprüfen. Hatt jemand eine Ahnung welche Klappe gemeint sein könnte?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.062
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    Wahrscheinlich liegt das daran, dass der 123d zwei Turbos hat und per Klappe hin und her geschaltet wird. Spekuliere ich einfach mal.
     
  17. MFR

    MFR 1er-Interessent(in)

    Dabei seit:
    28.05.2013
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Ettenheim
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2010
    Vorname:
    Werner
    Evtl. sind die Drallklappen gemeint:-k
    bei Opel Dieselmotoren tritt dieses Problem öfters auf
     
Thema:

Kaum Leistung unter 3000rpm

Die Seite wird geladen...

Kaum Leistung unter 3000rpm - Ähnliche Themen

  1. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  2. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  3. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  4. Leistung weg - rasseln

    Leistung weg - rasseln: Hey leute. Seit ich die akrapovic klappensteuerung (unterdruck) angeschlossen habe rasselt es vorne? (Wastegate?!) Ich weiss nicht woher es...
  5. [E87] Keine Leistung mehr und Ruß aus dem Motorraum.

    Keine Leistung mehr und Ruß aus dem Motorraum.: Guten Tag liebe Forengemeinschaft =) Ich habe folgendes Problem bei meinem Schätzchen ( BMW 123d), vor etwa 4 Wochen hatte er auf einer fahrt in...