[E87] Kauf 130i - Fragen an erfahrene Fahrer

Dieses Thema im Forum "BMW 130i" wurde erstellt von dk.de, 29.05.2013.

  1. dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Hallo Forenkollegen,

    ich bin neu und habe mir jetzt einen 130i geleistet und kommt vom E46 325ti.

    Nach langen hin und her zwischen einen 330i E90, 330d E90, VI GTI oder 130i - wurde es letzendlich der 130i. Ich bin absolut begeistert von dem Fahrzeug und werde es nicht mehr so schnell hergeben. Laufleistung ist ca. 80.000km.

    Ich habe aber ein paar Fragen, die Ihr mir ggf. beantworten könnt.


    1. Ist es bei euch auch so, dass der 2. Gang manchmal ein wenig kratzt ? Hatte ich beim 325ti auch, aber der hatte 100.000km mehr gelaufen...

    2. Wenn ich das Gas los lasse, z.B. im 3. Gang, dann ist es okay und Übergangslos, wenn ich aber leicht ans Gas gehe, dann ruckelt es minimal. Mein alter 325ti hatte mehr als doppelt soviel gelaufen und da war es ruckelfrei. Liegt es evtl. daran, dass er einfach schon paar PS mehr hat und das Drehmoment schon recht früh anliegt und er gleich recht stark anschiebt sogar beim Gas antippen ?

    Bei meinem Vater seinen 330d ist es beim Anfahren so. Er hat eine Automatik und wenn er "normal" anfährt, hat man so einen kleinen Ruck, dass gleich ordentlich Leistung anliegt

    3. Wenn ich ihn Morgens anschalte, dann springt er mir nicht so perfekt an, wie ich es erwarten würde. Evtl. stand er recht lange und die Batterie ist nicht 100% fit !? Springt er bei euch perfekt an ?

    4. Wenn der Motor kalt ist, dann ist er nicht ruckelig, aber nicht so "sanft", wie man es erwarten würde. Mir ist bewusst, dass er erst bei Betriebstemperatur einwandfrei läuft, aber man merkt beim beschleunigen minimalste Ruckler bis 2.000 U/Min.

    Wenn ich stehe an einer Ampel, dann merke ich die geniale Lufkultur eines Reiehensechszylinders. Das Lenkrad etc. vibrieren nicht. Aber mir kommt es vor, als ob die ca. 700U/Min. Leerlauf zu niedrig sind beim stehen. Man merkt so ein minimales Brummen. Siedenweich, aber doch nicht so schön, wie bei meinem alten 325ti.

    5. Wenn man in den ersten 500 Metern um ca. 45-60° Kurven fährt, dann ruckelt er leicht. Wenn ich mich in der Kurve befinde, dann leicht beschleunige, merke ich 1-2 kleinere Ruckler. Sobald ich mehr als 500 Meter gefahren bin, ist alles okay. Ich hatte vor dem 130i einen 325ti, 328ia E36 und 320i E36. Mir ist dies nur beim 325ti auch aufgefallen, dass der bei kaltem Auto ruckeliger um die Kurven war.

    6. Bei wenig Drehzahl mag er es nicht so, ich merke, dass er aufjedenfall über 2.000 U/Min. gehalten werden möchte. Da war mein alter 325ti untertouriger zu fahren.

    7. Habe ganz viele Pixelfehler im Radio, aber dies soll wohl normal sein, dass es so schnell passiert.

    8. Der CD-Wechsler will nicht mehr raus... :(


    -> Ich möchte erwähnen, dass ich recht pingelig bin und hoffe, dass es normal ist. Notfalls habe ich eine 1. jährige Garantie, von der ich Gebrauch machen könnte, wenn etwas defekt wäre.

    Würde mich über eure Antworten und eure Hilfe freuen :nod:


    Zur Ergänzung, mein Getriebe rasselt bei Betriebstemperatur nicht und auch klackern keine Hydros beim kalten Motor, als auch nicht bei warmen Motor.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Euan

    Euan 1er-Fahrer(in)

    Dabei seit:
    23.01.2010
    Beiträge:
    309
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    1. Ist es bei euch auch so, dass der 2. Gang manchmal ein wenig kratzt ? Hatte ich beim 325ti auch, aber der hatte 100.000km mehr gelaufen...
    Beim einkuppeln ? ja kenn ich..habs als normal betrachtet


    2. Wenn ich das Gas los lasse, z.B. im 3. Gang, dann ist es okay und Übergangslos, wenn ich aber leicht ans Gas gehe, dann ruckelt es minimal. Mein alter 325ti hatte mehr als doppelt soviel gelaufen und da war es ruckelfrei. Liegt es evtl. daran, dass er einfach schon paar PS mehr hat und das Drehmoment schon recht früh anliegt und er gleich recht stark anschiebt sogar beim Gas antippen ?schwer zu sagen, das liegt glaub ich am fahrer...evtl. mit gipsfuß beschleunigt und mit holzbein gebremst ?:lol: is mir bisher nicht aufgefallen

    Bei meinem Vater seinen 330d ist es beim Anfahren so. Er hat eine Automatik und wenn er "normal" anfährt, hat man so einen kleinen Ruck, dass gleich ordentlich Leistung anliegt

    3. Wenn ich ihn Morgens anschalte, dann springt er mir nicht so perfekt an, wie ich es erwarten würde. Evtl. stand er recht lange und die Batterie ist nicht 100% fit !? Springt er bei euch perfekt an ?orgerlt er länger ? oder läuft unruhig? der 1er hat recht hohen Ruhestrom, also mal die batterie "vollfahren" oder tauschen

    4. Wenn der Motor kalt ist, dann ist er nicht ruckelig, aber nicht so "sanft", wie man es erwarten würde. Mir ist bewusst, dass er erst bei Betriebstemperatur einwandfrei läuft, aber man merkt beim beschleunigen minimalste Ruckler bis 2.000 U/Min.normal meiner erfahrung nach

    Wenn ich stehe an einer Ampel, dann merke ich die geniale Lufkultur eines Reiehensechszylinders. Das Lenkrad etc. vibrieren nicht. Aber mir kommt es vor, als ob die ca. 700U/Min. Leerlauf zu niedrig sind beim stehen. Man merkt so ein minimales Brummen. Siedenweich, aber doch nicht so schön, wie bei meinem alten 325ti.sicher das das brummen nicht von der AGA kommt ? :roll:

    5. Wenn man in den ersten 500 Metern um ca. 45-60° Kurven fährt, dann ruckelt er leicht. Wenn ich mich in der Kurve befinde, dann leicht beschleunige, merke ich 1-2 kleinere Ruckler. Sobald ich mehr als 500 Meter gefahren bin, ist alles okay. Ich hatte vor dem 130i einen 325ti, 328ia E36 und 320i E36. Mir ist dies nur beim 325ti auch aufgefallen, dass der bei kaltem Auto ruckeliger um die Kurven war.nicht bekant

    6. Bei wenig Drehzahl mag er es nicht so, ich merke, dass er aufjedenfall über 2.000 U/Min. gehalten werden möchte. Da war mein alter 325ti untertouriger zu fahren.auch nicht bekannt, normalerweise fährt er in jeden drehzahlbereich ruhig, und du hast noch reserven zum rausbeschleunigen, natürlich in gesundem maße 30km/h im 6. zu fahren it nicht zu empfehlen

    7. Habe ganz viele Pixelfehler im Radio, aber dies soll wohl normal sein, dass es so schnell passiert.hab ich keine meinung zu , hab navi

    8. Der CD-Wechsler will nicht mehr raus...k.a.


    -> Ich möchte erwähnen, dass ich recht pingelig bin und hoffe, dass es normal ist. Notfalls habe ich eine 1. jährige Garantie, von der ich Gebrauch machen könnte, wenn etwas defekt wäre.

    Würde mich über eure Antworten und eure Hilfe freuen


    hoffe ich konnt dir helfen

    mfg

    Zur Ergänzung, mein Getriebe rasselt bei Betriebstemperatur nicht und auch klackern keine Hydros beim kalten Motor, als auch nicht bei warmen Motor.
     
  4. Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    453
    Zustimmungen:
    3
    Fahrzeugtyp:
    130i
    Moin!

    wie viel hat der Wagen den gelaufen? Kenne eigentlich keine deiner Punkte von meinem.. lediglich der hackelige 2. Gang ist wohl bei jedem vorhanden. Getriebölwechsel kann da etwas helfen. Schaltwegverkürzung hat bei mir auch Besserung gebracht, kann dadurch aber auch schlimmer werden. Gewöhnt man sich dran ;-)
     
  5. #4 powercar130, 29.05.2013
    powercar130

    powercar130 1er-Fan

    Dabei seit:
    27.04.2006
    Beiträge:
    594
    Zustimmungen:
    53
    Ort:
    Raum Südschwarzwald
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Das mit dem Gangwechsel (in den zweiten Gang) scheint wohl eine "ewige Geschichte" bei BMW zu sein...
    Kenne ich gut - ist aber wohl so - leider!
    Ansonsten sind mir deine weiteren Aufzählungen nicht bekannt
     
  6. Phill

    Phill 1er-Fahrer(in)

    Dabei seit:
    25.07.2007
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2006
    2.Gang kratzt nicht aber will mit Nachdruck eingelegt werden. Check.

    Pixelfehler beim Einser? Hab ich noch nie gehört, nur von älteren BMW's.
    ---> Garantie
    Wechsler geht nicht?
    ---> Garantie

    Der Motor läuft ab niedrigsten Drehzahlen ruckfrei, rausbeschleunigen ab unter 1000U/min kein Problem.
    Er läuft bei Leerlaufdrehzahl ruhig, allenfalls am Ganghebel leichte Vibrationen.
    Selbst im kalten Zustand ruckelt da nix...

    Ist es denn dein Km-Stand nachvollziehbar?
     
  7. #6 dk.de, 29.05.2013
    Zuletzt bearbeitet: 29.05.2013
    dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Euan @

    1. Wenn ich die Kupplung trete und dann vom 1. in den 2. Gang schalte, kratzt es ab und an. Manchmal ist es butterweich, manchmal so, als ob sie die Zahnräder biegen würden.

    Scheint wohl "normal" zu sein. Ist nichts schlimmes, habe ich schon vermutet.


    3. Orgeln tut er nicht, aber wenn er kurz vorm anspringen ist, geht er nicht sofort an, sondern hat so 0,2 Sekunden Gedenksekunde. Laufen tut er ruhig, bzw. halt ein wenig über dem Leerlauf, aber das passt alles denke ich.


    Vielleicht bin ich einfach zu pingelig....


    ------

    Radi @ Er hat ein wenig über 80.000Km gelaufen.

    ------

    Phill @ Ja die Laufleistung ist durch Scheckheft bei BMW lückenlos. Hatte vor 3.000Km eine große Inspektion mit allem drum und dran. Tüv auch ohne Mängel.

    Über Pixelfehler im Radio Buissnes gibt es genug Beiträge. Am Anfang okay, je länger ich fahre, desto mehr Pixelfehler kommen - bei Wärme.

    ------

    -> Ich glaube, ich bilde mir einfach zu vieles ein. Es ist ein mechanisches Auto, was Kleinigkeiten aufweist. Ich denke, ich müsste einen anderen 130i Fahrer treffen und testen. In den Probefahrten ist es mir nicht so aufgefallen. Erst beim Alltag.

    Es ruckelt auch nicht deutlich, meine Freundin merkt absolut nichts. Ich merke es minimal. Drehzahl bleibt korrekt ohne Schwankungen. Aber mein alter 325ti war ruhiger. Auch im Stand ist die Drehzahl perfekt, aber er fühlt sich leicht Brumig an. Laufen tut er Seidenweich. Wirklich merkwürdig. Vielleicht muss ich damit mehr fahren und mich daran gewöhnen.

    ----

    Habt ihr es manchmal so, dass ihr die Kupplung zu schnell tritt und es leicht poltert ? Ist ein wenig nervig durch die kurze Übersetzung, dass man schnell auf Drehzahlen kommt und beim schnellen Schalten in normalen Drehzahlen es leicht poltert im hinteren Bereich. Beim normalen/langsamen Kupplung treten ist alles okay.

    ----

    Wenn ich normal/sportlich ohne Vollgas beschleunige beim offenen Fenster, höre ich ein leichtes Zischen. Liegt evtl. an der Auspuffklappe ? Ansauggeräusch vom Motor ?
     
  8. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    292
    Zustimmungen:
    15
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    Meinst du im Leerlauf das ab und zu minmale Rückeln(kein dauer Rückeln)?

    Hab ich auch. Scheint normal zu sein. Kerzen wechsel sollte helfen. Sind die bei der großen Insp. gemacht wurden?

    Da lausche ich nur dem genialen R6. Nebengeräusche gibt es gratis.


    Getriebe musste ich mich auch erstmal dran gewöhnen. Ist echt verdammt hackelig. Typisch BMW.
    Als ich meine Freundin mal fahren gelassen hab, hat Sie es nicht geschafft den Rückwärtsgang rein zu bekommen. Musste immer nachhelfen :D
     
  9. #8 dk.de, 29.05.2013
    Zuletzt bearbeitet: 29.05.2013
    dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    :mrgreen:

    Ich meine, dass die Zündkerzen noch die Ersten sind. Muss ich heute Abend einmal genauer schauen.

    --

    Manche beschweren sich, dass die Auspuffklappe Geräusche macht. Bei mir nicht, aber dafür dieses Sog Geräusch. Hmmm...

    Ich beobachte die kommenden Tage....
     
  10. #9 MilleMiglia, 29.05.2013
    Zuletzt bearbeitet: 29.05.2013
    MilleMiglia

    MilleMiglia 1er-Fahrer(in)

    Dabei seit:
    14.04.2013
    Beiträge:
    352
    Zustimmungen:
    0
    Yep, genauso. Beim 130i sitzt alles etwas strammer. So sagte mir zumindest der Werkstattmeister einer BMW NL. :daumen:

    Alles andere solltest Du mal prüfen lassen. Das Ruckeln sollte nicht sein. Meiner fährt sich kalt genauso wie warm. Kein Unterschied.

    Aaaaaber, Du sagst, die HVA Elemente tackern nicht. :-s ... Weiß Du was für ein Öl Du drin hast ? Und, sicher das da nicht irgendwann doch mal was gewechselt wurde bzw. ein Software-Update durchgeführt ?
     
  11. dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006

    Ich glaube es ist 5W30 drin. Schaue naher mal nach.

    Ich werde nochmal zu BMW fahren und den Schlüssel auslesen. Da sollte ich alle Infos erhalten, hoffe ich.
     
  12. #11 130Titan, 30.05.2013
    130Titan

    130Titan 1er-Fan

    Dabei seit:
    26.05.2010
    Beiträge:
    695
    Zustimmungen:
    7
    Ort:
    Ahrensburg
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Marcus
    Meiner hat keines dieser Anzeichen. Auch keinen hakeligen 2.ten Gang.
    Lass mal deine Drehmomentstütze und Motorlager checken, evtl. ist hier das Gummi schon weich geworden. Wäre aber untypisch bei der Laufleistung.
     
  13. dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Nach ein paar Tagen und etlichen AB Km "gewöhne" ich mich langsam.

    Ich war bei BMW und lies einen KFZ Meister, sowie meinen Vater, der etliche Jahre BMW Fan ist, fahren.

    Alle empfanden ihn als absolut genial. Nichts ausgeschlagen, nichts ruckelig.

    Einzig an der Ampel mit Standgas geht er mir auf nur ca. 650 U/Min, was zu einer minimalen Unruhe führt. Läuft Seidenweich, aber ab und an merkt man minimalste Unruhe. Die Drehzahl bleibt aber absolut konstant mit Änderung von nicht mal 10 Drehzahlen. Finde ich okay.

    Schlüssel wurde ausgelesen. Es wurden bei 20.000 und 40.000 irgendwelche Sensoren getauscht. Ansonsten alles einwandfrei.

    Ich denke, ich muss mich gewöhnen, bin sonst begeistert.

    Dennoch will ich noch einen 130i Fahrer finden, wo ich vergleichen kann.
     
  14. MH130

    MH130 1er-Fahrer(in)

    Dabei seit:
    25.02.2013
    Beiträge:
    292
    Zustimmungen:
    15
    Ort:
    Eifel/Laufeld/Wittlich
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Marcel
    mach ma AC an im Stand. Die Drehzahl wird dann angehoben.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 maggomuc, 31.05.2013
    maggomuc

    maggomuc 1er-Fahrer(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    Ilmmünster
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marco
    ich dachte schon ich wäre empfindlich :-)))
     
  17. dk.de

    dk.de 1er-Interessent(in)

    Dabei seit:
    29.05.2013
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Werde ich einmal probieren.

    Komisch ist, ich fahre an eine Ampel. Bleibe stehen.

    Wagen läuft auf ca. 750 U/Min. Dann auf 700U/Min. ....aber immer noch perfekt rund. Dann sackt er auf unter 700/Min. ab und schüttelt sich leicht. Drehzahl bleibt gleich, aber man merkt ab und an leichtes Motorgeschüttel.

    Jemand in einem anderen Forum hatte es auch und es war wohl der LMM.

    Ich fahre mal Fehler auslesen .... neues Auto und dann sowas .... :crybaby:
     
Thema: Kauf 130i - Fragen an erfahrene Fahrer
Besucher kamen mit folgenden Suchen
  1. bmw 130i getriebe gänge kratzen

    ,
  2. kratzen beim gangwechsel e87 130i

Die Seite wird geladen...

Kauf 130i - Fragen an erfahrene Fahrer - Ähnliche Themen

  1. Suche 125i / 130i / 135i - E8x Modelle

    Suche 125i / 130i / 135i - E8x Modelle: Hallo @all, wenn jemand seinen abgeben möchte bitte bei mir melden Top zustand wäre vorraussetzung :wink: Farbe alles ausser Schwarz haben...
  2. Navi Update! Fahren nötig?!

    Navi Update! Fahren nötig?!: Grüß euch! hätte eine Frage bezüglich des Navi Updates. Hab jetzt schon eín paar mal gelesen dass das Update nur während der fahrt funktioniert....
  3. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  4. Zukünftiger 118d Fahrer

    Zukünftiger 118d Fahrer: Servus, ich bin der Ralf, bin 17 Jahre alt und wohne i.d.N. vom Ammersee in Oberbayern. Glücklicherweise darf ich wenn ich 18 bin den 1er meiner...
  5. Frage zum Steuerkettenproblem

    Frage zum Steuerkettenproblem: Guten Abend, habe per SuFu noch nichts dazu gefunden, daher hier meine Frage: Ich wollte einen e87 von 2007 als 118i kaufen. Der motor ist der...