Kaputtes Zwei-Massen-Schwungrad???

Diskutiere Kaputtes Zwei-Massen-Schwungrad??? im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute, der ein oder andere kennt mich und mein Problem schon. Stecke gerade in einem Rechtstreit mit BMW. Probleme: Gelegentliches Schütteln...

  1. #1 BringMichWerkstatt, 22.09.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Hey Leute,
    der ein oder andere kennt mich und mein Problem schon. Stecke gerade in einem Rechtstreit mit BMW.
    Probleme: Gelegentliches Schütteln in allen Lastzuständen, Fehlzündungen im Schubbetrieb bei kaltem Motor, zeitweise kurzzeitig keine Leistung (Klopfregelung durch Aussetzer?).
    Es wurden vor etw 1000KM alle Zündspulen, Zündkerzen und Injektoren der 7. Generation verbaut. Zuvor wurden bereits Nockenwellensensoren erneuert. Neuste Softwareversion (müsste meiines Wissens die 29 sein) setze ich mal vorraus.
    Alles ohne Erfolg.

    Jetzt habe ich den Tip bekommen, dass es an einem kaputten Zwei-Massen-Schwungrad liegen könnet. Hat da jemand schon Erfahrungen mit gemacht?

    Gruß,
    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. KK587

    KK587 1er-Interessent(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rottal-Inn
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Korbinian
    servus... ja evtl kann des der grund sein, hab deinen anderen betrag a glesen! mich wundert nur das des deine werkstatt ned auf die reihe bekommt!!!!!

    MFG
     
  4. #3 BringMichWerkstatt, 23.09.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Tja, kann ich auch nicht nachvollziehen. Vielleicht arbeiten da nur Deppen.
    Aber ich wechsel jetzt die Werkstatt nicht mehr, ich wandel den jetzt. Kein Bock mehr auf die Karre. Der Motorlauf ist nicht das einzige Problem.

    Aber mal was anderes. Wenn es das Schwungrad wäre, dann dürfte der doch nicht auch im Leerlauf die harten Schüttler haben oder? Oder meinst du, der könnte sich an der normalen Drehzahlschwankung im Leerlauf kurzzeitig soooo aufschaukeln? Habe mal versucht, den Fehler durch Lastwechsel zu provozieren. Hat nicht geklappt.
    Bin mir nicht sicher, ob das passt, aber werde mal versuchen was rauszubekommen.
     
  5. KK587

    KK587 1er-Interessent(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Rottal-Inn
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Korbinian
    ...

    alseo bin mir fast zu 100 % sicher, das des sein kann, hab nen kumpel der arbeitet bei bmw und dem hab i des kurz erzählt! der hat nu gsagt das die in der werkstatt so a system haben wo sie e mails an bmw münchen direkt schicken können bei problemfällen, und bekommen von dort dann gleich arbeitsanweisungen was sie tauschen sollen.....


    MFG
     
  6. Hombre

    Hombre 1er-Fahrer(in)

    Dabei seit:
    23.04.2008
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i (FL)
    Vorname:
    Bernhard
    Spritmonitor:
    Glaube auch, das dort der Wurm drin sein kann. Und grad im Leerlauf merkst ein defektes ZMS...

    LG
    Bernhard
     
  7. #6 BringMichWerkstatt, 24.09.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Auch hier ist der Bernhard ;-)
    Bleiben wir ab jetzt in diesem Thread ;-)
    Warum gerade im Leerlauf. Schaukelt der sich durch die normalen Drehzahlschwankungen im Leerlauf so auf? Warum schüttelt er sich nicht, wenn ich abrupt Gas gebe und wieder runter gehe, also Lastwechsel provoziere?
    Ich weiß, ich bin neugierig, aber ich will halt immer alles verstehen ;-)

    Gruß,
    Andy
     
  8. #7 Power-Pitter, 02.11.2010
    Power-Pitter

    Power-Pitter 1er-Interessent(in)

    Dabei seit:
    06.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Auspuff "hustet" bei Lastwechsel - gleiche Ursache?

    Hallo Leute!

    Also ich habe ähnliche Probleme mit meinem 118 i Cabrio.

    Wenn ich im Leerlauf (nach Kaltstart) mit dem Gaspedal einen Lastwechsel "simuliere", dann knattert es sehr deutlich und unüberhörbar in der Auspuff-Anlage wenn ich den Fuß vom Gas nehme und die Drehzahl des Motors wieder abfällt.

    Im Drehzahl-Bereich 1700 bis 2500 1/min. ist im Stand (nach Kaltstart) ein deutliches Klappern oder Klacken zu hören. Mag ja sein, dass in der Auspuff- Anlage ein Blech lose ist, aber das Klappern im Motor dürfte definitiv andere Ursachen haben!

    Probleme mit dem Kuppeln habe auch ich, sowohl beim Anfahren als auch beim Hochschalten. Es "rupft" spürbar und ich habe schon einige Male das Gefühl gehabt, dass ich einfach zu blöd dafür bin...

    Das letzte Software-Update (Juli 2010) wurde bereits durchgeführt, hatte aber wohl mehr einen "Placebo-Effekt" bei betroffenen Fahrern ausgelöst - die Karre funzt immer noch nicht richtig!

    Was mich bei dieser ganzen traurigen Geschichte vor ein Rätsel stellt, ist die Tatsache, dass die Motorkontroll-Leuchte noch kein einziges Mal aufgeleuchtet ist! IST DAS NORMAL? Werden überhaupt Fehler abgespeichert, wenn die Leuchte KEINE Fehlfunktion signalisiert?


    Grüße in die Nacht

    PETER


    BMW 118 i
    Juli 2009
    27.000 km
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 BringMichWerkstatt, 02.11.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Hey Peter,

    was soll ich dazu sagen, außer, Willkommen im Club und Pech gehabt.
    Das knallen im Leerlauf bei abfallender Drehzahl habe ich auch, allerdings nur wenn der Motor kalt ist. Wenn ich es richtig verstanden habe, ist es bei dir auch nur in der Kaltlaufphase oder? Leider habe ich nichts genaues dazu rausfinden können, aber ich glaube, dass das Problem nur so lange vorhanden ist, bis die Lambdareglung einsetzt. Die funktioniert erst ab einer Lambdasondentemperatur von 300 °c. Bis dahin läuft der Motor ungeregelt und bei BMW scheinbar so beschissen, dass er Zündaussetzer/Fehlzündungen hat. Sehr traurig für einen duetschen Premiumhersteller und nicht zuletzt leiden auf Dauer Motor und Abgasanlage dadrunter. Ich denke nicht, dass dies durch ein Schwungrad verursacht wird.

    Was das Rupfen angeht, das könnte schon eher am Schwungrad liegen. Fahr mal langsam an ohne Gas zu geben und ohne die Drehzahl dabei runterzudrücken. Wenn es dann knallt, ist es ein defektes ZMS.

    Zur Motorkontrolle und Fehlerspeicher: BMW, die Schweine, haben von Update zu Update die Fehlererkennung desensibilisiert. Anfangs sind die Karren nämlich liegen geblieben. Den Fehler hat man scheinbar nicht finden können und ignoriert ihn jetzt.

    Ich kann dir nur raten, versuch den Kaufvertrag zu wandeln. Vielleicht bieten die dir ja ein anderes Auto an. Achte nur drauf, dass nicht der Motor des Typs N43B20 verbaut ist. Meines WIssens wird der im 116i, 118i, 120i, 318i, 320i und 520i verbaut. Der Motor ist eine Krankheit, mit dem wirst du nicht glücklich.

    Gruß,
    Andy
     
  11. #9 Querdynamiker, 23.12.2010
    Querdynamiker

    Querdynamiker 1er-Fahrer(in)

    Dabei seit:
    29.06.2006
    Beiträge:
    162
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Ein defektes ZMS merkst Du besonders bei niedriger Drehzahl und hoher Last. Wenn Du also bei kurz über 1500U/min im 4. Gang Vollgas gibst, würde ein defektes ZMS Rasselgeräusche abgeben.
    Ich glaube aber nicht, dass dies die Ursache für Dein Ruckeln ist. Ein defektes ZMS könnte zwar Geräusche machen, die durch Körperschall im Block evtl. dem Klopfsensor Fehlsignale liefert. Dann hätte man jedoch nur Leistungsverlust und keine Fehlzündungen.
    Ich denke nach wie vor, dass das Ruckeln an der modernen Schichtaufladung liegt.
    Entweder die Injektoren erzeugen nicht immer die gewünschte Gemischkonzentration oder aber die Kerzen schaffen´s nicht das magere Gemisch in einigen Lastzuständen zu zünden.
    MfG Alex
     
Thema: Kaputtes Zwei-Massen-Schwungrad???
Die Seite wird geladen...

Kaputtes Zwei-Massen-Schwungrad??? - Ähnliche Themen

  1. Sitz noch immer kaputt bei 28.000

    Sitz noch immer kaputt bei 28.000: Fahrer und Beifahrersitz kaputt bei 28.000km. Warum wird das Thema gelöscht? Gerne wiederhole ich mich wenn der Beitrag nicht wieder gelöscht wird.
  2. Lautsprecher kaputt

    Lautsprecher kaputt: Hallo, habe Alpine Lautsprecher in meinem 1er. Jetzt ist mein runder Lautsprecher rechts in der Tür ist kaputt gegangen, habt ihr Ideen wie ich...
  3. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  4. BMW 1er Cabrio Rückleuchten kaputt?

    BMW 1er Cabrio Rückleuchten kaputt?: Hallo Leute, ich habe mir kürzlich ein BMW 1er Cabriolet, Baujahr 2012 zugelegt. Nun ist mir aufgefallen, dass die Rückleuchten warscheinlich...
  5. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...