[E87] Kapitaler Motorschaden: DISA-Klappe angesaugt

Diskutiere Kapitaler Motorschaden: DISA-Klappe angesaugt im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; ja, aber glaub net das der 0km laufleistung hat, sondern ein überholter motor is. neu ausm werk für den preis glaub ich net. und überholt und...

  1. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.118
    Zustimmungen:
    271
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    ja, aber glaub net das der 0km laufleistung hat, sondern ein überholter motor is.
    neu ausm werk für den preis glaub ich net.
    und überholt und neu sin zwei verschiedene sachen
     
  2. PePe92

    PePe92 1er-Fan

    Dabei seit:
    07.04.2014
    Beiträge:
    533
    Zustimmungen:
    227
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    Logisch überholt. Wenn BMW 8000€ verlangt können die ja keinen für 4000€ verkaufen :wink:

    Wurde aber alles erneuert. Zylinderlaufbahn gehont usw.

    Habe so gut wie keinen Ölverbrauch und auch kein Hydrostößel klackern.

    Die Preis-Leistung stimmt jedenfalls.
     
  3. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.118
    Zustimmungen:
    271
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    sag ich ja nix dagegen, nur man kann trotzdem net von 0km sprechen.
    darauf wollte ich hinaus.
    das der läuft, und keine macken hat, is logisch.
    aber 0km is neu, generalüberholt is was anderes.
    preis leistung is für den preis gut, kein zweifel
     
  4. PePe92

    PePe92 1er-Fan

    Dabei seit:
    07.04.2014
    Beiträge:
    533
    Zustimmungen:
    227
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    Ich habe auch damals bei BMW angefragt und die meinten 8.500€ der Motor und ich glaube 2500€ der Einbau. Und der Mitarbeiter hat dann gemeint das dieser Motor dann auch nur generalüberholt sein würde von BMW und nicht "neu". :eusa_doh:

    Wollten meinen Wagen dann für einen Spottpreis in Zahlung nehmen und mir einen Leasing Wagen andrehen....
     
  5. #85 extrema, 19.02.2016
    extrema

    extrema 1er-Fahrer(in)

    Dabei seit:
    22.09.2013
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Rhein-Main-Gebiet
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Alex
    Und was war bei dir der Grund für den Motorschaden?

    Nun sind es hier ja schon drei 130i mit kapitalem Motorschaden.
     
  6. PePe92

    PePe92 1er-Fan

    Dabei seit:
    07.04.2014
    Beiträge:
    533
    Zustimmungen:
    227
    Ort:
    Nürnberg
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2014
    Vorname:
    Basti
    War selbstverschuldet. Hat Wasser angesaugt.
     
  7. Snare

    Snare 1er-Fahrer(in)

    Dabei seit:
    29.10.2014
    Beiträge:
    86
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Nico
    0 km hat der ATM eindeutig nicht. Bein meinem sind die Kontaktflächen (lobes auf Englisch) der Nockenwelle unter dem Öldeckel nicht so schön poliert wie bei dem alten. Bei einer ist sogar ein "Kratzer" sichtbar, allerdings nicht mit dem Finger spürbar.
    In den Unterlagen steht aber daß der Motor 0 km hat und das der Eingefahren werden muß.

    Meiner hat jetzt 4000 km in den Kolben und er läuft immer noch 1A. Er hat noch keinen Öl verbraucht und tickern tut er auch nicht.
    Einmal hat er einen starcken Ruck gegeben aber ich glaube daß es weil die Benzinversorgung vielleicht kurz unterbrochen wurde. Im Fehlerspeicher stand etwas mit der Tankanzeige.

    Ab 1500 km bis jetzt auf 4000 km mußte ich leider quasi nur auf der Autobahn fahren was ich eingendlich nicht vor 5000 km wollte, aber ich konnte nicht anders machen. Die 1500 ersten km wurden aber auf der Landstraße gefahren und ich hoffe daß es für das Einfahren trotzdem in Ordnung ist.

    Schalten tuhe ich jetzt ab und zu bei 4500-5000 U/min und etwa 20 Male habe ich ihn bis 6000+ drehen lassen (mein KI geht aber vor).

    Von 100 auf 140 im 4. Gang braucht er etwa 0.6 Sekunde weniger als mit dem alten Motor. Die letzte Messung lag bei 5.54s und mit dem Alten war die beste messung auf gleich flacher Strecke 6.15 Sekunden (nie unter 6 sekunden).
    Ob es etwas bedeutet ist wirklich schwer zu sagen, zudem die Messbedingungen bestimmt nicht die gleichen waren. Das der Wagen bei dieser Übung nicht langsammer ist als vorher, ist aber schon gut.

    Wenn's klappt wird er diese Woche 6,5L Friches Castrol Edge FST 0w40 bekommen.
     
  8. Snare

    Snare 1er-Fahrer(in)

    Dabei seit:
    29.10.2014
    Beiträge:
    86
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Nico
    Moin-Moin liebe Gemeinde!
    Es sind jetzt 2 Jahre vergangen seitdem ich zum letzten Mal hier geschrieben habe und ich wollte euch Nachrichten geben.

    Ich habe den 130i verkauft............NEIN SCHÄRTZ !

    Ich habe ihn natürlich immer noch und er hat 162 000 km. Im August 2014 mit 80 000 km gekauft!
    Vor 4 wochen bei 160km/h gab es wieder einen starcken Ruck, keine Leistung vorhanden und die gute MKL ging sofort an! Mein Herz hat kurz aufgehört zu schlagen, hätte ich selber eine MKL gehabt wäre sie sofort angegangen! Haha

    Fehlerspeicher abgelesen, gelöscht, nochmal gestartet....keine besserung.
    Abgeschleppt, in der nächsten freihen Werkstatt gefahren und am nächsten Tag hiess es: eine Zündspule ist kapputt!
    Zündspulen für 300€ alle getauscht und seitdem geht es wieder.

    Der Austauschmotor hat ansonsten bis jetzt keine Probleme gemacht.
    Nach den Zündspulen gibt es ein paar Fehlercodes bezüglich der Nockenwellen die immer wieder kommen. Die MKL bleibt aber aus. Der Motor raschelt auch wenn ich konstant Gas gebe und dann vom Gas runtergehe so bei 2500u/min. Das raschelt kurz und dann ist es weg und raschelt immer wieder beim selben Vorgang: bei konstante 2500U/min runter vom gas.
    Öl wurde im Januar gewechselt (0w40 Castrol Edge wie immer).
    Ich fahre auch seit einiger Zeit leider nicht mehr als 40km am Stück aber auch nicht weniger als 12km. Also eher Kurtzstrecke und es könnten die Hydrostössel sein. Hoffe ich zumindest.
    2 neue Magnetventile liegen aber schon seit 3 Wochen bei mir.
    Die BMW Werkstatt meines Vertrauens hat den Ventildeckel aufgemacht und die haben angeblich festgestellt dass die Vanos auf der Auslassseite nicht arbeitet und dass die Reparatur fur Auslass und Einlassseite 2200€ kosten würde.
    Keine Ahnung ob da die Teile wirklich kapputt sind auf der Auslassseite, jedenfalls bekomme ich immer den gleichen Fehlercode, nur für die Einlassseite, und werde erstmal die Magnetventile von Einlass auf Auslass wechseln und schauen.

    Der Motor hat jetzt etwa 50 000 km in den Nockenwellen und läuft auch sehr gut. Die angegebene Leistung ist meiner Meinung nach vorhanden.
    Das war lustig letztes Mal auf der A3 war ein Audi RS3 vor mir und als es vor uns frei wurde kam er nicht so richtig krass weg wie ich gedacht hätte. Man hat aber gehört dass er vollgas gegeben hat, er hat auch die anderen vor ihm die ganze Zeit gedrängelt!

    Ein Paar Wochen vorher immer noch auf der A3 in der nähe von FFM. Ein fetter GLE hat ein anderer gedrängelt, richtig dicht aufgefahren und mit Lichthupe. Als der brave Opel Vectra nach seinem Überholvorgang zur seite gegangen ist hat der GLE Fahrer vollgasgegeben. Er ist so lange auf der linken Spur geblieben, rechts war alles frei, bis ihn ein kleiner 130i zeigen musste wie es sich anfühlt wenn man gedrängelt wird, mit Lichthupe und Blinker. Als ich dann an ihm vorbei gefahren bin hat er richtig dumm geguckt!

    Meine Freune, Familie,...., sagen alle dass der 130i mir soviel gekostet hat dass ich mir es überlegen sollte den zu verkaufen bevor es noch teurer wird. Für mich kommt es aber nicht in Frage, dieses Auto ist zu schön und macht zuviel Spass beim fahren.

    Wie ihr seht hat der Austauschmotor bis jetzt gut gehalten und der 1er macht genausoviel Spass wie vor dem Motorschaden. Auch wenn ich jetzt die Geschichte mit der Vanos habe. Mal schauen ob es sich beruhigt wenn ich die Magnetventile Austausche.

    Die DISA 1 (die grosse) möchte ich auch schon bald prüfen, es könnte viellwicht sein dass das rascheln von einer der beiden kommt. Den Stecker habe ich schon vor kurzem raus und wieder reingesteckt und sie machte einen guten Sound beim öffnen, bzw. Schliessen.
     
  9. #89 WhiteWolf, 15.02.2018
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.339
    Zustimmungen:
    631
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Wie hast du dad Öffnen und Schließen provoziert? Zündung an und den Stecker ein und ausgesteckt, oder wie?
    Die große Disa tausch ich jetzt dann auch bald aus, sicherheitshalber
     
  10. Snare

    Snare 1er-Fahrer(in)

    Dabei seit:
    29.10.2014
    Beiträge:
    86
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Nico
    Ja genau: Zündung an, stecker raus und wieder rein. Dann hört man wie sie schliesst oder öffnet. Ich weiss nicht mehr was sie genau macht aber es hört sich an so ähnlich wie eine Flasche Seckt die geöffnet wird nur halt leiser.
    Dabei kommt der Fehlercode 002AA98 den du dann am besten löschen solltest.
     
    WhiteWolf gefällt das.
  11. #91 Gemora13, 21.08.2018
    Gemora13

    Gemora13 1er-Interessent(in)

    Dabei seit:
    30.07.2010
    Beiträge:
    40
    Zustimmungen:
    3
    Ort:
    Zwischen Wü und TBB
    Fahrzeugtyp:
    130i
    Vorname:
    Ralph
    Da ich meinen 130i noch viele weitere KM und Jahre bewegen will, habe ich mich entschlossen, beide DISA zu wechseln (bzw. wechseln zu lassen). Bei Baujahr 2006 und ca. 170 tkm waren jedoch die "alten" Disa´s praktisch in genau dem gleichen Zustand wie die nagelneuen. Im Nachhinein hätte ich mir das sparen können, aber da steckt man nicht drin. Wollte nur den Tipp geben, dass es sich evtl. lohnt, an die einfacher zu erreichende Disa zu gehen und je nach dessen Zustand über die weiteren Maßnahmen zu entscheiden. Ist ja nicht die Welt gewesen und ich wollte auf jeden Fall auf Nr. sicher gehen, aber es wundert schon, wie stark unterschiedlich sich der Verschleiß an den Teilen ergibt.
     
    test0r gefällt das.
  12. #92 Bernd235, 21.08.2018
    Bernd235

    Bernd235 1er-Fahrer(in)

    Dabei seit:
    24.09.2017
    Beiträge:
    214
    Zustimmungen:
    142
    Also nochmal zusammengefasst, wie mein Verständnis im Moment ist:
    die große Disa ist die Disa 1, und das ist die, die wenn dann eigentlich zuerst kaputt geht, und es ist die, die man einfacher überprüfen kann, richtig?

    Habe mir gerade mal den ganzen Thread durchgelesen, die Videos mit den S62, S65 und S85 hätten nun aber echt nicht sein müssen!
    Den (leichtesten von den dreien?) S65 mit Schaltgetriebe in meinem schlichten Montegoblauen E81 ohne M-Paket, hmmmmmm... :mrgreen:

    Gruß, Bernd
     
    test0r und macerna gefällt das.
  13. #93 macerna, 21.08.2018
    macerna

    macerna 1er-Fan

    Dabei seit:
    18.11.2006
    Beiträge:
    752
    Zustimmungen:
    240
    Ort:
    Buxtehude
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Spritmonitor:
    Genau richtig, wie Du es beschrieben hast. DISA 1 ist die große, die schneller kaputt geht, dafür aber einfacher zu tauschen ist. Habe meine heute noch geprüft und die war in Ordnung.
     
    test0r und WhiteWolf gefällt das.
  14. #94 Snare, 22.08.2018
    Zuletzt bearbeitet: 22.08.2018
    Snare

    Snare 1er-Fahrer(in)

    Dabei seit:
    29.10.2014
    Beiträge:
    86
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Nico
    Hi Gemora13,
    Du hast die richtige Entscheidung getroffen die jeder auch treffen sollte bei deiser Laufleistung. Eigendlich schon bei 100 000km würde ich sagen!
    Auch wenn die DISA Einheiten von Aussen gut aussehen heisst es nicht dass die nicht bald den Geist aufgeben. Von daher lohnt es sicht auf jeden Fall die zu ersetzen.
    Die beiden (die grosse DISA1; die kleine DISA2), habe ich mitte April kontroliert als ich die KGE ausgetauscht habe und beide waren noch OK!
    Die DISA2 ist sehr schwierig zu kontrolieren da die Ansaugebrücke raus muss, was nicht einfach ist! Von daher würde ich die DISA2 systematisch austauschen wenn die Ansaugebrücke draussen ist!
    Die DISA1 kann man öfter kontrolieren und alle 100 000km austauschen. Wie schon oben geschrieben, sie geht schneller kaputt als die DISA2.
    Beste Grüsse und weiterhin viel Spass!

    Eine Frage hätte ich:
    Denkt ihr dass das Fahrprofil den Verschleiss der DISA Verstelleinheiten beeinflussen kann? Je öfter die aktiviert werden, desto grösser müsste der Verschleiss sein.
     
  15. #95 Steirer, 22.08.2018
    Steirer

    Steirer 1er-Interessent(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    35
    Zustimmungen:
    1
    Ort:
    Steiermark
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hallo Leute! Ich kann mich nur anschließen. Ich habe beide Disa bei ca. 146tkm tauschen lassen. Sie sahen noch gut aus, aber wann das Plastik bricht, weiss auch keiner. Es ist eben ein gutes Gefühl wenn man weiss das sie neu sind.

    Lg
     
  16. #96 Bernd235, 22.08.2018
    Bernd235

    Bernd235 1er-Fahrer(in)

    Dabei seit:
    24.09.2017
    Beiträge:
    214
    Zustimmungen:
    142
    Dann sollte ich mir bei aktuell 214.000 Kilometern vielleicht doch mal Gedanken um einen vorsorglichen Austausch der Disa 1 machen?
    Die Frage nach einem eventuellen Einfluß des Fahrprofiles stellt sich da bei mir auch.

    Da meiner beim Vorbesitzer 25tkm im Jahr bekommen hat und die Sitzwangen fast wie neu aussehen, vermute ich mal, dass der die meiste Zeit auf der Bahn verbracht hat, vielleicht einen großen Teil davon über dem Umschaltbereich. :mrgreen:

    Gruß, Bernd
     
  17. #97 Louis, 22.06.2019
    Zuletzt bearbeitet: 22.06.2019
    Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    58
    Zustimmungen:
    9
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Hallo zusammen,
    Meiner hat nun 165tkm runter und nun hab auch den Verdacht dass eine bzw. beide DISA-Klappen nicht mehr richtig funktionieren.
    Zum Phänomen: Der Verbrauch ist seit 2 Wochen nun auf ca 13 Litern 98er gestiegen (vorher 10 Liter), das bei gefühlt gleicher Fahrweise. Und wenn ich hochschalte bzw. runterschalte und dann beschleunige, gibts einen „Ruck“ an der Leistungsentfaltung. Er fährt sich auch daher viel ruppiger...
    Magnetventile habe ich gestern auf Verdacht getauscht, diese waren aber noch im guten Zustand. Zündspulen sind auch alle vor 5tkm getauscht worden. Fehler werden keine abgelegt.

    Ich habe mir nun beide Disas bestellt und melde mich demnext wieder.

    Gruß
    Claude
     
  18. Louis

    Louis 1er-Fahrer(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    58
    Zustimmungen:
    9
    Ort:
    Luxemburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    03/2010
    Vorname:
    Claude
    Ich habe nun das Problem gefunden...
    Ein Ausbau der großen DISA hat gezeigt dass diese kein Spiel hat und optisch in Ordnung ist. Trotzdem musste hier so als Voarahnung sag ich mal, was mit der „Atmung“ nicht stimmen.
    Heute auf der Autobahn ist dem 1er bei 200 die Luft ausgegangen und hab fast nem 320er Diesel nicht abhängen können...
    Da hab ich mir dann doch gedacht dass das kacke ist
    Vorhin Luftfilter gecheckt und der ist wohl komplett zu. Habe den K&N Sportluftfilter mal gegen den Originalen getauscht.
    Siehe da er atmet wieder... Vorhin hatte ich einen Verbrauch von 8 Liter 98er bei vorher fast 13...

    Ist mir echt peinlich aber hat sich nun geregelt

    Gruß
    Claude
     
    Flo95, macerna, Dani_93 und 2 anderen gefällt das.
  19. #99 gotcha43, 07.07.2019
    gotcha43

    gotcha43 1er-Fanatiker(in)

    Dabei seit:
    25.01.2010
    Beiträge:
    6.603
    Zustimmungen:
    2.677
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Ja siehste. Alles gut.
    Ich vertraue nem guten Papierluftfilter eh einfach mehr.
     
    Landgraf31, Flo95, macerna und 2 anderen gefällt das.
  20. nox

    nox 1er-Fahrer(in)

    Dabei seit:
    27.10.2010
    Beiträge:
    383
    Zustimmungen:
    48
    Ort:
    Graz
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Vorname:
    Christof
    Meiner Einschätzung nach muss dir das keinesfalls peinlich sein. Den Luftfilter als Fehlerursache hätten wahrscheinlich die wenigstens als erstes genannt.
    Toll finde ich, dass du die Erfahrung mit uns teilst, damit Leute mit dem gleichen Symptom in Zukunft gleich den Luftfilter prüfen.
    Ansonsten bin ich ganz bei @gotcha43. :)
     
    Landgraf31, Knüppel74, Flo95 und 5 anderen gefällt das.
Thema: Kapitaler Motorschaden: DISA-Klappe angesaugt
Besucher kamen mit folgenden Suchen
  1. bmw n52b30 probleme

    ,
  2. n52b30 probleme

    ,
  3. disa motorschaden

    ,
  4. n52b25 probleme,
  5. disa bmw motorschaden,
  6. motorschaden speed buster,
  7. n52b30 disa,
  8. m54 plastik,
  9. probleme n52b30,
  10. n53 disa klackert,
  11. n52 motor in e46,
  12. bmw n52 disa welche geht kaputt,
  13. n52 disa neue Version,
  14. n52b25 gelbe notorkontrolleuchte,
  15. bmw e46 m54 motorschaden,
  16. disa n52,
  17. e46 symptome defekte disa,
  18. erfahrung bavaria motors,
  19. bmw disa fehler,
  20. disa klappe CAD,
  21. DISA klappe,
  22. motor n52b30 probleme,
  23. E46 330i ohne disa fahren,
  24. BMW DISA Motorschaden,
  25. bmw disa n52 steuergerät
Die Seite wird geladen...

Kapitaler Motorschaden: DISA-Klappe angesaugt - Ähnliche Themen

  1. Motorschaden - Suche N54

    Motorschaden - Suche N54: Hallo alle BMW Fans Ich weiss nicht ob ich hier richtig bin oder falsch.. Sonst kann man es gerne verschieben.. Ich besitze einen BMW 135i Coupe...
  2. Nochmal:Poltern/Klappern von hinten... (geschlossen)

    Nochmal:Poltern/Klappern von hinten... (geschlossen): Hallo, Hab' jetzt schon etliches darüber gelesen bzw haufenweise freds in mehreren Foren durchforstet jedoch bin ich noch nicht schlauer...
  3. Motorschaden nach sporadischer roter Öldruckleuchte

    Motorschaden nach sporadischer roter Öldruckleuchte: Hallo zusammen :winkewinke: ich bin ziemlich ratlos und weiß nicht, wie ich jetzt weiter vorgehen soll. Ich wäre über jeden Rat oder Tipp...
  4. Klappe im Nebelscheinwerfer fehlt

    Klappe im Nebelscheinwerfer fehlt: Hallo zusammen, gerade stellte ich beim Blick auf meinen F20 fest, dass ihm (in Fahrtrichtung) vorne rechts die Kunststoffverkleidung in der...
  5. B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...?

    B58 - Probleme mit dem Ölfilter bis hin zum Motorschaden...?: Moinsens, ist das ein spezielles 5er-Problem oder ist das ein bekanntes Problem des B58? [MEDIA]
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden