[E81] Kaltstartprobleme

Dieses Thema im Forum "BMW 118d" wurde erstellt von Schnukums, 21.11.2011.

  1. #1 Schnukums, 21.11.2011
    Schnukums

    Schnukums 1er-Fan

    Dabei seit:
    17.05.2010
    Beiträge:
    579
    Zustimmungen:
    0
    Ort:
    VIC
    Fahrzeugtyp:
    118d (FL)
    Seit neuerstem (letzten Donnerstag) hat sich mein Schatzer'l was ganz dummes angewöhnt, nämlich:

    Wenn das Auto so richtig richtig kalt ist (über Nacht draußen gestanden, Temperaturen um die 0 Grad) dann ist das Kaltstartverhalten ausgesprochen seltsam. Nach dem Start-Knopf glüht der erstmal NICHT vor sondern fangt gleich an zu drehen, braucht entsprechend länger bis er zündet und dann läuft er erstmal RICHTIG ungemütlich (klingt fast so als ob 1 Zylinder gar nicht mitmachen möchte, die Drehzahl sägt ordentlich, das ganze Auto rüttelt und schüttelt sich ordentlich). Die Symptome werden dann deutlich weniger je wärmer das Auto wird und vergehen binnen weniger Minuten. Wenn das Auto in der Garage steht (rd. +10 grad) gibt es die Probleme nicht. Auch wenn das Auto mal nur ein paar Stunden draußen steht ist alles kein Problem, es kommt eben nur vor wenn es RICHTIG RICHTIG kalt ist.

    War damit auch schon beim :icon_smile: aber die sind leider von Mechanikern zu Teiletauschern und Diagnosegerätelesern verkommen und Mitdenken ist bei denen auch nicht so am Tagesprogramm....

    Hab dem Serviceberater mein Leid geklagt, hab gesagt das Auto zickt NUR wenn es kalt ist, er soll doch bitte das Auto draußen stehen und auskühlen lassen und dann schauen - 3 Stunden später ruft er mich an sagt er habe nichts feststellen können => also gut dann soll das Auto erstmal über Nacht dort stehen, hab aber noch extra dazu gesagt, dass die das Auto DRAUßEN stehen lassen sollen, weil in der Garage wo es warm ist wird der Fehler wohl nicht vorkommen. War am nächsten Tag in der Früh bei denen, hab mein Auto nirgends auf dem Parkplatz gesehen, also wird's wohl irgendwo drinnen gestanden sein, und was war? "wir konnten keinen Fehler feststellen und einen Fehlercode gabs auch nicht"


    naja... meine Frage ist habt ihr vielleicht eine Ahnung was es da mit der Rüttelei und Schüttelei im kalten Zustand auf sich hat, weil vom :icon_smile: brauch ich mir keine Hilfe zu erhoffen....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ich hatte selbige Geschichte vor 2 Wintern auch mal, da wars eine Gluehkerze die nicht so richtig wollte. Das wird normalerweise im Fehlerspeicher hinterlegt, bei mir war der Fehler 253x drin gestanden :grins: Komischerweise hat sich bei mir der Fehler selbst behoben, ich hab die Gluehkerze nie gewechselt (da schlichtweg vergessen) aber letzten Winter gabs trotz -15C und so weiter keine Probleme!

    Ich wuerde bei BMW nochmal darauf bestellen das die den Karren draußen stehen lassen ueber Nacht, bzw falls der Haendler nicht zu weit weg von dir ist Abends den Kahn aufn Hof stellen und morgens direkt bei denen auf der Matte stehen und denen das vorfuehren.
     
  4. #3 daylight06, 21.11.2011
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Müssen nicht unbedingt die Kerzen selber sein. Kann auch das Steuergerät sein. Das ergbit dann keine Fehlermeldung glaube ich.

    Aber das Verhalten deutet eindeutig auf Glühkerzen oder deren Ansteuerung hin.

    Mit Nachdruck nochmal verlangen dass das Auto draußen abgestellt wird.
     
Thema:

Kaltstartprobleme

Die Seite wird geladen...

Kaltstartprobleme - Ähnliche Themen

  1. [E87] Kaltstartprobleme bei unter 0 Grad

    Kaltstartprobleme bei unter 0 Grad: Guten Tag Zusammen, leider gibt es in den bestehenden Themen keine wirkliche Lösung des Problems. Bmw 118 d bj. 2005 122 PS Laufleistung 130 000...
  2. [E81] Kühlmittelstand zu niedrig = Kaltstartprobleme?

    Kühlmittelstand zu niedrig = Kaltstartprobleme?: Guten Abend Zusammen, da in den letzten beiden Nächten die Temperaturen so drastisch gefallen sind und bereits morgens gekratzt werden musste,...
  3. [E81] Kaltstartprobleme

    Kaltstartprobleme: Moin liebe Gemeinde, mein Motor läuft kalt wie nen Sack Nüsse. Schwankende Drehzahlen und schlechte Gasannnahme. Aber nur wenn er über Nacht...
  4. Kaltstartprobleme Anlasser? bitte hilfe

    Kaltstartprobleme Anlasser? bitte hilfe: Hallo Forum , habe manchmal komische Geräusche beim anlassen, nach längerer Standzeit. Da das Geräusch nicht immer auftritt ist es schwierig...