[E87] Kaltstartproblem Zündspule

Dieses Thema im Forum "BMW 116i" wurde erstellt von cl4w, 06.05.2014.

  1. cl4w

    cl4w 1er-Interessent(in)

    Dabei seit:
    30.11.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Hanau
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Hallo,

    nenne seit 8 Wochen einen 116i 122PS mein Eigen und schon fangen die Probleme an. Anfang letzter Woche viel mir auf, dass das Auto morgens schlechter anspringt, Sonntags dann wollte er fast gar nicht mehr, voraufhin ich den ADAC gerufen habe. Dieser las den Speicher aus, aber es war keinerlei Fehler hinterlegt, also startete der gelbe Engel das Fahrzeug und drehte den Motor in bis auf 6000 Umdrehungen, dabei kam Rauch und offensichtlich auch Benzinreste aus dem Auspuff. Laut ihm sollte es an einer Zündspule liegen, an einem Zündaussetzerprotokoll der einzelnen Zylinder lies sich das auch eigentlich recht einfach nachvollziehen, 3 Zylinder ohne Aussetzer und einer mit.
    Nun wurde das Fahrzeug zu BMW gebracht, ich rechnete mit einer (oder auch vier) neuen Zündspulen und neuen Kerzen. Aber Pustekuchen, BMW beharrt darauf das alle 4 Injektoren getauscht werden sollen, 4 Kerzen (nachvollziehbar) und der NoX Sensor, welcher aber vorher keinen Fehlercode produziert hätte oder dass das Fahrzeug mehr verbrauchen würde, für mich ist dieser Fehler eine Folge des unverbrannten Kraftstoffes?!?

    Nun würde ich doch mal gerne Fragen was ihr so davon haltet? Mir fehlt irgendwie die Bereitschaft 1500€ zu bezahlen und das Gefühl zu haben, das 80% davon sinnlos sind.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rrdesign, 06.05.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    529
    Zustimmungen:
    9
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
    Lass dich nicht über den Tisch ziehen!! Ab zu einer anderen Werkstatt!
    Wenn der Nox keinen Fehler anzeigt lass ihn drin. Auch wenn der defekt wäre würde das nicht ins Fehlerbild passen.
    Lass erstmal nur die Zündspulen tauschen (Rückrufaktion also kostenlos)
    Wieviel Km hat deiner runter? Bzw. wie alt sind die Kerzen?
    Da die Spulen kostenlos sind solltest du mit 100€ für die Kerzen dabei sein.
     
  4. #3 diggnboy, 06.05.2014
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Auto von Privat gekauft?
    Ansonsten halt über Garantie versuchen.
     
  5. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    56
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Klipp und klar sagen, das nur die Spulen getauscht werden sollen. Kerzen wären in dem Zuge auch noch sinnvoll.
    Alles andere ist nur Geldmacherei.:eusa_naughty:
     
  6. cl4w

    cl4w 1er-Interessent(in)

    Dabei seit:
    30.11.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Hanau
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Was für eine Rückrufaktion den? Ich weiß nur das die Spulen Anfang 2012 mal bei BMW während eines Frontscheibentausches getauscht worden sind.

    Habe jetzt eine Boschzündspule und 4 NGK Kerzen im Freien Handel gekauft und einen Kraftstoffsystemreiniger, ich hoffe dass es das war. Wenn ja werde ich mich auf jedenfall bei BMW beschweren.


    Sent from my iPhone
     
  7. #6 rrdesign, 07.05.2014
    rrdesign

    rrdesign 1er-Fan

    Dabei seit:
    16.08.2013
    Beiträge:
    529
    Zustimmungen:
    9
    Ort:
    Düsseldorf
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Robert
  8. cl4w

    cl4w 1er-Interessent(in)

    Dabei seit:
    30.11.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Hanau
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Davon wurde natürlich nichts erwähnt. Klasse!


    Sent from my iPhone
     
  9. #8 Steffler89, 08.05.2014
    Steffler89

    Steffler89 Guest

    Hey,

    hast du auch die Fehlermeldung über den "Leistungsabfall / Warnleuchte" erhalten? Gas wurde nicht mehr wirklich angenommen etc ....

    Wurde bei BMW behoben, ich meine der RE Betrag war der gleiche, allerdings gingen 1 TEURO auf Kosten von BMW sodass ich "lediglich" günstige 500 Euro selbst tragen musste.

    Ist schon eine Frechheit, dass so etwas bei einem BMW BJ 08.2008 mit lediglich 60 TKM passiert.

    Grüße
     
  10. cl4w

    cl4w 1er-Interessent(in)

    Dabei seit:
    30.11.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Hanau
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Also ich habe jetzt die Spule getauscht (22€ und etwa 20min Arbeit), Auto läuft einwandfrei, bin ganz normal gefahren und hatte dabei einen Verbrauch von 6,1l, dabei keinerlei Ruckeln oder ähnliches. Also keine 1400€ und alles kaputt.

    Werde das jetzt mal eine Woche beobachten, wenn nichts mehr auftritt wird dies ein rechtliches Nachspiel für den Händler haben, kann nicht sein das man alles sinnlos tauschen will auf dem Rücken der Kunden!


    Sent from my iPhone
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Steffler89, 15.05.2014
    Steffler89

    Steffler89 Guest

    okay, nette info. da sollte ich auch mal auf meinen händler des vertrauens zugehen ...
     
  13. cl4w

    cl4w 1er-Interessent(in)

    Dabei seit:
    30.11.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Hanau
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2007
    Wollte nochmal Feedback geben, bin nun seitdem etwa 5000km gefahren, Auto läuft einwandfrei, nicht immer direkt alles glauben was einem der Freundliche so erzählt, ich hab so etwa 1400€ gespart und mein Problem wäre nicht gelöst gewesen.
     
Thema:

Kaltstartproblem Zündspule

Die Seite wird geladen...

Kaltstartproblem Zündspule - Ähnliche Themen

  1. Zündspulen orig. BMW/Delphi f. N43/N53 + NEUWARE

    Zündspulen orig. BMW/Delphi f. N43/N53 + NEUWARE: Hallo, ich habe einige original BMW-Zündspulen abzugeben. Preis pro Stück 35 Euro zzgl. 4 Euro Versand. Es handelt sich um original BMW-Teile...
  2. [F20] Zündspule und Kerzen defekt??

    Zündspule und Kerzen defekt??: Ohh jehh...gestern noch glücklich gewesen das trotz KFO der Wagen 20tkm problemlos lief und am Samstag bei über 200 km/h, Motorkontrollleuchte an...
  3. [E8x] 4 Zündspulen für N43/53

    4 Zündspulen für N43/53: Ich verkaufe hier 4 neuwertige Zündspulen für den N43/53 Motor. Hersteller Bosch, Teilenummer 12137638477 50€ inkl. Versand [IMG] [IMG]...
  4. Zündspule Preise ab 01.06. / N43

    Zündspule Preise ab 01.06. / N43: Moin, da bin ich gerade etwas entsetzt über die neue Preisgestaltung. Die Preise für die Delphi Zündspule für den N43 sind von ca. 25 EUR pro....
  5. [E82] Zündspulen Bosch oder Delphi

    Zündspulen Bosch oder Delphi: Hallo, ich benötige eure Hilfe. Zuerst kurz zu mir, ich komme aus dem schönen Schwabenland und fahre ein 120i Coupe Bj. 03/2010. Aufgrund...