[E87] Kaltstart probleme nach Glühkerzen wechsel

Dieses Thema im Forum "BMW 123d" wurde erstellt von Sinan, 08.10.2013.

  1. Sinan

    Sinan 1er-Interessent(in)

    Dabei seit:
    18.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Harr / München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Sinan
    Servus an alle.
    Habe volgendes problem. Nach fehler Auslesung wahr mein 2 Glühkerze defekt, hebe dann alle 4 wechseln lassen. Gleich am nechsten morgen startete mein Auto mit ruckeln der Motor an ca. 10 Sekunden, danach wahr alles ok.Jedes weitere Start keine probleme mehr nur dan wenn es übernacht liegen bleibt.
    Freundlichen meinten das man die Glühsteuergerät mit wechsel sollen. Gesagt und getan aber es hat sich nichts geändert. Bitte um hilfe. ....
    Der Freund der mir das alles gewechselt hat Arbeitet beim vetragshändler von BMW. So was macht er fast jeden Tag.
    Mit defekten Glühkerze hatte ich keine Startprobleme!
    Batterie mist 12.50 mit gestarteten Motor 14.80 denke das ist gut.
    E87 123d Bj:07.2007 Km:105000
    Sorry für mein Deutsch :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wuschel, 19.11.2013
    wuschel

    wuschel 1er-Interessent(in)

    Dabei seit:
    19.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Motorisierung:
    118d
    habe genau das gleiche Problem nach glühkerzenwechsel gestern !
     
  4. #3 WhiteWolf, 19.11.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
  5. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
  6. #5 Beamer81, 19.11.2013
    Beamer81

    Beamer81 1er-Fahrer(in)

    Dabei seit:
    26.06.2012
    Beiträge:
    283
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120d
    Die Fehlermeldung Glühkerzen haben viele Einser. Auch meiner. Sollten nicht getauscht werden. Meiner hat das seit Jahren und kein Problem. Wenn das Auto vorher keine Probleme hatte außer die Fehlermeldung, und erst nach dem Wechsel der Kerzen auftritt, warum das Steuergerät tauschen??

    Sent from my GT-I9300 using Tapatalk 2
     
  7. #6 WhiteWolf, 19.11.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Such ich dir heute Abend raus Toni! :daumen:
    Bei mir waren alle kerzen OK, alles OK bis auf den Fühler, aber dafür war der gleich 2x kaputt... :swapeyes_blue:
    Wird schon der gleiche sein für FL und VFL :wink:
     
  8. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    danke thomas :daumen:
     
  9. #8 WhiteWolf, 19.11.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
  10. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    danke dir thomas. ich habe das problem nur wenn es draussen kalt ist. das war schon letzten winter so gewesen und fängt jetzt natürlich wieder an. ich drücke den startknopf und man denkt im ersten moment die batterie wäre schwach....und dann springt mein 1er langsam an.
     
  11. Sinan

    Sinan 1er-Interessent(in)

    Dabei seit:
    18.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Harr / München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Sinan
    Hallo nochmal,
    Habe auch den Kühlmitteltemperatursensor gewechselt aber leider kein erfolgt.
    Wahr auch keine Fehlermeldung vorhanden.
    Hat keiner einen Vorschlag?
     
  12. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.960
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    was soll das Geschrei :aufgeregt:
     
  13. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    was kosten eigentlich die glühkerzen für den 120d beim freundlichen oder kann man die auch woanders beziehen? muss man irgendwas beachten beim einbau?
     
  14. Sinan

    Sinan 1er-Interessent(in)

    Dabei seit:
    18.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Harr / München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Sinan
    Fehler gefunden...:lol:
    Beim rein drehen der Glühkerze wahrscheinlich das Gewinde kaputt gegangen und setzte die Glühkerze nicht optimal drinn, wurde nochmal eine neuer Glühkerze montiert seit dem läuft es 1a.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Reisender, 19.01.2014
    Reisender

    Reisender 1er-Interessent(in)

    Dabei seit:
    19.03.2009
    Beiträge:
    42
    Zustimmungen:
    13
    Ort:
    München
    Hallo Sinan,

    konnte man bei der Glühkerze das defekte Gewinde sehen?
    Oder war sie nicht richtig fest, bzw. wie habt Ihr denn die defekte rausgefunden?

    Vielen Dank!
     
  17. #15 Sinan, 20.01.2014
    Zuletzt bearbeitet: 20.01.2014
    Sinan

    Sinan 1er-Interessent(in)

    Dabei seit:
    18.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Harr / München
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Sinan
    Hallo Reisender,
    also neben kaltstart probleme habe ich noch Ketten Problem gehabt, erst als der Zylinderkopf ab wahr haben die Mechaniker gemerkt das die Glühkerze Zylinder 3 nicht richtig sitzt, nehmlich die Glühstift spitze schauen unten minimal raus. Beim rein drehen bestimmt verkanntet und bei raus montiert ist es gebrochen, müsste man neu bohren und Gewinde schneiden. Jetzt sitzt alle richtig und kein Start probleme mehr.
    Das Problem ist nach dem Glühkerzen wechsel aufgetreten also es müssen die Glühkerzen sein.
    Ich hoffe konnte behilflich sein.
    Nebenbei mein verbraucht ist jetzt 1lieter weniger.
     
Thema: Kaltstart probleme nach Glühkerzen wechsel
Besucher kamen mit folgenden Suchen
  1. nach glühkerzen wechsel immer noch fehler vorhanden

    ,
  2. 123d Kaltstart

    ,
  3. 118d steuergerät Glühkerzen

    ,
  4. nach glühkerzen wechseln batterie
Die Seite wird geladen...

Kaltstart probleme nach Glühkerzen wechsel - Ähnliche Themen

  1. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  2. [F2x] Reichert-Tuning-Box zu verkaufen wg. Fzg.-Wechsel

    Reichert-Tuning-Box zu verkaufen wg. Fzg.-Wechsel: Hey Leute hätte eine Tuning-Box von Reichert also kein BILLIG ding! Abzugeben bei Interesse bitte Melden. Preis ist Verhandlungssache :-)
  3. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...
  4. LENKRAD STEHT SCHIEF NACH ÖLWANNENDCIHTUNG WECHSEL

    LENKRAD STEHT SCHIEF NACH ÖLWANNENDCIHTUNG WECHSEL: Moin Leute, bei mir wurde die Ölwanne neu abgedichtet wozu ja bekanntlich die Achse abgesenkt werden muss. Nun habe ich den Wagen wieder und das...
  5. N43 Probleme nach Service-Aktion Bremskraft

    N43 Probleme nach Service-Aktion Bremskraft: Hallo zusammen, hier mal meine bisherige Leidensgeschichte in der Hoffnung, dass jemand ähnliche Probleme hatte und diese behoben werden konnten....