[E87] Kaltstart - N47 dreht hoch und nagelt laut

Dieses Thema im Forum "BMW 118d" wurde erstellt von -asti-, 24.11.2014.

  1. -asti-

    -asti- 1er-Interessent(in)

    Dabei seit:
    28.03.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Sebastian
    Hi!

    Ich habe über die SuFu leider nichts Passendes gefunden und eröffne deshalb mal diesen Threat.
    Problem: Mein 118d hat seit rund 4 Wochen Kaltstartprobleme. Er dreht beim Starten selbstständig hoch und nagelt sehr laut was auf dem Video leider nicht so raus kommt. Teilweise bricht auf den ersten Kilometern auch die Leistung weg.

    Video:

    N47 Kaltstart Problem - YouTube

    Die Leerlaufdrehzahl ist die ersten 5 Minuten fahrzeit auf ~1200 U/min, praktisch in der Stadt, muss man kein Gas geben, da fährt er im 4. fast 50 ;)

    War am Freitag beim Freundlichen, Fehler im Glühsystem. Kerzen rausgemessen, eine Kerze defekt. Fehler tritt weiterhin auf... Wenn es tatsächlich das Glüsteuergerät sein sollte, würde er meiner Meinung nach teilweise garnicht anspringen, er kommt aber immer sofort.

    Kann das mit der Steuerkette zusammenhängen? Rasseln ist deutlich zu hören...

    Bin für jeden Tipp dankbar bevor ich wieder in die Werkstatt fahre...

    Danke im Voraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PsYCH!N, 25.11.2014
    PsYCH!N

    PsYCH!N 1er-Fahrer(in)

    Dabei seit:
    09.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Wenn es das Glühkerzensteuergerät wäre, würde als Fehler alle vier Glühkerzen als defekt im FS angezeigt werden.

    Nur so als Tipp.

    Bzgl. Steuerkette kann ich dir nicht weiterhelfen, fahre noch den M47.
     
  4. -asti-

    -asti- 1er-Interessent(in)

    Dabei seit:
    28.03.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Sebastian
    Danke dir.
    Im Fehlerspeicher war laut Werkstatt nur die erste Zündkerze hinterlegt. Diese war auch tatsächlich kaputt.

    Ich warte aktuell auf Rückruf von der Werkstatt, werde ihn wohl wieder hinstellen...
     
  5. #4 PsYCH!N, 25.11.2014
    PsYCH!N

    PsYCH!N 1er-Fahrer(in)

    Dabei seit:
    09.10.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Dann ist es auf jeden fall nicht das Steuergerät :)
     
  6. #5 MarcoBe, 02.12.2014
    MarcoBe

    MarcoBe Guest

    Drehzahl bei kalten Temperaturen

    Hallo zusammen,

    ich habe ein ähnliches Problem.

    Kurz zu meinem Werkstatt Aufenthalten dieses Jahr.

    Im Mai ist mir der Turbolader kaputt gegangen. Leider wurde dabei sehr viel Öl in den Partikelfilter geschleudert wodurch dieser auch im Eimer war. Ich habe es dann bei BMW reparieren lassen. Kosten 3000€.

    Danach lief alles wieder rund. Im Oktober dann die nächste Botschaft: Steuerkarte defekt. Zum Glück hat BMW die Reparatur komplett übernommen (Kulanz) so dass ich nur 58 € für ein paar Schmiermittel selber übernehmen musste.

    Anfang November ist dann der Ladedruckschlauch vom Turbo abgegangen. War nur ein kleiner Aufwand für BMW das Teil wieder ran zu Basteln Kosten 0€.

    Nun habe ich folgendes festgestellt. Wenn die Temperaturen knapp über Null oder unter Null sind so wie jetzt, habe ich beim Start (Auto steht über Nacht draußen) Drehzahl Schwankungen. Die Schwankungen sind nur sehr kurz ca. 5 Sekunden allerdings habe ich dabei das Gefühl das der Motor starke Probleme hat dies zu kompensieren es ruckelt ziemlich stark. Wenn der Motor warm ist gibt es keinerlei Probleme. Auch wenn ich das Auto in der Tiefgarage stehen habe und starte keine Probleme.

    Hat jemand eine Idee woran es liegen kann?
     
  7. patte

    patte 1er-Fan

    Dabei seit:
    11.11.2010
    Beiträge:
    937
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Patrik
    Kann auch die hochdruckpumpe sein, am besten mal checken lassen!
     
  8. -asti-

    -asti- 1er-Interessent(in)

    Dabei seit:
    28.03.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Sebastian
    Ich hab mir jetzt ein Glühsteuergerät besorgt und werde es am Wochenende zusammen mit den neuen Bremsen einbauen.
    Ich sag Bescheid, wenn sich was tut!

    Ach ja, die BMW Werkstatt hat es nicht fertig gebracht, zurückzurufen... Habs dann am selben Tag noch 3x versucht, kein Erfolg...
     
  9. -asti-

    -asti- 1er-Interessent(in)

    Dabei seit:
    28.03.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Sebastian
    Vorglühsteuergerät ist getauscht, Fehler besteht weiterhin... Er läuft aber etwas ruhiger.
    Was auffällig war, vor der Drosselklappe war einiges an Öl am Ladeluftschlauch :/

    Naja, muss in 5 Wochen eh zum Kundendienst...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. -asti-

    -asti- 1er-Interessent(in)

    Dabei seit:
    28.03.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Sebastian
    Was bisher gemacht wurde:
    - Glühkerze 4
    - Vorglühsteuergerät
    - Steuerkette
    - LMM gereinigt

    Neue Vermutung: Kühlmitteltemperaturfühler! Der ist ordentlich korrodiert und es scheint Kühlmittel auszutreten. Habe jetzt einen neuen bestellt und den Alten abgesteckt. Aktuell sind das Ruckeln und die Startprobleme weg, der Lüfter läuft halt permanent mit ;) Ich geb Bescheid!
     
  12. -asti-

    -asti- 1er-Interessent(in)

    Dabei seit:
    28.03.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Vorname:
    Sebastian
    Problem ist gelöst, der Kühlmitteltemperatursensor wars. Er dreht nicht mehr hoch beim Starten, glüht wieder sauber vor, nagelt nicht mehr, alles Bestens ;) Verbrauch scheint auch zurückgegangen zu sein, das stellt sich aber noch raus.
     
Thema: Kaltstart - N47 dreht hoch und nagelt laut
Besucher kamen mit folgenden Suchen
  1. n47 nagelt nach kaltstart

    ,
  2. 118d bmw drehzahl dreht zu hoch ohne gas zu geben

Die Seite wird geladen...

Kaltstart - N47 dreht hoch und nagelt laut - Ähnliche Themen

  1. Diesel Motor Dämmung E87 N47

    Diesel Motor Dämmung E87 N47: Hallo, ich bin letztens einen X1 gefahren und muss sagen ich finde diesen ein klein wenig "wertiger" als den 1er. Wobei man bei beiden Fahrzeugen...
  2. Ist der 116i Bj: 2013 genauso "durchzugsschwach im 6. Gang" wie der von 2015 (laut ADAC)?

    Ist der 116i Bj: 2013 genauso "durchzugsschwach im 6. Gang" wie der von 2015 (laut ADAC)?: Ich plane mir einen 116i zu kaufen (gebraucht) und hab mir den ADAC Testbericht von dem 2015er (109PS) durchgelesen, darin steht als Nachteil: "Im...
  3. [F22] M235i läuft unrund nach Kaltstart

    M235i läuft unrund nach Kaltstart: Hallo, ich habe meinen knapp 1 Jahr alten M235i xDrive Automatik nun seit 3 Wochen. Habe ihn gebraucht vom Händler mit einem Tachostand von...
  4. [E81] Unruhiger Motor beim Kaltstart

    Unruhiger Motor beim Kaltstart: Moin Moin aus dem Norden! Ich bin neu hier und seit einer Woche glücklicher besitzer eines E81(116i), Bj. 11/2007. gelaufen hat er knapp 99.000...
  5. [E87] N47 Kurbelwelle gebrochen?

    N47 Kurbelwelle gebrochen?: Auf der Landstraße bei 100 kmh läuft der Motor plötzlich übel unrund und aus dem Motor dringen rhythmische Quietschgeräusche. Beim abbiegen auf...