[E88] Kalter Motor läuft nicht rund und "tuckert"

Diskutiere Kalter Motor läuft nicht rund und "tuckert" im BMW 120i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Abend, ich war vor einigen Tagen bei meinem :icon_smile: und habe den Fehlerspeicher auslesen sowie die Zündspulen durchmessen lassen. Denn...

  1. #1 LifeOnStandby, 19.05.2013
    Zuletzt bearbeitet: 20.05.2013
    LifeOnStandby

    LifeOnStandby 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Cabrio (E88)
    Vorname:
    Daniel
    Guten Abend,

    ich war vor einigen Tagen bei meinem :icon_smile: und habe den Fehlerspeicher auslesen sowie die Zündspulen durchmessen lassen. Denn mein Motor ruckelt und läuft unrund wenn er kalt ist. Dazu hatte ich noch wenn ich bewusst untertourig fuhr, leichte Zündaussetzer. Laut meinem :icon_smile: sind die Zündspulen i.O. im Fehlerspeicher haben die nur einen kaputten Nox-Sensor als Folgefehler durch Lambda gefunden, irgendwie so :roll:

    Jedenfalls hatten mir der :icon_smile: angeboten, *Achtung festhalten* für sage und schreibe 800€! den Sensor zu wechseln :shock:. Ich habe es dann durch einen guten Bekannten machen lassen, der seit 20 Jahren bei BMW im Service arbeitet, dadurch habe ich erstmal 450€ gespart.

    Das Ende vom Lied war dann allerdings, das der Motor immer noch so unrund läuft wenn er kalt ist. Zündaussetzer sind mir jetzt nicht mehr aufgefallen, wobei die sowieo nur sporadisch auftraten.

    Was könnte das jetzt sein? Ein kaputter LMM? Hmm..

    Hier das Video: https://www.youtube.com/watch?v=1VZKzCjscVA

    Am Anfang hört man dieses "tuckern/stottern" gut und am Ende blubbert und brabbelt er so beim Gas geben, das ist zwar soundtechnisch ein netter nebeneffekt *g*, aber normal ist das nicht.

    MfG

    LifeOnStandby
     
  2. #2 LifeOnStandby, 20.05.2013
    LifeOnStandby

    LifeOnStandby 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Cabrio (E88)
    Vorname:
    Daniel
    Ich wäre wirklich dankbar, wenn mir jemand weiterhelfen könnte!

    MfG
     
  3. #3 Rafael120d, 20.05.2013
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    130
    Zustimmungen:
    2
    Ort:
    WT
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2018
    Vorname:
    Rafael
    Hallo,
    Hast du vielleicht den Fehlerspeicher Ausdruck was genau da stand.?
    Waren auch Zündaussetzer gespeichert ?

    Kann die Werkstatt probeweise mal andere Zündspulen mal quer tauschen zum Testen ,es könnte sein das trotzdem im kaltem Zustand der zündfunke irgendwo überspringt ,wie sieht es mit den Zündkerzen aus?

    Es gab auch probleme mit den Injektoren aber selten .

    Der kaputter NoX Sensor ist wahrscheinlich nur ein Folgefehler.
    Meistens gehen die kaputt weil unverbrannter Kraftstoff in den Abgasen ist wie z.b. Bei Zündaussetzern ,schlechter Kraftstoff Qualität ( hocher schwefelanteil)

    Ferndiagnose ist so gut wie unmöglich.
    Die Adaptionswerte hat dein bekannter aber hoffentlich zurückgesetzt.

    Welche Fehlereinträge sind jetzt vorhanden ? Bei den Aussetzern müsste auch wider was im Fehlerspeicher sein.

    MfG
     
  4. #4 LifeOnStandby, 20.05.2013
    LifeOnStandby

    LifeOnStandby 1er-Interessent(in)

    Dabei seit:
    03.03.2013
    Beiträge:
    47
    Zustimmungen:
    0
    Ort:
    Hannover
    Modell:
    Cabrio (E88)
    Vorname:
    Daniel
    Adaptionswerte sind alle zurückgesetzt worden. FS wurde komplett gelöscht, von Zündausstzern stand nichts drin. Die Fahrersitzheizung war wohl mal kaputt, geht aber. Ansonsten wie gesagt, nix interessantes im FS drin.

    Mann oh Mann, dieses Auto macht mich fertig :cry: Falls der Nox Sensor ein Folgefehler sein sollte, hoffe ich das es der neue jetzt überlebt.

    MfG
     
Thema: Kalter Motor läuft nicht rund und "tuckert"
Besucher kamen mit folgenden Suchen
  1. 1er läuft krafstoff zurück

    ,
  2. b w 1 er läuft nicht rund

Die Seite wird geladen...

Kalter Motor läuft nicht rund und "tuckert" - Ähnliche Themen

  1. Bei Kaltem Motor nimmt kein Gas.

    Bei Kaltem Motor nimmt kein Gas.: Servus, beim Kaltstart springt (114i Benziner) das Motor sofort an ohne Probleme. Erst beim losfahren muss ich mehr gas geben am sonst ruckelt das...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Hallo Gemeinde, seit etwa 3 Jahren habe ich ein Klapperndes Geräusch. Am Anfang nur bei kalten Temperaturen, jetzt auch im Sommer. Es wird bei...
  3. Motor ruckelt bis 2000 Umdrehungen im kalten Zustand

    Motor ruckelt bis 2000 Umdrehungen im kalten Zustand: Hallo zusammen, ich fahre einen 1er BMW 116i E87 (Baujahr: 2009) und hatte letztens folgendes Problem festgestellt: Als der Motor noch relativ...
  4. (kalter) Motor geht aus

    (kalter) Motor geht aus: Hallo zusammen, ich habe bereits das ganze Forum durchsucht, und leider nur "ähnlich" Fälle wie meinen gefunden, aber keinen der sich nach genau...
  5. Rasselgeräusche bei kalten Motor durch Wastegate

    Rasselgeräusche bei kalten Motor durch Wastegate: Hallo zusammen, ich wollte mich mal dem Problem der rasselnden Geräusche bei kaltem Motor annehmen. Es gibt ja den einen oder anderen Beitrag...