Kabelbaum defekt

Dieses Thema im Forum "BMW 116i" wurde erstellt von marco2107, 24.11.2010.

  1. #1 marco2107, 24.11.2010
    Zuletzt bearbeitet: 24.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    443
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    Guten Abend,

    Ich hoffe ihr könnt mir helfen, es geht um folgendes:

    Der Wagen steht zur Zeit bei BMW, da ein Defekt des Kabelbaums vorliegt.

    Hat davon schonmal jemand was gehört?

    Was kann da kaputt sein? Wagen ist 5 Jahre alt.

    Laut BMW soll der Spaß ca. 700€ kosten...


    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcelo87, 24.11.2010
    Marcelo87

    Marcelo87 1er-Profi

    Dabei seit:
    15.03.2010
    Beiträge:
    2.394
    Zustimmungen:
    0
    Ort:
    Coesfeld | Herne
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Marcelo
    hast du den Wagen schon 5 Jahre, oder hast du ggf. noch Gebrauchtwagengarantie??
     
  4. #3 KarlPeter, 24.11.2010
    KarlPeter

    KarlPeter Guest

    Kabelbäume gibt es mehrere im 1er - welchen Fehler hast Du denn?
     
  5. #4 doug1987, 25.11.2010
    doug1987

    doug1987 1er-Liebhaber(in)

    Dabei seit:
    18.10.2008
    Beiträge:
    1.312
    Zustimmungen:
    1
    Ort:
    Oberfranken
    Meiner hatte damals das gleiche und war drei Jahre alt.
    Hat BMW auf Kulanz gemacht.
     
  6. #5 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    443
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    leider keine Garantie mehr, es handelt sich um den Kabelbaum im Motorraum.

    Ich hatte immer die Motorwarnlampe leuten, jedoch hatte ich keine anderen Probleme, habe auch nichts gemerkt.

    Gruß Marco
     
  7. #6 daimler7777, 25.11.2010
    daimler7777

    daimler7777 1er-Fahrer(in)

    Dabei seit:
    12.09.2008
    Beiträge:
    174
    Zustimmungen:
    0
    Hat der Fehlerspeicher direkt auf den Motorkabelbaum hingewiesen?
    Oder welcher Fehler war denn hinterlegt?
     
  8. #7 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    443
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    den Fehler weiß ich nicht, hab nur die Info erhalten, dass der Kabelbaum "defekt" sei...


    ( Vor ca. 1- 1,5 Jahren hat der Wagen einen neuen Motor bekommen, kann es damit zu tun haben?)


    Grüß Marco
     
  9. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Du hattest "immer" die Motorwarnleuchte leuchten aber hast dir nicht überlegt mal zum Händler zu fahren und das abchecken zu lassen? :shock:
     
  10. #9 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    443
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    nicht immer 2-3 Tage, habe ja sonst nichts gemerkt, lief wie vorher.
     
  11. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Trotzdem, wenn die Motorwarnleuchte leuchtet ist doch mein erster Weg zur Werkstatt?!?
     
  12. #11 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    443
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    ich habe nach einer Ursache gefragt, und nicht ob ich nach 1, 2 oder 3 Tagen zur Werkstatt fahren soll/muss!
     
  13. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Nen Kabeldefekt kann 20.000 verschiedene Ursachen haben :roll: Scheuert irgendwo, war nen Marder dran, beim Ölwechsel ist irgendwer leicht dran hängen geblieben, etc pp usw!
     
  14. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    So, muss das Ding hier mal wieder ausgraben, denn mich hat's auch getroffen :crybaby:.
    Folgendes zum Vorgang:
    Gestern Abend war ich bei meinem :icon_smile: um einen Tremin zum Ölwechsel zu machen. Als ich vom Hof gefahren bin, gings keine 500m, da ging die Motorwarnleuchte (mit !-Zeichen), DTC off und das Handbremssymbol in gelb an. Zu diesem Zeitpunkt stand ich an einer Ampel. Beim anfahren hab ich's dann gemerkt, Motor läuft nur noch im Notlaufprogramm. Bin darauf gleich an die Seite gefahren und hab neu gestartet, Problem blieb aber bestehen. Ich hab dann gleich umgedreht und ab zum :icon_smile:. Heut Morgen kam der Anruf: Diagnosegerät sagt, dass der Motorkabelbaum defekt sei und das es ein Problem mit der Drosselklappe gibt. Neuer Kabelbaumm ist bestellt, kosten ca. 600€, wenn ich Glück hab bekomm ich ihn heute Abend wieder.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Aniac

    Aniac 1er-Liebhaber(in)

    Dabei seit:
    12.08.2010
    Beiträge:
    1.094
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Michael
    Spritmonitor:
    Du bist wenigstens nicht wie der TE einfach weitergefahren mit der brennenden Leuchte ;)
     
  17. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    war ja mein Glück das es nur ei paar hundert Meter waren.
     
Thema: Kabelbaum defekt
Besucher kamen mit folgenden Suchen
  1. 1er bmw kabelbaum defekt

    ,
  2. anzeichen kabelbaum kaputt e87

    ,
  3. bmw 1er kabelbaum defekt

    ,
  4. bmw 116i kabelbaum defekt,
  5. kabelbruch steuergerät 1 er bmw,
  6. Kabelbaum bmw 116d defekt welche auswirkungen,
  7. bmw 116i kabelbaum motor,
  8. bmw 116i motor kabelbaum beschädigt ,
  9. kabelbaum durchmessen kosten,
  10. bmw 1er Kabelstrang defekt,
  11. bmw 118i motorkabelbaum defekt,
  12. bmw 118i kabelbaum motor defekt,
  13. kabelbaum 1er
Die Seite wird geladen...

Kabelbaum defekt - Ähnliche Themen

  1. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  2. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  3. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  4. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...
  5. Kühlkreislauf defekt?

    Kühlkreislauf defekt?: Moin zusammen, bevor ich gleich zu BMW renne wollte ich euch um Rat fragen. Der Ablauf: 1. Nach Kaltstart (Außentemperatur ca. 5 Grad) sagt er...