Kabelbaum defekt

Diskutiere Kabelbaum defekt im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Abend, Ich hoffe ihr könnt mir helfen, es geht um folgendes: Der Wagen steht zur Zeit bei BMW, da ein Defekt des Kabelbaums vorliegt. Hat...

  1. #1 marco2107, 24.11.2010
    Zuletzt bearbeitet: 24.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    444
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    Guten Abend,

    Ich hoffe ihr könnt mir helfen, es geht um folgendes:

    Der Wagen steht zur Zeit bei BMW, da ein Defekt des Kabelbaums vorliegt.

    Hat davon schonmal jemand was gehört?

    Was kann da kaputt sein? Wagen ist 5 Jahre alt.

    Laut BMW soll der Spaß ca. 700€ kosten...


    Grüße
     
  2. #2 Marcelo87, 24.11.2010
    Marcelo87

    Marcelo87 1er-Profi

    Dabei seit:
    15.03.2010
    Beiträge:
    2.394
    Zustimmungen:
    0
    Ort:
    Coesfeld | Herne
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Marcelo
    hast du den Wagen schon 5 Jahre, oder hast du ggf. noch Gebrauchtwagengarantie??
     
  3. #3 KarlPeter, 24.11.2010
    KarlPeter

    KarlPeter Guest

    Kabelbäume gibt es mehrere im 1er - welchen Fehler hast Du denn?
     
  4. #4 doug1987, 25.11.2010
    doug1987

    doug1987 1er-Liebhaber(in)

    Dabei seit:
    18.10.2008
    Beiträge:
    1.311
    Zustimmungen:
    1
    Ort:
    Oberfranken
    Meiner hatte damals das gleiche und war drei Jahre alt.
    Hat BMW auf Kulanz gemacht.
     
  5. #5 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    444
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    leider keine Garantie mehr, es handelt sich um den Kabelbaum im Motorraum.

    Ich hatte immer die Motorwarnlampe leuten, jedoch hatte ich keine anderen Probleme, habe auch nichts gemerkt.

    Gruß Marco
     
  6. #6 daimler7777, 25.11.2010
    daimler7777

    daimler7777 1er-Fahrer(in)

    Dabei seit:
    12.09.2008
    Beiträge:
    174
    Zustimmungen:
    0
    Hat der Fehlerspeicher direkt auf den Motorkabelbaum hingewiesen?
    Oder welcher Fehler war denn hinterlegt?
     
  7. #7 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    444
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    den Fehler weiß ich nicht, hab nur die Info erhalten, dass der Kabelbaum "defekt" sei...


    ( Vor ca. 1- 1,5 Jahren hat der Wagen einen neuen Motor bekommen, kann es damit zu tun haben?)


    Grüß Marco
     
  8. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.246
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Du hattest "immer" die Motorwarnleuchte leuchten aber hast dir nicht überlegt mal zum Händler zu fahren und das abchecken zu lassen? :shock:
     
  9. #9 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    444
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    nicht immer 2-3 Tage, habe ja sonst nichts gemerkt, lief wie vorher.
     
  10. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.246
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Trotzdem, wenn die Motorwarnleuchte leuchtet ist doch mein erster Weg zur Werkstatt?!?
     
  11. #11 marco2107, 25.11.2010
    marco2107

    marco2107 1er-Fahrer(in)

    Dabei seit:
    02.03.2009
    Beiträge:
    444
    Zustimmungen:
    14
    Ort:
    NRW (holländische Grenze)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    04/2015
    ich habe nach einer Ursache gefragt, und nicht ob ich nach 1, 2 oder 3 Tagen zur Werkstatt fahren soll/muss!
     
  12. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.246
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Nen Kabeldefekt kann 20.000 verschiedene Ursachen haben :roll: Scheuert irgendwo, war nen Marder dran, beim Ölwechsel ist irgendwer leicht dran hängen geblieben, etc pp usw!
     
  13. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    So, muss das Ding hier mal wieder ausgraben, denn mich hat's auch getroffen :crybaby:.
    Folgendes zum Vorgang:
    Gestern Abend war ich bei meinem :icon_smile: um einen Tremin zum Ölwechsel zu machen. Als ich vom Hof gefahren bin, gings keine 500m, da ging die Motorwarnleuchte (mit !-Zeichen), DTC off und das Handbremssymbol in gelb an. Zu diesem Zeitpunkt stand ich an einer Ampel. Beim anfahren hab ich's dann gemerkt, Motor läuft nur noch im Notlaufprogramm. Bin darauf gleich an die Seite gefahren und hab neu gestartet, Problem blieb aber bestehen. Ich hab dann gleich umgedreht und ab zum :icon_smile:. Heut Morgen kam der Anruf: Diagnosegerät sagt, dass der Motorkabelbaum defekt sei und das es ein Problem mit der Drosselklappe gibt. Neuer Kabelbaumm ist bestellt, kosten ca. 600€, wenn ich Glück hab bekomm ich ihn heute Abend wieder.
     
  14. Aniac

    Aniac 1er-Liebhaber(in)

    Dabei seit:
    12.08.2010
    Beiträge:
    1.094
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Michael
    Spritmonitor:
    Du bist wenigstens nicht wie der TE einfach weitergefahren mit der brennenden Leuchte ;)
     
  15. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    war ja mein Glück das es nur ei paar hundert Meter waren.
     
  16. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    Hab gestern Abend mein Auto wieder abgeholt. Fehler ist weg (fragt sich wie lange) und gekostet hats 600€.
     
  17. #17 Kulmbacher, 26.08.2013
    Kulmbacher

    Kulmbacher 1er-Interessent(in)

    Dabei seit:
    26.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Mich hat es heute auch getroffen.

    Gestern ging plötzlich auf dem Heimweg die Motorkontrollleuchte zusammen mit Abgaskontrollleuchte an. Spürte dann deutliche Probleme beim Gas geben --> Notbetrieb.

    Heute gleich zum Händler. Fehler ausgelesen, zeigt an, Kabelbaum austauschen. Kosten mit einbauen 800 €! Genauen Fehler kann er mir nicht nennen, da es zu viele Gründe geben kann. Maderspuren konnten nicht festgestellt werden.

    Frage: Kommt das häufig vor? Nach Händlerangaben selten, hat den Fehler selbst erst einmal erlebt.

    Schlechtes Jahr für mich: Vor 2 Monaten war schon der Anlasser kaputt, jetzt dieses Problem. Kurz davor war ich beim Händler daheim wegen großem Kundendienst. Kanns da Zusammenhänge geben? Fühle mich irgendwie immer so hilflos bei diesen außergewöhnlichen Reperaturfällen!
     
  18. #18 welle68, 27.08.2013
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    614
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    wichtig!
    reparaturauftrag nicht für kabelbaum unterschreiben,
    sondern nur für die Fehlerbeseitigung. d.h. sollte es nicht der kabelbaum sein, hat die Werkstatt die arschkarte!!!!
     
  19. #19 Melrakal, 27.06.2014
    Melrakal

    Melrakal 1er-Interessent(in)

    Dabei seit:
    11.12.2013
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Christian
    Mich hat es vor 2 Monaten auch erwischt - Teilkabelbaum im Motorraum musste getauscht werden (Kosten ca. 900€, Übernahme durch Gewährleistung und Garantie gedeckt - Wagen ist aber schon fast 10 Jahre alt).

    Vorgestern dann wieder Motorkontrollleuchte... Meine Vermutung... selbes Problem wieder... Mehr erfahre ich heute im Laufe des Tages.
     
Thema: Kabelbaum defekt
Besucher kamen mit folgenden Suchen
  1. 1er bmw kabelbaum defekt

    ,
  2. kabelbaum durchmessen kosten

    ,
  3. kabelbaum 1er bmw

    ,
  4. bmw 116i kabelbaum kosten,
  5. kabelbaum anzeige abgaskontrollleuchte,
  6. anzeichen kabelbaum kaputt e87,
  7. bmw 1er kabelbaum defekt,
  8. bmw 116i kabelbaum defekt,
  9. kabelbruch steuergerät 1 er bmw,
  10. Kabelbaum bmw 116d defekt welche auswirkungen,
  11. bmw 116i kabelbaum motor,
  12. bmw 116i motor kabelbaum beschädigt ,
  13. bmw 1er Kabelstrang defekt,
  14. bmw 118i motorkabelbaum defekt,
  15. bmw 118i kabelbaum motor defekt,
  16. kabelbaum 1er
Die Seite wird geladen...

Kabelbaum defekt - Ähnliche Themen

  1. Lösung für ständig defekte Zündspulen bei N53 und N43!

    Lösung für ständig defekte Zündspulen bei N53 und N43!: Hier ist ein sehr interessanter Artikel zur Zündspulen Problematik mit Lösung: https://bimmerprofs.com/ignition-coils-episode-2/ Ich habe mir...
  2. Linkes Bremslicht defekt

    Linkes Bremslicht defekt: Hallo zusammen! Mein F20 (Baujahr 5/2012, Xenon-Version) brachte mir heute die Meldung, dass mein linkes Bremslicht defekt sei. Kann mir jemand...
  3. Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt

    Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt: Sehr geehrte BMW-Nutzer, ich fahre einen BMW 1er BJ 2010 (E87). Bis auf ein paar Kleinigkeiten und die üblichen Verschleißteile bin ich mit dem...
  4. Sitzbelegungserkennung defekt

    Sitzbelegungserkennung defekt: Hallo Community! Ich bin seit kurzem stolzer Besitzer eines 188i BJ. 2005. Nach Erwerb des Fahrzeugs habe ich es professionell innen reinigen...
  5. Gewinde Stoßfänger defekt - Austausch möglich?

    Gewinde Stoßfänger defekt - Austausch möglich?: Hallo zusammen, beim Lösen der 4 Schrauben (siehe Foto) ist ein Gewinde verreckt.War wohl festgerostet.... Die Schraube konnte ich normal...