[E82] Jb4 Einbau .....stottert manchmal

Diskutiere Jb4 Einbau .....stottert manchmal im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo habe gestern meinen 135i n54 mit dem jb4 ausgestattet. Am Anfang ging alles super nach ca. 60km fing dass stottern an. Fühlt sich an...

  1. #1 30gerBMW, 22.12.2013
    30gerBMW

    30gerBMW 1er-Interessent(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Güntersleben
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Andrè
    Spritmonitor:
    Hallo

    habe gestern meinen 135i n54 mit dem jb4 ausgestattet.
    Am Anfang ging alles super nach ca. 60km fing dass stottern an.
    Fühlt sich an wie fehlzündungen. Hat jemand Erfahrungen damit?

    Habe es während der Fahrt umgestellt auf Map 5.

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AnooooOH, 23.12.2013
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.053
    Zustimmungen:
    57
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
  4. #3 Wovcick, 23.12.2013
    Wovcick

    Wovcick 1er-Fahrer(in)

    Dabei seit:
    09.07.2012
    Beiträge:
    484
    Zustimmungen:
    2
    Ort:
    Bielefeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2008
    Vorname:
    Waldemar
    Gebrauchtes oder neues jb4?
     
  5. #4 30gerBMW, 23.12.2013
    30gerBMW

    30gerBMW 1er-Interessent(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Güntersleben
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Andrè
    Spritmonitor:
    Hallo

    Ich fahre super Plus oder v power Racing.
    Die Hardware ist original nur die 2 Kat's habe ich entfernt.
    Die Zündkerzen Weiß ich nicht wie alt die sind.
    Habe jetzt 95000km drauf.

    Fehlermeldung ist 2 mal gekommen (Leistungsabfall bitte an bmw wenden)
    Ist. Dann mach ich das Auto aus wieder an und es geht wieder.
    Das jb4 war neu!!!

    MfG André
     
  6. #5 Paddy75, 24.12.2013
    Paddy75

    Paddy75 1er-Fahrer(in)

    Dabei seit:
    13.05.2011
    Beiträge:
    387
    Zustimmungen:
    0
    Ort:
    nähe Celle
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2008
    Vorname:
    Patrick
    Hatte ich auch mal. Bei mir war eine Zündspule kaputt.
     
  7. #6 AnooooOH, 24.12.2013
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.053
    Zustimmungen:
    57
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    lies am besten mal mit dem laptop die codes aus!

    kann einige ursachen haben, zündspulen, zündkerzen...

    sonst wäre noch interessant ob du das jb4 auf iso umgerüstet hast!
     
  8. #7 stevan335@n54tech.de, 24.12.2013
    stevan335@n54tech.de

    stevan335@n54tech.de 1er-Interessent(in)

    Dabei seit:
    20.11.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    HH
    Vorname:
    Stevan
    Ohne Fehler kann man hier schwer was sagen.
    Bei misfirings gilt diese Reihenfolge:

    Spule quertauschen, wandert der Fehler mit- Spule wechseln.
    Bleibt er - Kerze tauschen, ist er immernoch da - Injektor via Inpa auf Laufruhe prüfen.
     
  9. #8 30gerBMW, 25.12.2013
    30gerBMW

    30gerBMW 1er-Interessent(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Güntersleben
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Andrè
    Spritmonitor:
    Hallo,

    Alles klar danke ich werde es heute oder morgen prüfen und gebe dann bescheid

    MfG André :wink:
     
  10. #9 Chris307, 11.01.2014
    Chris307

    Chris307 1er-Interessent(in)

    Dabei seit:
    14.12.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    AN
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Was kam jetzt dabei raus ?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 stevan335@n54tech.de, 13.01.2014
    stevan335@n54tech.de

    stevan335@n54tech.de 1er-Interessent(in)

    Dabei seit:
    20.11.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    HH
    Vorname:
    Stevan
    Würde mich auch interessieren.
     
  13. #11 30gerBMW, 18.01.2014
    30gerBMW

    30gerBMW 1er-Interessent(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Güntersleben
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Andrè
    Spritmonitor:
    Sry war im Urlaub!

    Monitorsonde war defekt.
    Lambdasonde war komplett dreckig, einfache Reinigung hast getan
    Zündpule war defekt

    Bis jetzt gehts einwandfrei bin wirklich sehr zufrieden :lol:

    Danke für Ratschläge oder Tipps.
     
Thema: Jb4 Einbau .....stottert manchmal
Die Seite wird geladen...

Jb4 Einbau .....stottert manchmal - Ähnliche Themen

  1. 1er M jb+/ jb4 Boxen von Burger Motorsport, Erfahrungen?

    1er M jb+/ jb4 Boxen von Burger Motorsport, Erfahrungen?: Hallo Leute habe interessen an einer jb+/ jb4 Box von Burger Motorsport, hat jemand Erfahrungen oder einen Rat für mich? Es geht darum das ich...
  2. Einbauen Bordmonitor Business

    Einbauen Bordmonitor Business: Habe ein gebrauchten Monitor, da mein alter nur noch Streifen dargestellt hat. Gibt es eine Anleitung für den Ausbau und Austausch des Monitors?...
  3. Türbeleuchtung nachträglich einbauen

    Türbeleuchtung nachträglich einbauen: Hallo, Ich möchte euch folgenden Umbau bzw. folgende Modifikation an meinem Hatch (09/05) Zeigen. Zuerst etwas zu meinem fahrbaren Untersatz:...
  4. Jb4 n55 motorlampe

    Jb4 n55 motorlampe: Hey Leute hoffe mir kann jemand von euch weiterhelfen Habe einen m135i bj14 mit EWG jb4 bin heute map 0 gefahren habe auf einmal die motorlampe...
  5. Jb4 Quick Install

    Jb4 Quick Install: Hallo liebes Forum, Ich bin neu hier seit ein paar Tagen und habe direkt eine Frage, die ihr mir sicher beantworten könnt Ich habe vor...