[E87] iPod entlädt sich am AUX???? Hilfe!!!

Diskutiere iPod entlädt sich am AUX???? Hilfe!!! im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo an alle... Ich hab ein kleines Problem, ich betreibe meinen iPod über die Aux Buchse unter der Mittelarmlehne. Wenn ich ihn dort...

  1. #1 Kay_Berlin, 02.05.2013
    Kay_Berlin

    Kay_Berlin 1er-Interessent(in)

    Dabei seit:
    11.04.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    12/2009
    Vorname:
    Kay
    Hallo an alle...

    Ich hab ein kleines Problem, ich betreibe meinen iPod über die Aux Buchse unter der Mittelarmlehne.

    Wenn ich ihn dort stecken lasse und nach der Arbeit losfahre ist er plötzlich leer...
    Er ist auf Pause geschaltet und im Standby
    Hängt an keinem billigen Kabel und ist noch dazu nagelneu...
    Wenn er 2 Tage auf dem Schreibtisch liegt passiert nix aber ein paar Stunden am Kabel... tot

    Hat jemand das gleiche Problem?

    Wäre schön wenn jemand eine Lösung parat hat...

    Vielen Dank...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Matz666, 25.10.2013
    Matz666

    Matz666 1er-Fahrer(in)

    Dabei seit:
    25.08.2013
    Beiträge:
    281
    Zustimmungen:
    0
    Ort:
    Röthenbach a.d.P.
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Matze
    Ipod lädt nicht.

    Hey Jungs, ich benutze diesen Thead, da ich keinen neuen aufmachen möchte.

    Ich habe einen Ipod Touch ca 3 Jahre alt, wenn ich diesen nun mit dem y-Kabel anschließe wird zwar Musik abgespielt er wird jedoch nicht geladen. Bei meinem Ipod classic (Uralt) funktioniert es wie es soll. Hat jemand Ideen?

    Ich bilde mir ein irgendwo gelesen zu haben das manche Geräte einfach nicht unterstützt werden, ich finde diesen Thread allerdings nicht mehr.

    Für Tipps bin ich mehr als dankbar

    Grüße Matze
     
  4. #3 Matz666, 01.11.2013
    Matz666

    Matz666 1er-Fahrer(in)

    Dabei seit:
    25.08.2013
    Beiträge:
    281
    Zustimmungen:
    0
    Ort:
    Röthenbach a.d.P.
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Matze
    *doppelpost*
    Keiner ne Idee?
     
  5. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    506
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    du hast dir die Antwort selber gegeben ;) Das iPhone/IPod spinnen bei manchen Billigkabeln... Guck mal bei Ebay ob du da für kleines Geld ein anderes findest.
    dieses hier z.b. http://www.ebay.de/itm/iPod-iPhone-...44248406?pt=Kabel_Stecker&hash=item35bf63b156 oder http://www.ebay.de/itm/AUX-USB-Y-Ad...41304378?pt=Kabel_Stecker&hash=item3ccd3c143a (ohne Garantie, habs nicht getestet) wenn es nicht funktioniert, schickst du es wieder zurück...
     
  6. #5 Matz666, 01.11.2013
    Matz666

    Matz666 1er-Fahrer(in)

    Dabei seit:
    25.08.2013
    Beiträge:
    281
    Zustimmungen:
    0
    Ort:
    Röthenbach a.d.P.
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Matze
    Aber das er eine ipod geht und der andere nicht, sehr komisch.... Naja werde wohl bisschen rumprobieren müssen.

    Danke erstmal
     
  7. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    506
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    das liegt an den Kabeln, Apple hat die tlw codiert. Hatte mal ein Pioneer Radio da war es genauso: Ipod 5G Video ging, iphone 4 hat nicht geladen, musik abspielen ging aber...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

iPod entlädt sich am AUX???? Hilfe!!!

Die Seite wird geladen...

iPod entlädt sich am AUX???? Hilfe!!! - Ähnliche Themen

  1. Recherche - brauche eure Hilfe

    Recherche - brauche eure Hilfe: Zwecks einer kleinen Recherche suche Kontakt zu Eigentümern eines E81 130i, deren Wagen (seinerzeit) als Neuwagen bei einem österreichischen BMW...
  2. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  3. [E87] iPod Schnittstelle Funktionsumfang

    iPod Schnittstelle Funktionsumfang: Hallo Leute! ich besitze einen E87 Fl oder auch MoPf Bj 2010. Installiert habe ich als Radio das Navigation Business nun jedoch leider ohne USB...
  4. Kauf eines 123d, könnte Hilfe gebrauchen ;)

    Kauf eines 123d, könnte Hilfe gebrauchen ;): Hallo ;). habe mich schon durch den ein oder andern Tread durch gearbeitet und will euch jetzt mal fragen was ihr zu dem Angebot meint? Tolles...
  5. Assistenzsysteme ausgefallen Hilfe!

    Assistenzsysteme ausgefallen Hilfe!: Hallo ich benötige dringend eure Hilfe, da ich mich leider nicht so gut mit Autos auskenne. DSC/ABS und unter anderem Tempomat ist ausgefallen......