[E8x] Instrumentenbeleuchtung macht Probleme

Diskutiere Instrumentenbeleuchtung macht Probleme im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo@all, Kann mir vielleicht jemand weiterhelfen? Ich habe seit kurzem das Problem das sich mein Bordcomputer und Radiodisplay nicht mehr...

  1. #1 Fabian1986, 27.02.2014
    Zuletzt bearbeitet: 27.02.2014
    Fabian1986

    Fabian1986 1er-Fan

    Dabei seit:
    28.10.2013
    Beiträge:
    546
    Zustimmungen:
    30
    Ort:
    Wilhelmshaven/ Essen (NRW)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Fabian
    Hallo@all,

    Kann mir vielleicht jemand weiterhelfen? Ich habe seit kurzem das Problem das sich mein Bordcomputer und Radiodisplay nicht mehr richtig dimmen lassen sondern mal hell und mal dunkel werden und das von alleine. Alles andere funktioniert.
    Kennt jemand das Problem und hat einen Tipp?

    Ich verstehe das einfach nicht, vor allem da es jeweils nur die beiden Displays sind. Die Tasten, Schalter und Tachobeleuchtung funktioniert einwandfrei.
    Ich hoffe mir kann jemand helfen.


    Gruß und vielen Dank.

    Fabian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Instrumentenbeleuchtung macht Probleme

Die Seite wird geladen...

Instrumentenbeleuchtung macht Probleme - Ähnliche Themen

  1. Downpipe macht Software eforderlich?

    Downpipe macht Software eforderlich?: Ein Kumpel sagte mir gerade wenn cih eine andere DownPipe etwa die HJS mit 300 Zeller verwende ich unbedingt die Software abstimmen muss, was...
  2. Klima macht leichte Summgeräusche nach Klimaservice - normal?

    Klima macht leichte Summgeräusche nach Klimaservice - normal?: Mein 1er ist jetzt 10 Jahre alt und da die Klima gefühlt etwas schlapp wurde, habe ich letzten Freitag einen Klimaservice machen lassen. Es waren...
  3. [E87] Fragen / Probleme beim Einbau Alpine Nachrüstkit

    Fragen / Probleme beim Einbau Alpine Nachrüstkit: Hallo zusammen, ich habe mir das Alpine Nachrüstkit für meinen E87 FL Bj 2011 mit Navi Business bestellt. Derzeit schlag ich mich mit dem Einbau...
  4. [E81] Zwei Probleme nach Alpine Nachrüstsatz Einbau

    Zwei Probleme nach Alpine Nachrüstsatz Einbau: Hallo, Ich habe selbst bei meinem E81 Baujahr 2010 das Alpine Kit eingebaut, es funktioniert soweit auch alles. Problem 1: Ich bekomme beim...