Inspektion nach 7000km ?

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von Taem, 20.07.2013.

  1. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Abend,

    als ich eben losgefahren bin zeigte mir mein 1er beim Start an, dass ich in 1000km oder irgendwann 2015 zur Inspektion müsse. Gestern waren es noch 16.000km.
    Ich war natürlich erstmal sehr überrascht und dachte es sei ein Fehler, aber auch nach mehrmaligem Zündung an- und aus zeigte er mir immernoch die 1000km an.
    Mein erster Gedanke war das Öl. Hatte letzte Woche erst eine Detailmessung mittels Bordcomputer durchgeführt die ergab, dass das Öl noch zu über 3/4 voll ist.
    So wollte ich wieder eine Detailmessung starten. Diese Funktion ist aber deaktiviert- ich kann sie also nichtmehr durchführen. Den genauen Wortlaut des Bordcomputers weiß ich grade nichtmehr.
    Messung mit dem Messstab konnte ich leider nicht machen, da es einfach schon zu dunkel ist.
    Ist was darüber bekannt, dass das System manchmal verrückt spielt in Sachen Inspektionsintervalle oder sollte ich tatsächlich mal beim Händler vorstellig werden?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.121
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    nur bei warmen Motor ist eine Messung möglich....denke eher an die bremse.....guck mal was hionten noch drauf ist...sonst ists sicher ein "softwarebug"

    gruss
     
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.738
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    da ham sich die CBS daten verstellt-> zum händler und das korrigieren lassen... ( relativ oft auch mit einer Fzg programmierung verbunden)
     
  5. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Motor war warm und die Meldung war auch eine andere als die, die kommt, wenn der Motor noch nicht Betriebswarm ist. Irgendwas mit vorübergehend deaktiviert.
    Bremsen sind noch gut.

    Was sind CBS Daten? :D
    Das ganze Prozedere wird dank Garantie aber wohl kostenlos sein, oder?
     
  6. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.738
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Condition Based Service - vom Bordcomputer berechnetes serviceintervall , ja ist über Garantie abgedeckt
     
  7. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Habe jetzt nochmal auf die altmodische Weiße nachgemessen.
    Öl fast bis zum Anschlag voll, in sehr gutem Zustand.
    Bremsen etc. ist alles top.
    Wird wohl echt ein Bug sein. Hätte ich bei einem neuen BMW jetzt eigentlich nicht erwartet, aber vielleicht gibts ja einen coolen Leihwagen :driver:
    Wie lange dauert es denn, so einen Fehler zu beheben?
     
  8. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.738
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Wenn's ohne programmieren is ca 30 Minuten... Mit programmieren ca 3 h
     
  9. #8 Lifestyle 1er, 21.07.2013
    Lifestyle 1er

    Lifestyle 1er 1er-Fahrer(in)

    Dabei seit:
    25.10.2009
    Beiträge:
    209
    Zustimmungen:
    0
    Ort:
    Willingen
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Peter
    Hatte ich bei meinem auch, allerdings sollte ich zum Ölwechsel. Wurde neu eingestellt und gut ist.

    Gruß Peter
     
  10. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.121
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    gut ist das allerdings nicht, denn wenn das Fahrzeug sowas von sich aus "falsch" macht, steckt ja ein fehler in der Software oder im speicher dahinter.....

    und dann bis zum nächsten mal?!:eusa_doh:

    klar, korrigieren kann man das schnell belibig oft, aber das ist nicht des problemes lösung:blumen:
     
  11. Taem

    Taem 1er-Fahrer(in)

    Dabei seit:
    08.12.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Kleines Update:
    War heute beim Händler. Die haben sich das ganze mal angeschaut und in der Tat: Softwarefehler, die Software muss neu aufgespielt werden.
    Leider hat mein Händler die neuste Software nicht da und ich durfte meinen 1er nach 2 Stunden wieder holen. Im laufe der nächsten Woche werde ich nochmal kontaktiert, damit das Problem mit neuster Software behoben werden kann.

    Naja, wenigstens konnte ich diesen fürchterlichen Mini Cooper Leihwagen schnell wieder abgeben. Wie manche Menschen für dieses Plastikspielzeugauto mit einigermaßen gescheitem Motor so viel Geld ausgeben können ist mir schleierhaft :lach_flash:
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 MrDaniel, 09.08.2013
    MrDaniel

    MrDaniel 1er-Interessent(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Ort:
    Kronberg am Taunus
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Vorname:
    Daniel
    Hatte fast gleichen Fehler... Bei mir war jedoch der Ölniveausensor Defekt.... Daher ging die Messung auch nicht!
     
  14. Pomes

    Pomes 1er-Fahrer(in)

    Dabei seit:
    14.04.2013
    Beiträge:
    75
    Zustimmungen:
    1
    Ort:
    Paderborn
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    bin mal gespannt ob er die Software in der nächsten Woche hat .

    Problem ist bekannt Software dagegen wa aber schon vor 2 Monaten in der Entwicklung
     
Thema: Inspektion nach 7000km ?
Besucher kamen mit folgenden Suchen
  1. 114i bmw inspektionsintervalle

    ,
  2. bmw cbs korrigieren

    ,
  3. bmw 1er inspektionsintervalle 114i

    ,
  4. bmw 114i erstinspektion,
  5. bmw 114i inspektion
Die Seite wird geladen...

Inspektion nach 7000km ? - Ähnliche Themen

  1. Inspektion

    Inspektion: Hallo, ich möchte in Zukunft die Inspektionen in einer freien Werkstatt machen lassen, wenn ich den Service selbst zurück setzte(welches Programm...
  2. [E81] 180,000er Inspektion verpasst

    180,000er Inspektion verpasst: Hi zusammen Bei mir ging das "Hebebühnen-Symbol" an - bei ca. 180,000km. Da aber gleichzeitig die HU/AU fällig war, hat meine Werkstatt den...
  3. Inspektionen

    Inspektionen: Hallo Welche Inspektionen muss ich machen wenn ich von bmw die Kulanz bekommen will. War vor ein paar tagen bei bmw um die hinteren bremsen machen...
  4. Inspektion

    Inspektion: Hallo liebes Forum✌️ Ich habe jetzt bei meinem M135i die 100tkm Grenze leider geknackt und wollte jetzt mal ne Große Inspektion machen lassen....
  5. [E87] Inspektion und Steuerkette bei Kauf

    Inspektion und Steuerkette bei Kauf: Hallo Leute, Ich liebäugele mit einem 120i in super Zustand trotz 100.000km (Rentner). Der Händler bietet an, ein Jahr Garantie (optional 36...