[E81] Immer wieder kehrendes Problem- kann einer weiterhelfen? Die Werkstatt leider nicht..

Dieses Thema im Forum "BMW 118d" wurde erstellt von Jasmin aus Hessen, 19.03.2014.

  1. #1 Jasmin aus Hessen, 19.03.2014
    Jasmin aus Hessen

    Jasmin aus Hessen 1er-Interessent(in)

    Dabei seit:
    19.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Foren- Mitglieder,

    ich fahre einen BMW 118d, Baujahr 06.2009 mit fast 100.000km.

    Seit einiger Zeit (ca. zwei Jahre) quält mich mein Auto in unregelmäßigen Abständen mit einem Problem.
    Immer mal zwischendurch springt er einfach nicht an, wenn ich den Schlüssel reinstecke und ihn starten will, macht er einfach gar nichts.
    Allerdings erscheint im Bereich der Kontrollleuchten das orangene Warnsignal Motorstörung.
    In der Betriebsanleitung steht dazu… Warnleute leuchtet: Motorstörung mit Verschlechterung der Abgaswerte.

    Das Problem tritt ca. alle drei bis vier Monate auf. Dann allerdings auch ca. vier bis fünf Mal hintereinander.
    Ich warte dann einfach um die fünf Minuten und versuche das Auto neu zu starten. Nach ein paar Versuchen geht er dann auch wieder an.

    Das Problem habe ich schon einige Male in der Werkstatt angesprochen, dann wird der Fehlerspeicher gelöscht, mir Geld abgeknöpft und ich habe für einige Monate Ruhe.
    Irgendwann beginnt die Misere von vorn…

    Kennt einer das Problem? Hat einer eine dauerhafte Lösung?
    Da ist in den letzten Tagen wieder aufgetreten ist, bin ich quasi gezwungen wieder in die Werkstatt zu fahren, will aber etwas vorbereiteter hinfahren

    Vielen Dank im Voraus, Jasmin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 19.03.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    was steht genau im fehlerspeicher?
     
  4. #3 pousa13, 19.03.2014
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.841
    Zustimmungen:
    83
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    sicher, dass es die motorkontrollleuchte ist und nicht das alte problem mit dem lenkradschloss? das verhalten, dass gar nichts angeht ausser der kontrollleuchte war eigentlich nur bei der lenkradschloss-geschichte der fall.
     
  5. #4 Vogelsberger BMW, 19.03.2014
    Vogelsberger BMW

    Vogelsberger BMW 1er-Interessent(in)

    Dabei seit:
    05.01.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2008
    Weißt du denn was im Fehlerspeicher für eine Meldung abgelegt war?

    Gruß
     
  6. #5 Jasmin aus Hessen, 19.03.2014
    Jasmin aus Hessen

    Jasmin aus Hessen 1er-Interessent(in)

    Dabei seit:
    19.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,
    leider weiß ich nicht was im Fehlerspeicher stand... Was wäre denn "das alte problem mit dem lenkradschloss"??

    Viele Grüße und danke schonmal :-)
     
  7. #6 pousa13, 21.03.2014
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.841
    Zustimmungen:
    83
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    da hatten 1er und 3er eine zeit lang probleme, dass sich die fahrzeuge nicht mehr starten lassen, weil die lenkradverriegelung das lenkrad beim aufschließen/schlüsel einstecken nicht frei gibt. da konnte man nicht mal zündung an machen sondern es kam nur das symbol, sonst nichts.

    ich komm nur drauf weil mir keine kombination (also kein fehler) mit dem motor bekannt ist, bei dem nichts anderes leuchtet ausser die motorkontrollleuchte
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Kommt eine explizite Meldung dass der Motor gestört is oder leuchtet nur der Gelb dargestellte Motor ( der leuchtet immer bei eingeschalteter Zündung und muss auch leichten solange der Motor nicht läuft, TÜV relevant)
     
  10. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Würde eher auf einen schlechten Kontakt der plusleitung am sicherungskasten hinterm Handschuhfach tippen ( gab deswegen nur in USA eine technische Aktion) mal springt er an und mal nicht .. Meist ohne fehlerspeichereinträge
     
Thema: Immer wieder kehrendes Problem- kann einer weiterhelfen? Die Werkstatt leider nicht..
Besucher kamen mit folgenden Suchen
  1. bmw motorstörung abgaswerte motor läuft nicht mehr

Die Seite wird geladen...

Immer wieder kehrendes Problem- kann einer weiterhelfen? Die Werkstatt leider nicht.. - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. Werkstatt Raum Siegen/Lackierer

    Werkstatt Raum Siegen/Lackierer: Hi zusammen, kennt jemand eine gute Werkstatt im Raum Siegen? Es müssten bremsen gemacht werden, sowie eine Inspektion (bei BMW wurde mir gesagt...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. [E87] Ölgeruch im Stand, aber nicht immer

    Ölgeruch im Stand, aber nicht immer: Hallo zusammen, ich fahre einen 1.18i / Baujahr 2006 / km = 133405, bisher ohne nennenswerte Schäden. Ich mag den Wagen, er läuft sehr ruhig hat...
  5. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...