Ich glaub´ mein Schwein pfeift @ BMW Service

Diskutiere Ich glaub´ mein Schwein pfeift @ BMW Service im Laberecke Forum im Bereich ... und was gibt's sonst noch ?; Wie viele von euch wissen haben wir ja auch einen Z3 3.0 QP. So und besagtes Auto ist scheckheftgepflegt bei einem BMW Händler. Seit ca 20tkm...

  1. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    3
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Wie viele von euch wissen haben wir ja auch einen Z3 3.0 QP. So und besagtes Auto ist scheckheftgepflegt bei einem BMW Händler.

    Seit ca 20tkm (!!!!!!!) haben wir Klackergeräsche unter Teilllast die stetig lauter werden und das Auto hat seit ca 40tkm (!!!!!!) nach ca 2 Min Fahrzeit normale Temperatur und der Lüfter läuft dann quasi durchgehend.

    Das Auto war 2 x zur Inspektion bei BMW, 1 x kleine 1 x große Inspektion. Und wir haben beide Male die Temperaturthematik angesprochen und wurden mit der Aussage, dass sei bei den großen Z3 normal weil da ja eh kein Platz im Motorraum wäre, abgespeist .... :?

    Heute wurden bei einer freien Werkstatt, die sich auf Porsche Automobile spezialisiert hat, Winterreifen montiert und ein Mechaniker hat, nur auf Grund des unruhigen Leerlaufs diagnostiziert dass die Wasserpumpe ausgeschlagen sei :shock: Der Meister schaut sich das an und bestätigt - die Wasserpumpe pumpt noch so ein wenig aber total ausgeschlagen :shock: Ist im Leerlauf und unter Teillast auch als Klackern zu hören :?

    Zum Glück läuft der Z3 mit Motul Estheröl. Ich denke mit Wasseröl wären uns längst die Zylider verschmort! Auf jeden Fall wird am Montag der Kopf runtergenommen und mal reingeschaut wie es innen ausschaut ... was ein Pfusch von BMW - das hätten die doch echt merken können, oder?

    :evil: :evil: :evil:
     
  2. #2 ThomasBMW, 16.11.2007
    ThomasBMW

    ThomasBMW Langzeitmitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    4.899
    Zustimmungen:
    15.886
    Ort:
    Unterfranken
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2016
    Vorname:
    Thomas
    Vor allem peinlich das die Lösung von einer "Fremdfirma" gefunden wurde. Das mal was übersehen wird oder eine Ursache länger nicht gefunden wird ist ja mal in Ordnung, aber eine defekte Wasserpumpe erzeugt doch meines Wissens ein ziemlich eindeutiges Geräusch. Ich würde an deiner Stelle deinem :D mal sagen was die andere Firma diagnostiziert hat, mit dem Hinweis daß Du ja eigentlich nicht an ihn gebunden bist und es noch andere Werkstätten mit anscheinend fähigerem Personal gibt.

    Thomas, Anti Fasching, Pro Service
     
  3. #3 Stuntdriver, 16.11.2007
    Stuntdriver

    Stuntdriver Guest

    Wenn sich das als wahr herausstellt isses ein Hammer!
    Ich bin ja kein Reklamationsfuzzi der bei allem immer gleich ein Faß aufmacht, aber in diesem Fall würde ich das alte Teil aufheben und BMW anrufen, damit die ihrem Händler den Kopf waschen - falls er es abstreitet hast du das Beweisstück.
    Ich meine es gibt Geräusche in manchen Autos, da kannst du ein Autoleben lang suchen und findest nichts, aber sowas :evil:
     
  4. #4 FireFighter2501, 16.11.2007
    FireFighter2501

    FireFighter2501 1er-Fahrer(in)

    Dabei seit:
    10.08.2006
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Kirkel
    schon ein starkes Stück. Tja da sieht mans mal wieder, nur in die Werkstatt seines Vertrauens.

    Muss sagen mein Händler, da hab ich richtig Glück, die sind kompetent günstig und ich krieg den Wagen immer frisch gewaschen ;-)
     
  5. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    3
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    So Motor war offen und die Innereien haben alle keinen Schaden genommen. Die Wapu war komplett kaputt, haben sie an BMW geschickt mit quitierter Bestätigung ...

    Motor läuft irgendwie viel besser jetzt :roll: 8)
     
Thema:

Ich glaub´ mein Schwein pfeift @ BMW Service

Die Seite wird geladen...

Ich glaub´ mein Schwein pfeift @ BMW Service - Ähnliche Themen

  1. Glaube mein spritverbrauch rechnet falsch 99,9 km/l bei 30 km ?

    Glaube mein spritverbrauch rechnet falsch 99,9 km/l bei 30 km ?: hallo glaube ein Sensor ist kaputt oder weil ein Fehler Wirt mir nicht angezeigt beim Fehler auslesen . Bei 30km zeigt der Verbrauch auf 99,9...
  2. [E81] Ich glaube mein Motor ist bald schrott

    Ich glaube mein Motor ist bald schrott: Moin, wie immer nur Probleme mit dem 1er. Heute morgen ist mal wieder die Kontrollleuchte angegangen mit foglenden Fehlern: [IMG] Vor knapp 2...
  3. [E87] Wasserpumpe defekt? Ich glaube leider ja!

    Wasserpumpe defekt? Ich glaube leider ja!: Hallo Zusammen, gestern habe ich festgestellt, dass mein Kleiner ein wenig Kühlflüssigkeit verliert (nicht dramatisch viel) und dass sich diese...
  4. Hallo Zusammen kann man den Prüfstand glauben oder nicht?

    Hallo Zusammen kann man den Prüfstand glauben oder nicht?: Zuerst einmal Hallo Zusamen ich bin neu hier im Forum. Ich frage mich Ob diese Leistungsprüfstände stimmen bzw. Bei der Firma NOVIDEM.CH In...
  5. ..kaum zu glauben

    ..kaum zu glauben: ..ist es tatsächlich das, was ich glaube :shock::shock: ich werde bekloppt...:eusa_doh: eBay Österreich: BMW TONGUE RING (Artikel 170639934492...