Hydraulikmotor am Verdeck defekt !!

Diskutiere Hydraulikmotor am Verdeck defekt !! im BMW 1er Cabrio Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo liebe BMW Gemeinde, habe folgendes Problem. Das Verdeck an meinem Cabby E88 Bj. 2009 schließt und öffnet sehr langsam... Meine Werkstatt...

  1. #1 kh-120d, 31.05.2015
    kh-120d

    kh-120d 1er-Interessent(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bad Kreuznach
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Hallo liebe BMW Gemeinde,

    habe folgendes Problem. Das Verdeck an meinem Cabby E88 Bj. 2009 schließt und öffnet sehr langsam...
    Meine Werkstatt meinte das der Motor(Pumpe) defekt sei, Kosten für das Ersatzteil 1.300 €.

    Meine Frage: Hat das schon einer hier gehabt, kann man den Motor(Pumpe) evtl. reparieren lassen??

    Grüße Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mwsec01, 31.05.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    19
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Ist denn der Ölstand ausreichend an der Pumpe?

    Kenne das vom Kollegen mit seiner Heckklappe, da wollte BMW auch die Pumpe wechseln, weil die Schlapp war.
    Hab mir dann das Behältniss dafür angesehen und bemerkt das das nur noch nen viertel voll war anstatt 3/4 voll. nachdem das gefüllt war lief wieder alles ohne Probleme.
     
  4. #3 kh-120d, 31.05.2015
    kh-120d

    kh-120d 1er-Interessent(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bad Kreuznach
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Wo finde ich den Behälter dafür?
     
  5. #4 mwsec01, 31.05.2015
    mwsec01

    mwsec01 1er-Fahrer(in)

    Dabei seit:
    13.05.2015
    Beiträge:
    277
    Zustimmungen:
    19
    Ort:
    Essen
    Motorisierung:
    118i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2015
    Vorname:
    Marc
    Der sollte so ziemlich direkt an der Pumpe Sitzen.
    Hatte das Cabrio zwar auch 3 Jahre, aber nie Probleme damit, daher nie auseinander gebaut!

    Müsste ich jetzt ins TIS schauen
     
  6. #5 Frank120D, 31.05.2015
    Zuletzt bearbeitet: 31.05.2015
    Frank120D

    Frank120D 1er-Fahrer(in)

    Dabei seit:
    18.02.2013
    Beiträge:
    224
    Zustimmungen:
    3
    Ort:
    Saarland
    Fahrzeugtyp:
    120d Cabrio
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2011
    Vorname:
    Frank

    Anhänge:

  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 kh-120d, 31.05.2015
    kh-120d

    kh-120d 1er-Interessent(in)

    Dabei seit:
    29.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bad Kreuznach
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Hab gerade mal geschaut, Ölstand ist ok.
     
  9. #7 Glatzmann, 01.06.2015
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    264
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Was heißt öffnet und schliest sehr langsam ?
    Wie viele Sekunden ?
     
Thema: Hydraulikmotor am Verdeck defekt !!
Besucher kamen mit folgenden Suchen
  1. bmw e88 hydraulik

    ,
  2. bmw e88 verdeck probleme

    ,
  3. bmw e88 probleme verdeck

Die Seite wird geladen...

Hydraulikmotor am Verdeck defekt !! - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...