[E87] Hupe/Fanfare defekt - Hochton oder Tiefton? Und wie ausbauen?

Diskutiere Hupe/Fanfare defekt - Hochton oder Tiefton? Und wie ausbauen? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, kann mir einer sagen welche Fanfare ich brauche. Meine ist leider defekt. Und im gleichen Zug ob man die unkompliziert selber...

  1. #1 Nico.Engel, 10.01.2012
    Nico.Engel

    Nico.Engel 1er-Fahrer(in)

    Dabei seit:
    13.01.2011
    Beiträge:
    237
    Zustimmungen:
    64
    Ort:
    Villingen-Schwenningen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Nico
    Hallo zusammen,

    kann mir einer sagen welche Fanfare ich brauche. Meine ist leider defekt.
    Und im gleichen Zug ob man die unkompliziert selber wechseln kann? Ich muss dazu sagen, ich hab selbst noch nicht nachgeschaut :eusa_shifty:

    Ist das dann die richtige Teilenummer: 61337191184

    RealOEM.com   BMW E87 130i Horn

    Grüße!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 POLOSeppl, 14.01.2012
    POLOSeppl

    POLOSeppl 1er-Interessent(in)

    Dabei seit:
    12.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Beverstedt
    Vorname:
    Sebastian
    Moin

    Du hast beide Fanfaren verbaut.
    Wenn also gar kein Ton mehr kommt muss es nicht an der Fanfare selber liegen.
     
  4. #3 schrauber0815, 16.01.2012
    schrauber0815

    schrauber0815 1er-Interessent(in)

    Dabei seit:
    16.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    fanfare würd ich erstmal mit ner externen spannungsquelle testen..dann weißt du ob die defekt ist. wenn beide nicht funktionieren wärs ziehmlich unwahrscheinlich, dass beide gleichzeitig kaputt gehen.
     
  5. #4 Nico.Engel, 16.01.2012
    Nico.Engel

    Nico.Engel 1er-Fahrer(in)

    Dabei seit:
    13.01.2011
    Beiträge:
    237
    Zustimmungen:
    64
    Ort:
    Villingen-Schwenningen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Nico
    Danke schonmal für die Tips.
    Ich denke aber dass die Fanfaren defekt sind, war auf einer Hochzeit und da gab es ein Hupkonzert ;)

    Die sind dann wohl überhitzt und waren wie heißer, nach dem Abkühlen gingen die dann wieder normal. Musste dann noch ein zwei mal Hupen, paar Wochen später und dann mitten drin gingen sie aus und jetzt machen sie keinen Muckser mehr.

    Werde das aber direkt an 12V, nehme ich an, testen und dann nochmal berichten. Vorausgesetzt es wird ein bisschen "wärmer" -8°C sind weng zu kalt zum Schrauben :nod:
     
  6. #5 schrauber0815, 16.01.2012
    schrauber0815

    schrauber0815 1er-Interessent(in)

    Dabei seit:
    16.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    meine oma hat immer gesagt es gibt kein schlechtes wetter, nur schlechte kleidung:P
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Nico.Engel, 16.01.2012
    Nico.Engel

    Nico.Engel 1er-Fahrer(in)

    Dabei seit:
    13.01.2011
    Beiträge:
    237
    Zustimmungen:
    64
    Ort:
    Villingen-Schwenningen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Vorname:
    Nico
    :daumen:
     
  9. #7 TierparkT0ni, 24.08.2012
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    843
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Ich weiß der Threat ist einwenig verstaubt, aber ich wollte keinen neuen aufmachen :D


    Weiß jemand wo die Hupe sitzt?
    Bin gerade auf der Suche nach einem Zündungspluskabel (aus Klemme 15 kommen) im Motorraum.
    Da ich Xenon habe, möchte ich dort kein Kabel anzapfen (Hochspannung evtl. auch noch Fehlermeldung wenn ich da ein Kabel anzapf).

    Da die Hupe nur bei eingeschalteter Zündung funktioniert, müsste doch ein Kabel davon ein Zündungspluskabel sein?
     
Thema: Hupe/Fanfare defekt - Hochton oder Tiefton? Und wie ausbauen?
Besucher kamen mit folgenden Suchen
  1. bmw 1er hupe defekt

    ,
  2. bmw e87 hupe ausbauen

    ,
  3. bmw 130i hupe ohne funktion

Die Seite wird geladen...

Hupe/Fanfare defekt - Hochton oder Tiefton? Und wie ausbauen? - Ähnliche Themen

  1. FLEXROHR defekt, welche Teile werden benötigt?!

    FLEXROHR defekt, welche Teile werden benötigt?!: Hallo Leute, ich brauch eure Hilfe... Bei meinem 120D Coupé Baujahr 11.2007 ist das Flexrohr am DPF kaputt. Ich muss wegen Platzmangel den...
  2. [E87] Spiegel Hupe Zigarettenanzünder

    Spiegel Hupe Zigarettenanzünder: Hallo liebe 1er fans, Bin neu hier weil ich ein anliegen habe ubd dringen eure hilfe brauche die mir sicher nützlich sein kann. Unz zwar glaube...
  3. [F21] F21 F22 F23 Hochtöner Harman Kardon

    F21 F22 F23 Hochtöner Harman Kardon: Biete ein paar Harman Karton Hochtöner komplett an. Also Blenden, Hochtöner und Akustikschaumstoff an. Sind ohne erkennbare Gebrauchsspuren....
  4. 118iC Fernbedienung defekt (E88)

    118iC Fernbedienung defekt (E88): Hallo Leute habe einen 118i Cabrio von 2008 (E88 denke ich) und von jetzt auf gleich fällt der eine Funkschlüssel (FS) aus. Kurz die Details:...
  5. [E82] Leuchtweitengrungeinstellung defekt

    Leuchtweitengrungeinstellung defekt: Hi, hab folgendes Problem. Der linke Xenon steht zu hoch. Nun wollte ich mittels der Inbus-Schraube die Leuchtweite korrigieren und der...