Hupe defekt - Hochton oder Tiefton ?

Diskutiere Hupe defekt - Hochton oder Tiefton ? im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Wie der Titel verrät is meine Hupe kaputt. Zumindest ist es eine der zwei Fanfaren. Ich hab nur keinen Plan welche. Wie kann ich des herausfinden...

  1. #1 thiscrookedvulture, 03.02.2011
    thiscrookedvulture

    thiscrookedvulture 1er-Fan

    Dabei seit:
    13.09.2010
    Beiträge:
    968
    Zustimmungen:
    1
    Ort:
    Niederbayern; LK Passau
    Fahrzeugtyp:
    116i
    Vorname:
    Sandro
    Spritmonitor:
    Wie der Titel verrät is meine Hupe kaputt. Zumindest ist es eine der zwei Fanfaren. Ich hab nur keinen Plan welche.
    Wie kann ich des herausfinden ?

    und: ist der aus- bzw. einbau selber zu schaffen oder sollte ich in die werkstatt ??

    lg sandro
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Strikersen, 03.02.2011
    Strikersen

    Strikersen 1er-Liebhaber(in)

    Dabei seit:
    14.08.2009
    Beiträge:
    1.061
    Zustimmungen:
    0
    Ort:
    Cuxhaven
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Frank
    Hörtest!!
    Einfach mal die Stecker einen nach dem anderen abziehen um den Töner zu lokalisieren!
     
Thema: Hupe defekt - Hochton oder Tiefton ?
Besucher kamen mit folgenden Suchen
  1. e90 hupe nur tiefton

    ,
  2. bmw e90 hupe defekt hochton

Die Seite wird geladen...

Hupe defekt - Hochton oder Tiefton ? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...