Hupe / 2-klang Fanfare heiser?

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von macferdi, 04.05.2006.

  1. #1 macferdi, 04.05.2006
    macferdi

    macferdi 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    München
    moin, leute!

    gestern ist was komisches passiert:
    Ich musste einen alten Opa weghupen, der unbedingt mit seinem Fahrrad die Einbahnstraße falsch rum hochfahren wollte.
    Scheinbar war der Opa taub, denn selbst nach 4x laut hupen ist er nicht von der Kreuzung runter.

    Nach dem ausgiebigen Hupen ging von der sonst sehr voll klingenden Fanfare / Hupe nur noch der helle Ton, der tiefe Ton fehlte.
    Zuhause angekommen, den Wagen abgestellt und später kontrolliert: nur der helle Ton geht.
    Heute morgen ins Auto gesetzt, auf die Hupe gedrückt: jetzt gehen beide Töne. komisch.

    Ich werde heute mal ins Grüne fahren und nen Hup-Test machen.

    Hat jemand von Euch das Problem auch?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Miles

    Miles Guest

    So langsam beschleicht mich das Gefühl, dass Du eine Menge "Problemchen" mit Deinem 1er hast.
    Ich würde an Deiner Stelle alles mal auf eine Liste schreiben und beseitigen lassen, solange Du noch Garantie hast.

    Und wenn Dich "Deine Werkstatt / Autohaus" abspeist, dann geh` zu einem anderen BMW Autohaus.
    Garantieabwicklungen kann jedes Autohaus durchführen.

    Und nein - ich habe solche Probleme nicht!

    Gruß

    Miles
     
  4. #3 macferdi, 04.05.2006
    macferdi

    macferdi 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    München
    Seit dem ich den 120D gekauft habe, habe ich eines gelernt:
    KAUFE NIE EINES DER ERSTEN FAHRZEUGE, DIE PRODUZIERT WURDEN.

    d.h. meiner hat EZ 06/04 und damit nur noch wenige Wochen Gewährleistung.

    Ich war zuerst bei einem Vertragshändler, aber die haben nicht getaugt (3x reparaturversuche bis der aussenspiegel getauscht wurde, etc...).
    Also wieder zur NL Fröttmaning und die sind eigentlich ganz ok, aber mittlerweile haben die einen "roten Ordner" für mich angelegt...
    Nachdem einige Sachen nicht reproduzierbar waren (hakeln beim 2ten Gang und der hohe verbrauch), wirds immer schwieriger, Reklamationen anzumelden...

    Ich wäre froh, wenn die ewige reklamiererei ein Ende hätte!

    Grüße

    Ferdinand
     
  5. Sparky

    Sparky 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    MUC
    Hi,
    du hast ja zwei Fanfaren; eine für den "Hoch-" und die andere für den "Tiefton". Denke mal das eine bei dir zeitweise ausfällt. Sollte eigentlich ein kleiner Eingriff sein um dieses Problem zu beheben.
    Noch viel Spaß beim "Opa anhupen".. :D

    viele grüße
     
  6. #5 macferdi, 04.05.2006
    macferdi

    macferdi 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    München
    der opa wollte mit nem fahrrad die theresienstraße hochfahren - entgegen der fahrtrichtung... und er stand direkt vor meiner motorhaube. wenn er nicht schon taub war, ist er es jetzt :-)

    daß der tiefton ausfällt habe ich mir auch schon gedacht, aber heute geht die hupe ja wieder, also muss ich ersteinmal den fehler reproduzieren, bevor ich es reklamiere.
    laut telefonischer auskunft der werkstatt kann die membran verkleben und dann geht sie halt nicht mehr...
     
  7. Sparky

    Sparky 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    MUC
    Dann wird wohl deine Hupe vor lauter hupen schon so heiss geworden sein, dass kurzfristig die Membrane wohl zusammengekebt waren :wink: .... ich versuch mir das Szenario grad vorzustellen,... :D
     
  8. #7 Purzzel, 26.06.2006
    Purzzel

    Purzzel 1er-Interessent(in)

    Dabei seit:
    24.04.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Nürnberg
    hallo,
    am samstag nach dem länderspiel gings mit noch 3 andern 1er auf "auto-corso" durch die stadt nach einer halben stunde, dauerhupen würd ichs jetzt nich nennen, hupen fiel mir plötzlich auf, dass die hupe schon sehr leise wurde, ich erinnerte mich an diesen beitrag hier und dachte naja, morgen wird sie schon wieder gehen. heute ist montag und meine hupe ist immernoch mehr als nur heißer... :roll: :roll: ok eine hupe ist sicher nicht für solche belastungen ausgelegt, aber sollte sie das nicht trotzdem aushalten... :?: :?:
     
  9. Sparky

    Sparky 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    MUC
    ...ok kann durchaus sein, dass nach 30min. deine Hupe mal schlapp macht. :D

    Kauf dir so eine "Gas"-Fanfare.... ist eh viel lauter :twisted:
     
  10. #9 Purzzel, 27.06.2006
    Purzzel

    Purzzel 1er-Interessent(in)

    Dabei seit:
    24.04.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Nürnberg
    war heut morgen, nachdem mir heute nacht ein marder ein kabel der lambda sonde zerbissen hat, beim :D und hab gleich nach der hupe mitschaun lassen, ergebniss, der mechaniker versicherte mir, dass es sich dabei um einen materialfehler handle und dass die neue hupe schon bestellt sei... was es jetzt im endeffekt war, zu hohe belastung oder fabrikationsfehler, ist nicht klar :roll:
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 macferdi, 01.07.2006
    macferdi

    macferdi 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    München
    na, dann hast du die neue hupe heute nach dem sieg gegen argentinien so richtig zum glühen gebracht?
    ich habe die gelegenheit leider versäumt, aber es gab genügend andere, die für mich mitgehupt haben :-)
     
  13. Sparky

    Sparky 1er-Fahrer(in)

    Dabei seit:
    18.10.2005
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    MUC
    ... meine hat´s überlebt... :twisted:
     
Thema: Hupe / 2-klang Fanfare heiser?
Besucher kamen mit folgenden Suchen
  1. 2klang fanfare defekt durch hochdruckreiniger

    ,
  2. heisere hupe

Die Seite wird geladen...

Hupe / 2-klang Fanfare heiser? - Ähnliche Themen

  1. [F20] F20 (Combox): Wo 2. Endstufe unterbringen?

    F20 (Combox): Wo 2. Endstufe unterbringen?: Moin! Ich bin gerade dabei, meine Anlage ein wenig zu erweitern. Aktuell habe ich als Amp eine Eton MA75.4 - die sitzt im Kofferraum am...
  2. Carly Adapter GEN 2 Android Bluetooth

    Carly Adapter GEN 2 Android Bluetooth: Ich suche einen Android-Bluetooth OBD-Adapter für Android, die 2. Generation.
  3. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  4. HTTPS und HTTP/2 Nutzung

    HTTPS und HTTP/2 Nutzung: Hallo zusammen, Das 1erForum nutzt nun als eines der wenigen / ersten Foren in Deutschland HTTPS und HTTP/2. Das heißt nichts anderes, als dass...
  5. 2 Kindersitze

    2 Kindersitze: Hallo! Ein kurzer Aufschrei, kein Thema für Motorfreaks. Mir ist klar, dass der 1er , 5 Türer kein Familienauto ist. Braucht er auch nicht....