[E87] Holpern/Stolpern beim Beschleunigen

Diskutiere Holpern/Stolpern beim Beschleunigen im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hey Leute :) Seit anfang dieser Woche habe ich ein kleines Problem mit meinem 1er. Der hat ein wenig husten, häufig wenn ich hochschalte und...

  1. #1 davetune, 28.10.2012
    davetune

    davetune 1er-Interessent(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Rees
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2011
    Vorname:
    David
    Hey Leute :)

    Seit anfang dieser Woche habe ich ein kleines Problem mit meinem 1er. Der hat ein wenig husten, häufig wenn ich hochschalte und dann Gas gebe holpert der 3-4 Mal und zieht dann erst richtig. Letztens ging es sogar so weit dass für kurze Zeit die Motorkontrollleuchte aufblinkte. Jetzt habe ich iwann mal gelesen, dass die 1er iwie Probleme mit den Zündspulen haben? Was könnte es sein? Hab schon Termin für Dienstag gemacht, da geht er in die Werkstatt.. Was mich nur wundert ist, dass der grad mal 2 Jahre alt ist, und 27.000 gelaufen hat. Habe ihn im Juni mit 22.000 übernommen.

    Danke und liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 newBMW1er, 28.10.2012
    newBMW1er

    newBMW1er 1er-Fan

    Dabei seit:
    18.05.2011
    Beiträge:
    799
    Zustimmungen:
    1
    Ort:
    Lörrach, bald Köln !!!
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Micha
    Spritmonitor:
    Zündspulen... :roll:
     
  4. #3 kleeenaer, 28.10.2012
    kleeenaer

    kleeenaer 1er-Fahrer(in)

    Dabei seit:
    05.08.2012
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Westerwald
    Modell:
    Hatch (E87)
    Vorname:
    Marco
    zündspulen ist ne rückrufaktion, also 100% kostenlos. Ich habe es auch vor nem Monat gemacht bekommen und gab vorher auch keine Probleme.
    Bei den Zündspulen soll es wohl Probleme geben, wenn sie zu heiß werden, genaueres kriegst du über den freund und helfer google raus.
     
  5. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Bei mir nimmt er nur direkt nach dem Kaltstart ab und an mal nicht richtig das Gas beim Beschleunigen an. Meint ihr ich bekomme trotzdem neue Zündspulen auf Kulanz?
     
  6. #5 newBMW1er, 28.10.2012
    newBMW1er

    newBMW1er 1er-Fan

    Dabei seit:
    18.05.2011
    Beiträge:
    799
    Zustimmungen:
    1
    Ort:
    Lörrach, bald Köln !!!
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Micha
    Spritmonitor:
    jop
     
  7. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    Zündkerzen kosten allderings extra - um die 40 €uronen
     
  8. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Auch beim 1,6l mit 122ps? (meiner ist bj 11/2007)
     
  9. #8 ancientLEGEND, 30.10.2012
    Zuletzt bearbeitet: 30.10.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Frag doch mal beim Händler nach. :wink:

    Woher sollen denn die Leute hier wissen, welche Fahrzeuge genau betroffen sind? Find das immer voll lustig wenn gleich geschrieben wird, "ja deiner auch, bekommst getauscht". Ist so nicht der Fall!
    Denn meiner mit 1.6 Litermotor und 116PS ist nicht betroffen!
    Ob man dann dennoch die Zündspulen auf Kulanz getauscht bekommt, wenn sie auch ausserhalb der Rückrufaktion kaputt gehen, wird dann wohl vom Händler/Niederlassung bzw. übern Kulanzantrag entschieden.
     
  10. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    meiner hat,s hab BJ 2008 und den 1,6er Motor :)
     
  11. 116ii

    116ii 1er-Interessent(in)

    Dabei seit:
    01.09.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Servus zusammen,

    Gibt es irgendwelche Angaben

    -> BJ von - bis

    oder

    -> Seriennummer von - bis

    die davon betroffen sind / sein sollen ?

    ggf. eine Pumanummer auf die man sich beziehen könnte?

    Vorab Danke:daumen:

    Gruss 116ii
     
  12. Mitt

    Mitt 1er-Interessent(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Nik
    Das würde mich auch interessieren ob es irgendwelche Bj gibt die speziell betroffen sind. Ich habe bei meinem auch ein solches stottern.. und der ist BJ 07/2010 !:roll:
     
  13. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    Ich kann mich dunkel dran erinnern dass das alle 16,18,20i egal welcher Baujahre (ab Release dieser Motorengeneration meine ich) haben (auch die 3er sind davon betroffen - mein Arbeitskollege jammert mit seinem 320i genauso wie ich über die grausigen Motoren)
     
  14. #13 the bruce, 05.11.2012
    the bruce

    the bruce 1er-Fan

    Dabei seit:
    20.09.2007
    Beiträge:
    622
    Zustimmungen:
    0
    "Holpern/Stolpern . . ."

    Wie oft ist er schon auf die Schnauze gefallen? :eusa_doh:


    Was ich nicht begreife: Wenn man selbst keinen Plan hat und das Auto macht etwas,
    das es nicht soll - warum fährt man dann nicht einfach in die Werkstatt?
     
  15. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Hast recht, mein Garagennachbar hat einen 320i Bj.Ende 2008 der wurde angschrieben vom:icon_smile:. Die Zündspulen wurden getauscht. Etwa vor 1Monat.
    Gruß Bernd.
     
  16. 116ii

    116ii 1er-Interessent(in)

    Dabei seit:
    01.09.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Hallo zusammen,

    Nachdem Ich mich ja nur in diesem Tread für den Fehler interessiert habe
    > Info das es ggf. man Probleme mit den Zündspulen geben kann,

    gings natürlich bei Mir los....:angry:

    Nach anfänglichen kurzen Stottern / Zündunterbrecher immer bei 1500-1700 U/min viel nun ein Zylinder ganz aus.

    Nun war Rat teuer bzw. der nächste Kundendienst eigendlich erst im März fällig.

    Ich habe mit den freundlichen Telefoniert,
    Dieser meinte das man sich das mal beim Kundendienst
    (den mach auch mal 3 Monate füher machen könnte -> sofort)
    anschauen könnte.

    Gesagt getan,
    Kundendienst erledigt und alle Zündspulen getauscht.

    Läuft nun wieder wie eine 1.

    Also bei Mir kündigte sich das Thema schon mit ein bisschen Vorlaufzeit an.
    Kurzer "Rucker" Zündunterbrecher oder ähnliches zwischen 1500-1700 U/min.


    Gruss 116ii[/QUOTE]
     
  17. #16 mario-116i, 15.12.2012
    mario-116i

    mario-116i 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    hessen
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Schreibt einfach ne Mail mit eurer Fahrgestellnummer an Freundlichen und fragt ob die euer 1er auch von der Rückrufaktion betroffen ist.
    So habe ich es gemacht und hatte ca. 30 min. nach'm Absenden meiner Mail eine Antwort bekommen.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. 116ii

    116ii 1er-Interessent(in)

    Dabei seit:
    01.09.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Wenn Sie Dir die Info geben!!!
    .......

    Der freundliche ist angehalten nichts zu sagen!:icon_cool:
    Und angeschrieben wird man auch nicht unbedingt.

    Gruss 116ii
     
  20. #18 diggnboy, 16.12.2012
    diggnboy

    diggnboy 1er-Fahrer(in)

    Dabei seit:
    24.08.2012
    Beiträge:
    358
    Zustimmungen:
    0
    Ort:
    NRW/Köln
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    Dave
    Spritmonitor:
    Ich hab einfach bei der nächsten BMW Niederlassung angerufen und gefragt ob mein Auto davon betroffen ist.
    Die wollten dann die Fahrgestellnummer und paar andere Daten für die Datenbank und schon gabs ne höfliche antwort.
     
Thema:

Holpern/Stolpern beim Beschleunigen

Die Seite wird geladen...

Holpern/Stolpern beim Beschleunigen - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  3. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  4. [E88] Probleme beim Einbau Evo 2 Competition LLK

    Probleme beim Einbau Evo 2 Competition LLK: Hi, wir sind seit ungefähr drei Stunden dabei zu versuchen, den Wagner Evo2 Competition in einen E88 einzubauen. Laut Anleitung soll man vorne am...
  5. [F20] Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben

    Satz nach vorne beim Anfahren und kurzzeitig volle Beschleunigung obwohl nur wenig Gas gegeben: Hallo, habe seit gestern abend ein komisches Problem. Tritt nur bei warm gefahren Motor auf !und war vorher nicht vorhanden. Also Motor warm auf...