[E8x] Hoher Spritverbrauch

Diskutiere Hoher Spritverbrauch im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen, ich habe ein Problem mit einem hohen verbauch seitdem ich einen Austauschmotor drin habe. Der liegt im Durchschnitt bei 10,5L...

  1. #1 Talibay, 14.06.2020
    Talibay

    Talibay 1er-Interessent(in)

    Dabei seit:
    21.01.2015
    Beiträge:
    27
    Zustimmungen:
    3
    Ort:
    Kempten
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Vorname:
    Joshua
    Hallo Zusammen,

    ich habe ein Problem mit einem hohen verbauch seitdem ich einen Austauschmotor drin habe.
    Der liegt im Durchschnitt bei 10,5L und das bei Geschwindigkeiten bis max. 160km/h.

    Der kleine hat dpf, agr, drallklappen off und eine Softwareoptimierung von MS-Tuning.

    Fehlerspeichereinträge hat er keine und sonst läuft er auch super ruhig und qualmt auch nicht.

    Ich wäre für Hilfe sehr dankbar

    Viele Grüße
     
  2. #2 SilberE87, 14.06.2020
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    4.373
    Zustimmungen:
    1.529
    Ort:
    Norddeutschland
    Eine Veränderung der Kennfelder hat große Einflüsse auf den Verbrauch...:-k...die anderen Veränderungen großen Einfluss auf Deine Zulassung samt Versicherungsschutz...:unibrow:
     
    Flo95 gefällt das.
  3. #3 jerry65, 14.06.2020
    jerry65

    jerry65 1er-Fahrer(in)

    Dabei seit:
    03.12.2017
    Beiträge:
    89
    Zustimmungen:
    33
    Ort:
    Krefeld
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Vorname:
    Stefan
    Tippe auf den Luftmassenmesser. Hatte ich bei meinem auch schon Probleme. Wagen lief gut aber der Verbrauch stieg von 6 auf 10 Liter. Der LMM liefert dann falsche Werte. Musst nicht den teuersten LLM kaufen, fahre meinen 120d mit einem aus dem mittleren Preissegment.
     
  4. #4 WhiteWolf, 15.06.2020
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.421
    Zustimmungen:
    684
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Warum sollte eine Veränderung der Kennfelder große Einflüsse auf den Verbrauch haben? War bei mir nicht der Fall :winkewinke:
    Man sollte nur den Gasfuß im Griff haben, bzw. die Mehrleistung nicht permanent ausnutzen :unibrow:
     
  5. #5 Talibay, 16.06.2020
    Talibay

    Talibay 1er-Interessent(in)

    Dabei seit:
    21.01.2015
    Beiträge:
    27
    Zustimmungen:
    3
    Ort:
    Kempten
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Vorname:
    Joshua
    Ich gestern den lmm mal abgesteckt und bin gefahren.
    Gleicher verbrauch aber weniger leistung.

    Könnennes eigentlich die injektoren sein auch wenn die laufruhewerte in Toleranz sind?

    Hier die werte:
    Zylinder 1 0,8
    Zylinder 3 0,7
    Zylinder 4 1,7
    Zylinder 2 0,0
     
  6. #6 790FX, 16.06.2020
    Zuletzt bearbeitet: 16.06.2020
    790FX

    790FX 1er-Fahrer(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    478
    Zustimmungen:
    362
    Ort:
    Halle (Saale)
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Wer überwiegend Teillast fährt wird keinen (spürbaren) Mehrverbrauch durch eine Leistungssteigerung erfahren.
    Wer hingegen die (Mehr-)Leistung auch öfters mal ausnutzt wird zwangsläufig einen höheren Spritverbrauch haben.
    Kraft kommt eben doch von Kraftstoff.

    Natürlich sind die 10,5 L des TE exorbitant hoch und sind eher auf defekte Bauteile zurückzuführen.

    @Talibay
    Ich denke das kurzzeitige abziehen des LMM-Steckers bringt nicht viel Erkenntnis, da das Steuergerät auf Adaptionswerte zurückgreifen kann.
    Erst nach einer Fahrt, abstellen des Fahrzeuges, Tiefschlafmodus wird man einen abgezogenen Stecker bemerken. Jedenfalls ist das meine Erfahrung als ich ihn mal aus Versehen vergessen hatte nach dem Schrauben am Motor wieder anzustecken.

    Defekte Injektoren können den Spritverbrauch auch in die Höhe schießen lassen und das obwohl sich der Motor sonst "gut" anfühlt.
    Ich habe auch vor ein 1-2 Monaten eine Laufruhemessung via ISTA gemacht - alles in Ordnung.
    Trotzdem steht das Auto gerade beim Boschdienst und alle 4 Injektoren sind laut Prüfprotokoll im Eimer, mehrfach außerhalb der Toleranzen. Ein Injektor hatte gar keine Voreinspitzung mehr. :roll::icon_mad:

    Du darfst auch nicht vergessen, dass deine ausgebauten Drallklappen auch einen Mehrverbrauch im Teillastbereich bis etwa 2250 u/min zur Folge haben!

    Ansonsten würde mir noch der Ladedrucksensor oder eben auch der Lader einfallen.
     
  7. #7 Talibay, 24.06.2020
    Talibay

    Talibay 1er-Interessent(in)

    Dabei seit:
    21.01.2015
    Beiträge:
    27
    Zustimmungen:
    3
    Ort:
    Kempten
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Vorname:
    Joshua
    -Turbo habe ich dieses Jahr einen nagelneuen eingebaut.
    - Beide Thermostate sind neu

    Gestern habe ich zwei verschiedene ladedrucksensoren eingebaut... der erste war defekt obwohl neu...

    LMM habe ich abgeklemmt und auto/steuergeräte einschlafen lassen für ein paar stunden und dann probefahrt gemacht

    Spritverbrauch blieb hoch.

    Es bleibt eigentlich nicht mehr viel übrig.

    Injektoren und HD Pumpe.

    Ich denke mal die injektoren?

    Kann es die hd pumpe sein wenn der motor sauber und ruhig läuft, einspritzdruck im soll ist?
     
  8. 790FX

    790FX 1er-Fahrer(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    478
    Zustimmungen:
    362
    Ort:
    Halle (Saale)
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Bei den Drucksensoren habe ich die Erfahrung gemacht, dass 2 verschiedene Zulieferersensoren (NGK und Facet) reproduzierbar Fehler bringen: "3F01: Signal, Kurzschluss nach Masse oder Leitungsunterbrechung". Beim alten originalen BMW-Ladedrucksensor tritt dieser Fehler nicht auf.

    Bei der HDP habe ich mir sagen lassen, dass diese sich ankündigt. Das bedeutet, dass der Raildruck über die Zeit hinweg sinkt und der Raildrucksensor sofort Alarm schlagen würde.

    Ich habe mein Auto samt neuer Injektoren am Freitag zurückbekommen.
    Die Kiste ist nicht wieder zu erkennen. Mehr Leistung, teils deutlich weniger Verbrauch, besseres Starten, weniger Rußbildung.
    Ob das nun bei dir 4L Verbrauch ausmacht, wage ich zu bezweifeln. Prüfen würde ich sie trotzdem beim Boschdienst.
     
    Talibay gefällt das.
  9. #9 Talibay, 24.06.2020
    Talibay

    Talibay 1er-Interessent(in)

    Dabei seit:
    21.01.2015
    Beiträge:
    27
    Zustimmungen:
    3
    Ort:
    Kempten
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Vorname:
    Joshua
    Bei mir hat er den selben fehler geschmissen
    Ich habe auch den druck mal so ausgelesen und da hat es 185bar angezeigt. Dann abgesteckt, dann kam auch 185 bar mit dem kaputten neuen.

    Mit dem zweiten dann mit Motor aus 985bar also atmosphärendruck und immer im soll auf der Autobahn wie der Originale. Also sind der bmw und der zweite nachgekaufte I.O.

    Hatte auf einen sensordrift, falsche werte gehofft den die dde nicht erkennt.

    Freut mich sehr das bei dir mit den injektoren geklappt hat und dein Bmw wieder ordentlich rennt.

    Ich bin gerade am überlegen einfach neue kaufen und selber reinbauen oder boschdienst prüfen lassen.

    Was hat dich das denn gekostet?
     
  10. Flo95

    Flo95 Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.359
    Zustimmungen:
    4.451
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    HDP hat sich bei mir damals nicht mit Fehlern angekündigt, im Nachhinein höchstens durch ein neues Nebengeräusch im Leerlauf.
     
  11. 790FX

    790FX 1er-Fahrer(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    478
    Zustimmungen:
    362
    Ort:
    Halle (Saale)
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    @Talibay
    Das reine Ausbauen, Reinigen und Prüfen um die 480 EUR beim Boschdienst.
    Die neuen Injektoren im Tauschverfahren lagen bei 1050 EUR.
    Summa Summarum mit neuen Schrauben, Kraftstofffilter und Kleingemüse lagen wir bei ~ 1850 EUR.
    Natürlich ist das viel Geld, dafür dass es 5 verschiendene Probleme behoben hat war es mir das auf jeden Fall wert. Nichts zermürbt mich mehr wenn mein Motor nicht richtig läuft. Zumal solche Probleme auch auch Folgekosten und -Schäden mit sich bringen: erhöhter Kraftstoffverbrauch, stärkere Belastung des DPF und Turbos durch 2-3 mal kürzere Regenerationsintervalle, usw.

    @Flo95
    Achso?! Du hast keine Änderung an Leistung oder Verbrauch gehabt? Wie hat sich denn das Geräusch angehört?
    Bei mir wurde die HDP zumindest ausgebaut und beim Boschdienst Anfang des Jahres geprüft - alles tippi toppi.
     
  12. Flo95

    Flo95 Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.359
    Zustimmungen:
    4.451
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Überhaupt nichts von Leistung usw gemerkt.
    Innerorts bei ~30km/h hat er kein Gas mehr angenommen, die MKL ging 50m später an und nochmal 50-100m später stand das Auto dann.

    Würde es als sehr dumpf beschreiben, dachte damals es sie etwas am Auspuff kaputt - dem war aber nicht so.
    Hab es dann abgeschrieben und aufs Alter des Motors (damals 185tkm) geschoben. Das hat man ein paar Wochen im Leerlauf bei offener Türe minimal gehört, dann war der Defekt.

    Und nach der HDP Reparatur, wo nur Sachen in Bezug auf die gefressene HDP getauscht wurden, war das Geräusch weg und es war nie wieder da (inzwischen 237tkm) - weswegen ich davon ausgehe, dass es die HDP war.
     
    790FX gefällt das.
  13. 790FX

    790FX 1er-Fahrer(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    478
    Zustimmungen:
    362
    Ort:
    Halle (Saale)
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Beschrieb es bitte mal genauer falls möglich; brummen/dröhnen, rhythmisch zur Motordrehzahl, klackern/schlagen, irgendwas unrundes?
    Dann behalte ich das mal im Hinterkopf.
     
  14. Flo95

    Flo95 Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.359
    Zustimmungen:
    4.451
    Ort:
    Ludwigshafen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Ein dauerhaftes dröhinges Grundgeräusch, auf alle Fälle sehr tief. Und klar zu Unterscheiden von Geräuschen wie Steuerkette oder Riementrieb.

    Besser weiß ich es gerade nicht mit Worten zu beschreiben, sorry :?
     
    790FX gefällt das.
  15. #15 Talibay, 07.07.2020
    Talibay

    Talibay 1er-Interessent(in)

    Dabei seit:
    21.01.2015
    Beiträge:
    27
    Zustimmungen:
    3
    Ort:
    Kempten
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Vorname:
    Joshua
    Ich habe jetzt die injektoren getauscht.
    Er zieht besser hat auch ein besseres ansprechverhalten aber spritverbrauch ist immer noch gleich hoch.
    Bin echt ratlos was das sein könnte :?
     
  16. 790FX

    790FX 1er-Fahrer(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    478
    Zustimmungen:
    362
    Ort:
    Halle (Saale)
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Ich würde erst einmal das Steuergerät wieder auf Serie zurücksetzen lassen. Wie @alpinweisser_120d immer sagt, Fehlersuche betreibt man mit Standardsoftware.

    Wenn der Verbrauch dann immer noch hoch, würde ich LMM und dann Lambdasonde tauschen.

    Den Ansaugtemperatursensor kannst du auch noch auf Plausibilität prüfen, wenn du Werte auslesen kannst, oder ihn gleich proaktiv tauschen.
     
Thema:

Hoher Spritverbrauch

Die Seite wird geladen...

Hoher Spritverbrauch - Ähnliche Themen

  1. Höherer Spritverbrauch nur in eine Richtung.

    Höherer Spritverbrauch nur in eine Richtung.: Hi, ich fahre jetzt seit mehreren Jahren immer die gleiche Strecke zur Arbeit mit meinem BMW F20 114i. Ich habe festgestellt zur Arbeit brauche...
  2. [E87] Hoher Spritverbrauch ?

    Hoher Spritverbrauch ?: Guten Morgen Irgendwie macht mir mein 118i Automatik Baujahr 2011 mit 74000km sorgen. Und zwar finde ich das er Zuviel verbraucht. Ich fahre ca....
  3. [E87] Höherer Spritverbrauch und leichtes Ruckeln!

    Höherer Spritverbrauch und leichtes Ruckeln!: Hallo miteinander! Ich hab seit kurzem ein kleines Problem. War letzte Woche bei BMW, meine Ventildeckeldichtung musste getauscht werden. Seit...
  4. [E87] hoher Spritverbrauch

    hoher Spritverbrauch: Hallo Liebe Community, fahre einen 120D vfl Bj 2005. Mir ist in letzter Zeit aufgefallen das mein Spritverbrauch stark gestiegen ist...
  5. [E87] Hoher Spritverbrauch

    Hoher Spritverbrauch: Hallo, Ich habe ein Proplem. Undzwar hab ich ein sehr hohen Spritverbrauch für ein 120d. Durchschnitt: 8,1Liter Ich glaub irgendwas stimmt nicht...