hoher Ölverbrauch während Einfahrphase?

Dieses Thema im Forum "BMW 1er M Coupé" wurde erstellt von golf_4_turbo, 04.04.2012.

  1. #1 golf_4_turbo, 04.04.2012
    golf_4_turbo

    golf_4_turbo 1er-Fahrer(in)

    Dabei seit:
    09.02.2012
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Hallo,

    habe meinen kleinen letzten Donnerstag in der BMW Welt abgeholt. Habe den Ölstand auch bei Abfahrt anhand des Bordcomputers überprüft und war ganz voll (Ölmesstab hab ich vergebens gesucht :roll:)

    Heute (800 km später) habe ich mein Auto abgestellt und er hat nach 1 Liter Öl verlangt.... :shock:
    Ich konnte es anfangs gar nicht glauben, hab ihn daraufhin 2 Stunden stehen gelassen und nochmal angeschmissen - aber immer noch Motorölstand auf Minimum, bei nächster Gelegenheit 1 Liter nachfüllen.
    War dann beim BMW Händler und der meinte das kann schon sein……..und schwupp hat er meinem kleinen nen Liter reingekippt.

    Was meint ihr bzw. was sind eure Erfahrungen? Das hatte ich bist jetzt noch bei keinem Auto das er nach 800 km schon 1 Liter Öl „zu sich genommen hat“

    Ach ja, die Einfahrvorschriften habe ich mir natürlich zu Herzen genommen und mich auch daran gehalten.

    Was mir noch aufgefallen ist das ich zum Teil einen sehr unrunden Leerlauf habe, aber soweit ich das ab und zu mal gelesen habe ist das ja typisch für nen N54-Motor.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Hab ich hier seit Beginn des 1M noch nicht gelesen, dass jmd. schon während der Einfahrphase Öl nachfüllen musste.

    Ich hoffe mal du hast kein Leck oder ähnliches.
     
  4. Guru

    Guru 1er-Fan

    Dabei seit:
    30.10.2010
    Beiträge:
    608
    Zustimmungen:
    0
    Ort:
    Königs Wusterhausen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Peter
    das hatte ich auch nicht, erst nach 10000 Km kam der erste Liter rein. Aber mein Spritverbrauch war nicht unter 14 Liter bei der Einfahrphase, das hat sich aber gegeben.
     
  5. #4 golf_4_turbo, 04.04.2012
    golf_4_turbo

    golf_4_turbo 1er-Fahrer(in)

    Dabei seit:
    09.02.2012
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Der Spritverbrauch lag bei mir am Anfang bei über 14 Liter, inzwischen bin ich unter 14 Liter.....

    Hab ihn grad auf der Bühne gehabt, keine Undichtigkeiten gefunden, alles trocken......:sad_red:

    Da bin ich mal gespannt wie das weitergeht, vielleicht hab ich mir ne 60.000 Euro teure Ölvernichtungsmaschine gekauft :haue:
     
  6. BK135

    BK135 1er-Fahrer(in)

    Dabei seit:
    06.10.2009
    Beiträge:
    428
    Zustimmungen:
    0
    Ort:
    auf der Autobahn
    Fahrzeugtyp:
    1er M Coupé
    naja soviel Öl benötigt er nicht. habe beim 2000KM Einfahrservice das Öl gewechselt und bis jetzt 1 mal Öl nachgefüllt (KM-Stand ca 27.000)
     
  7. #6 xerox00, 04.04.2012
    xerox00

    xerox00 1er-Fan

    Dabei seit:
    12.03.2011
    Beiträge:
    916
    Zustimmungen:
    0
    Ort:
    Bad Oeynhausen
    Vorname:
    Danny
    Was? ich hab in den letzten 5000km 2L öl gebraucht :(
    Aktuell 10000km
     
  8. BK135

    BK135 1er-Fahrer(in)

    Dabei seit:
    06.10.2009
    Beiträge:
    428
    Zustimmungen:
    0
    Ort:
    auf der Autobahn
    Fahrzeugtyp:
    1er M Coupé
    kann auch 2mal gewesen sein, aber mehr noch nicht.
     
  9. BoToXx

    BoToXx 1er-Liebhaber(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    1.027
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    08/2011
    Vorname:
    Fernando
    Jedenfalls musste noch keiner während der Einfahrphase auffüllen, das ist schon komisch bei dir.

    Sicher, dass er ganz voll war? Evtl kommts deshalb?!
     
  10. #9 Lustigerlurch, 04.04.2012
    Lustigerlurch

    Lustigerlurch 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    341
    Zustimmungen:
    0
    Ort:
    Zürich
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Philipp
    Kann auch nochmal kurz bestätigen das sich der Ölstand laut der dämlichen Anzeige während der Einfahrphase kein bisschen bewegt hat musst demnach kein Schluck auffüllen.
     
  11. #10 golf_4_turbo, 04.04.2012
    golf_4_turbo

    golf_4_turbo 1er-Fahrer(in)

    Dabei seit:
    09.02.2012
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Laut Anzeige war er komplett voll bis Maximum....
    Hab nämlich extra bei der Abfahrt von der BMW Welt geschaut.

    Verdammte Sch......:motz:
    Laut Fahrgestellnummer wurde meiner an einem Freitag gebaut, die wollten alle ins Wochenende :narr:
     
  12. #11 RaceGirl, 04.04.2012
    RaceGirl

    RaceGirl 1er-Interessent(in)

    Dabei seit:
    16.02.2012
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Ba-Wü & Bayern
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Baujahr:
    02/2012
    Vorname:
    Michelle
    Also ich habe es auch noch nicht gehört, dass in der Einfahrphase nachgekippt werden muss.

    Komische Sache... Solltest vielleicht doch nochmal bei den freundlichen vorbei und genauer nachhaken.
    Aber über den unruhigen Leerlauf brauchst du dir keine sorgen machen, das ist tatsächlich normal.
     
  13. dani1m

    dani1m 1er-Fahrer(in)

    Dabei seit:
    29.12.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Daniel
    Wie hast du das den geschafft das du herausgefunden hast an welchem Tag er gebaut wurde????
    Also ich habe jertz 2160km und immernoch ganz voll!!!
     
  14. #13 golf_4_turbo, 04.04.2012
    golf_4_turbo

    golf_4_turbo 1er-Fahrer(in)

    Dabei seit:
    09.02.2012
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Des kann dir dein Händler anhand der Fahrgestellnummer sagen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 golf_4_turbo, 04.04.2012
    golf_4_turbo

    golf_4_turbo 1er-Fahrer(in)

    Dabei seit:
    09.02.2012
    Beiträge:
    60
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Das Merkwürdige war ja ich bin heute früh eingestiegen und hab mal geschaut, da war der Ölstand auf 50%. Da hab ich mir gedacht das es schon sein kann zwecks Einfahrphase. Dann bin ich ca 100 km gefahren und beim Abstellen hat er gemeckert das er Öl will. Das heist innerhalb von 100 km hat er 0,5 Liter verbraucht.
    Wie schon gesagt, auf der Bühne war ich - alles trocken, kein Leck.
    Wir haben jetzt mal nachgefüllt, er steht jetzt wieder auf max. Mal kucken wie's weitergeht....

    Das mit dem Leerlauf ist auf jeden Fall schonmal ne gute Nachricht.... :daumen:
     
  17. #15 klaus40, 04.04.2012
    klaus40

    klaus40 1er-Fahrer(in)

    Dabei seit:
    01.12.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Das ist definitiv nicht normal! Zumahl, wenn Du Dich an die Einfahrregeln gehalten hast. Das würde ich auf jeden Fall weiter beobachten. Was passiert dann erst, wenn Du den Wagen ab 2.000 km richtig hart rannimmst???
     
Thema:

hoher Ölverbrauch während Einfahrphase?

Die Seite wird geladen...

hoher Ölverbrauch während Einfahrphase? - Ähnliche Themen

  1. Hoher Ölverbrauch

    Hoher Ölverbrauch: Hallo Ich habe leider festgestellt, das mein E87 Bj 2005 einen hohen Ölverbrauch hat (1L/1000km). Ich fahre etwa 80 KM am Tag, halb Autobahn halb...
  2. [F20] Ölverbrauch 116d (3Zyl) 1L/20tkm

    Ölverbrauch 116d (3Zyl) 1L/20tkm: Hallo, war letzte Woche ganz erstaunt, nachdem ich nach den ersten 20tkm tatsächlich 1L Öl nachschütten musste. Das kannte ich so gar nicht mehr...
  3. Ölverbrauch wirklich so gering???

    Ölverbrauch wirklich so gering???: Hallo fahre meinen 120d nun schon über 15000 km und laut ölmessanzeige hat er noch nichts verbraucht. Ist das normal und habt ihr ansonsten...
  4. Knarzen am Armaturenbrett und Verzerrung bei hohen Tönen

    Knarzen am Armaturenbrett und Verzerrung bei hohen Tönen: Hallo Leute, Gerade jetzt in der kalten Jahreszeit fällt mir immer mehr auf, dass es bei mir am Armaturenbrett ziemlich auffällig knarzt. Dies...
  5. [E87] Ölverbrauch E87 130i

    Ölverbrauch E87 130i: Hallo zusammen, ich weiß das es zu dem Thema schon viele Threads gibt, aber nach längerem herum-lesen bin ich einfach nicht wirklich schlauer...